
<!DOCTYPE html><!--[if IE]><![endif]--><!--[if lt IE 7]><html class="ie ie6 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 7]><html class="ie ie7 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 8]><html class="ie ie8 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 9]><html class="ie ie9 no-js" lang="en-US"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]--><head><!-- BEGIN marfeel --><script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><!-- END marfeel --><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17692074", c3: "", c4: "www.washingtontimes.com/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17692074&c3=&c4=www.washingtontimes.com/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/&c5=&c6=&c15=&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><title>Raiders&#39;  playoff path simple, Colts need plenty of help - Washington Times</title><meta name="description" content="The path for the Oakland Raiders is simple after they clinched their first playoff berth in 14 years. Win the final two games of the season starting with Indianapolis on Saturday and the Raiders will be AFC West champions and get a first-round bye." /><meta charset="UTF-8" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="bitly-verification" content="d180fd45f70d" /><meta name="msvalidate.01" content="5B44585918D69318CA2120B5FA20D85C" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="X-UA-Compatible" content="chrome=1" /><meta http-equiv="x-rim-auto-match" content="none" /><meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><meta name="format-detection" content="telephone=no" /><meta name="author" content="The Washington Times http://www.washingtontimes.com" /><meta name="serverf" content="web3" /><!-- Pinterest Verify Code --><meta name="p:domain_verify" content="a57fa64b791c3f2c004bf337ea4b54da" /><!-- END Pinterest Verify Code --><!-- Pinterest Tracking Code --><script type="text/javascript"> !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var n=window.pintrk;n.queue=[],n.version="3.0";var t=document.createElement("script");t.async=!0,t.src=e;var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");  pintrk('load','2614346040902'); pintrk('page', { page_name: 'My Page', page_category: 'My Page Category' }); </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2614346040902&noscript=1" /></noscript><!-- END Pinterest Tracking Code --><!-- Pinterest Event Code --><script>
  pintrk('track', 'pagevisit' , {
    promo_code: 'TWTCHACKAPINT'
  });
  </script><!-- END Pinterest Event Code --><!-- Rubicon Conversion Pixel --><script type="text/javascript">
  var __chconv__ = {"conversion_id":14668};
  (function() {
    if (typeof(__chconv__) == "undefined") return;
    var e = encodeURIComponent; var p = [];
    for(var i in __chconv__){p.push(e(i) + "=" + e(__chconv__[i]))}
    (new Image()).src = document.location.protocol + '//as.chango.com/conv/i;' + (new Date()).getTime() + '?' + p.join("&");
  })();
  </script><!-- END Rubicon Conversion Pixel --><link rel="canonical" href="http://www.washingtontimes.com/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/" /><meta name="Author" content="JOSH DUBOW" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@washtimes" /><meta name="twitter:title" content="Raiders&#8217;  playoff path simple, Colts need plenty of help" /><meta name="twitter:description" content="The path for the Oakland Raiders is simple after they clinched their first playoff berth in 14 years. Win the final two games of the season starting with Indianapolis on Saturday and the Raiders will " /><meta name="twitter:image" content="http://media.washtimes.com.s3.amazonaws.com/media/image/2016/12/23/colts_raiders_football_97882.jpg" /><meta property="og:title" content="Raiders&#8217;  playoff path simple, Colts need plenty of help" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.washingtontimes.com/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/" /><meta property="og:image" content="http://media.washtimes.com.s3.amazonaws.com/media/image/2016/12/23/colts_raiders_football_97882.jpg" /><meta property="og:site_name" content="The Washington Times" /><meta property="og:description" content="The path for the Oakland Raiders is simple after they clinched their first playoff berth in 14 years. Win the final two games of the season starting with Indianapolis on Saturday and the Raiders will be AFC West champions and get a first-round bye." /><meta name="news_keywords" content="Sports, Indianapolis, NFL"/><script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='1b4cd6dea80b282c132df03b8b3fd9ac' async='async'></script><link rel="shortcut icon" href="http://twt-assets.washtimes.com/v4/images/favicon.6bd96ab48f85.ico" /><link rel="apple-touch-icon" href="http://twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-72x72-precomposed.a1d8974619ea.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-114x114-precomposed.5ca7e79711fa.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link href="http://twt-assets.washtimes.com/css/global.ee2e5f522d68.css" rel="stylesheet" type="text/css" media="all" /><link href="http://twt-assets.washtimes.com/v4/css/print.bd99c6ca4a4d.css" rel="stylesheet" type="text/css" media="print" /><link id="css-google-fonts" rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat:400,700|Signika:400,600" media="all" /><link id="css-font-awesome" rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="all" /><link rel="stylesheet" type="text/css" href="http://twt-assets.washtimes.com/v4/css/tablet.0b70bead6ac8.css" media="(max-width: 1257px)" /><!--[if IE]><link id="css-twig-ie" rel="stylesheet" type="text/css" href="http://twt-assets.washtimes.com/v4/css/ie.6041df651bb7.css" media="all" /><![endif]--><!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script type="text/javascript" src="http://twt-assets.washtimes.com/v4/js/respond.custom.min.f788fbb39f96.js"></script><![endif]--><style type="text/css">
@media all and (max-width: 500px) {
  .jcarousel-wrapper {
    display: none !important;
  }
}
</style><!-- BEGIN: Chartbeat --><script>var _sf_startpt=(new Date()).getTime()</script><script id="js-jquery" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script><script type="text/javascript" src="//washingtontimes-d.openx.net/w/1.0/jstag?nc=5856-washingtontimes"></script><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script>
  window.GPT = {
    SITE: 'production',
    ACCOUNT: '/5856/wash.times'
  }
  window.GPT.segmentation = document.cookie.match('Segmentation=Preferred') ? 'Preferred' : 'Normal';
</script><script>
	window.GPT.path = '/5856/wash.times/raiders-playoff-path-simple-colts-need-plenty-of-h';
	window.GPT.cats = JSON.parse('["football", "sports"]');
	window.GPT.slug = 'raiders-playoff-path-simple-colts-need-plenty-of-h';
	window.GPT.contenttype = 'story';
	window.GPT.referred = 'document.referrer.split('/')[2]';
	
  	
  	
        window.GPT.tag = JSON.parse('["indianapolis","national football league"]');
    
</script><script async src="http://twt-assets.washtimes.com/js/dart.8ad33fb3ede5.js"></script><script async src="http://a.postrelease.com/serve/load.js?async=true"></script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1061671217207746');
fbq('track', "PageView");
fbq('track', 'ViewContent');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1061671217207746&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><script type="text/javascript">
    var __cho__ = {"data":{"pc":"[PC]","pt":"[PT]","crt":"[CRT]","op":"[OP]","na":"[NA]","sp":"[SP]","puid2":"[PUID]"},"pid":7806};
    (function() {
        var c = document.createElement('script');
        c.type = 'text/javascript';
        c.async = true;
        c.src = document.location.protocol + '//cc.chango.com/static/o.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(c, s);
    })();
</script><!-- BEGIN Global Scripts --><script type="text/javascript" src="http://twt-assets.washtimes.com/js/base_global.d369a2e578f5.js" charset="utf-8"></script><!--END: Global Scripts --><noscript><div id="no-js-warning">JavaScript is required for full functionality on this website, but scripting is currently disabled. Please enable JavaScript and reload this page.</div></noscript><!-- BEGIN: Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3328123-2']);
	_gaq.push(['_setCustomVar', 1,'PageType', 'Story', ]);
_gaq.push(['_setCustomVar', 4,'UserSegment', 'Anonymous', ]);
_gaq.push(['_setCustomVar', 2,'TopNode', 'sports', ]);
_gaq.push(['_setCustomVar', 5,'Author', 'JOSH DUBOW', ]);

	_gaq.push(['_setCustomVar', 1, 'Segmentation', GPT.segmentation]);
  _gaq.push(['_setDomainName', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'www.washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times newspaper']);
	_gaq.push(['_addIgnoredOrganic', 'washington times news']);
	_gaq.push(['_addIgnoredOrganic', 'wash times']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington time']);
	_gaq.push(['_addIgnoredOrganic', 'washington times.com']);
	_gaq.push(['_addIgnoredOrganic', 'washinton times']);
	_gaq.push(['_addIgnoredOrganic', 'wahington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times newspaper']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['_trackPageLoadTime']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();

	var sitepage;
</script><!-- END: Google Analytics --><script>
	$(document).ready(function(){
		$( "#sponsored_block" ).click(function() {
		  $( "#sponsored_content_block" ).slideToggle( "slow", function() {
		    // Animation complete.
		  });
		});
	});
	</script><style type="text/css">
	.sponsored .page-headline,
	.sponsored .storyareawrapper p {
		font-family: georgia;
	}
	.bigtext {
		display: block;
		overflow: hidden;
		color: #787878;
	}

	.expand, .contract {
		cursor: pointer;
		font-weight: bold;
		padding: 15px 0;
		text-align: center;
		color: #b00021;
		font-size: 20px;
	}

	.expand:hover, .contract:hover {
		color: #555;
	}

	.hide {
		display: none;
	}
	</style><link rel="stylesheet" type="text/css" href="http://twt-assets.washtimes.com/css/story.cfc435271f95.css" /><script>
  /*
   from http://detectmobilebrowsers.com/
   generated 2014-10-10
   */

  (function(w, n) {
      'use strict';
      w.adbladeExports = w.adbladeExports || {};
      adbladeExports.isMobile = (function(a){
          return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
      })(n.userAgent||n.vendor||w.opera);

      adbladeExports.isTablet = !adbladeExports.isMobile && typeof w.orientation !== 'undefined';

   })(window, navigator);

</script><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script><script src='//static.criteo.net/js/ld/publishertag.js'></script></head><body class="
	
	
		home with-editors-pick-info-bar
	
	
"><div id="wrapper"><div style="display: none;"><div id="div-gpt-ad-oop"></div></div><div class="sr-only"><a href="#content" title="Skip to content">Skip to content</a></div><div class="globalheader_container"><header id="masthead"><div class="masthead-inner container"><div class="row"><div id="twt-logo" class="col-xs-30 col-sm-9 col-md-8"><a href="/" title="The Washington Times | Home"><img src="http://twt-assets.washtimes.com/v4/images/logo-twt.4b20fb5d7b29.svg" alt="Logo: The Washington Times" /></a></div><div id="main-nav-container" class="col-xs-30 col-sm-21 col-md-22 col-lg-17"><nav id="main-nav" class="navbar" role="navigation"><div class="navbar-header"><button role="button" type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav-navbar" title="Toggle Navigation"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="main-nav-navbar" class="navbar-collapse collapse"><ul class="menu nav navbar-nav" role="group"><li role="presentation" class=""><a role="menuitem" href="/" title="Home" data-track-event="NavBar,home,positionhome">Home</a></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/news/" title="News" data-gatag="news">News</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/news/politics/" title="Politics" data-track-event="NavBarSub,politics,positionpolitics">Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/national/" title="National" data-track-event="NavBarSub,national,positionnational">National</a></li><li role="presentation" class=""><a role="menuitem" href="/news/world/" title="World" data-track-event="NavBarSub,world,positionworld">World</a></li><li role="presentation" class=""><a role="menuitem" href="/news/security/" title="Security" data-track-event="NavBarSub,security,positionsecurity">Security</a></li><li role="presentation" class=""><a role="menuitem" href="/news/business-economy/" title="Business &amp; Economy" data-track-event="NavBarSub,business-economy,positionbusiness-economy">Business &amp; Economy</a></li><li role="presentation" class=""><a role="menuitem" href="/news/local/" title="D.C. Local" data-track-event="NavBarSub,dc-local,positiondc-local">D.C. Local</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-and-family/" title="Faith &amp; Family" data-track-event="NavBarSub,faith-family,positionfaith-family">Faith &amp; Family</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-politics/" title="Inside Politics" data-track-event="NavBarSub,inside-politics,positioninside-politics">Inside Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-beltway/" title="Inside the Beltway" data-track-event="NavBarSub,inside-the-beltway,positioninside-the-beltway">Inside the Beltway</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-ring/" title="Inside the Ring" data-track-event="NavBarSub,inside-the-ring,positioninside-the-ring">Inside the Ring</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/technology/" title="Technology" data-track-event="NavBarSub,technology,positiontechnology">Technology</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/entertainment/" title="Entertainment" data-track-event="NavBarSub,entertainment,positionentertainment">Entertainment</a></li><li role="presentation" class=""><a role="menuitem" href="/news/accountability/" title="Accountability" data-track-event="NavBarSub,accountability,positionaccountability">Accountability</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/" title="Special Reports" data-track-event="NavBarSub,special-reports,positionspecial-reports">Special Reports</a></li><li role="presentation" class=""><a role="menuitem" href="/communities/" title="Communities" data-track-event="NavBarSub,communities,positioncommunities">Communities</a></li><li role="presentation" class=""><a role="menuitem" href="http://www.legacy.com/washingtontimes/" title="Obituaries" data-track-event="NavBarSub,obituaries,positionobituaries">Obituaries</a></li><li role="presentation" class=""><a role="menuitem" href="/news/today/" title="Just the Headlines" data-track-event="NavBarSub,just-the-headlines,positionjust-the-headlines">Just the Headlines</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/trump-central/" title="Trump Central" data-track-event="NavBarSub,trump-central,positiontrump-central">Trump Central</a></li><li role="presentation" class=""><a role="menuitem" href="/multimedia/" title="Photo Galleries" data-track-event="NavBarSub,photo-galleries,positionphoto-galleries">Photo Galleries</a></li><li role="presentation" class=""><a role="menuitem" href="http://video.washingtontimes.com" title="Video" data-track-event="NavBarSub,video,positionvideo">Video</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop2" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/opinion/" title="Opinion" data-gatag="opinion">Opinion</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/opinion/" title="Opinion Main" data-track-event="NavBarSub,opinion-main,positionopinion-main">Opinion Main</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/commentary/" title="Commentary" data-track-event="NavBarSub,commentary,positioncommentary">Commentary</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/editorials/" title="Editorials" data-track-event="NavBarSub,editorials,positioneditorials">Editorials</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/letters/" title="Letters" data-track-event="NavBarSub,letters,positionletters">Letters</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/pruden-on-politics/" title="Pruden on Politics" data-track-event="NavBarSub,pruden-on-politics,positionpruden-on-politics">Pruden on Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/monica-crowley/" title="Monica Crowley" data-track-event="NavBarSub,monica-crowley,positionmonica-crowley">Monica Crowley</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/david-keene/" title="David Keene" data-track-event="NavBarSub,david-keene,positiondavid-keene">David Keene</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tammy-bruce/" title="Tammy Bruce" data-track-event="NavBarSub,tammy-bruce,positiontammy-bruce">Tammy Bruce</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/charles-hurt/" title="Charles Hurt" data-track-event="NavBarSub,charles-hurt,positioncharles-hurt">Charles Hurt</a></li><li role="presentation" class=""><a role="menuitem" href="/communities/newt-gingrich-newts-idea-lab/" title="Newt Gingrich" data-track-event="NavBarSub,newt-gingrich,positionnewt-gingrich">Newt Gingrich</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/madison-gesiotto/" title="Madison Gesiotto" data-track-event="NavBarSub,madison-gesiotto,positionmadison-gesiotto">Madison Gesiotto</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/cal-thomas/" title="Cal Thomas" data-track-event="NavBarSub,cal-thomas,positioncal-thomas">Cal Thomas</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/mercedes-schlapp/" title="Mercedes Schlapp" data-track-event="NavBarSub,mercedes-schlapp,positionmercedes-schlapp">Mercedes Schlapp</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tim-constantine/" title="Tim Constantine" data-track-event="NavBarSub,tim-constantine,positiontim-constantine">Tim Constantine</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/matt-mackowiak/" title="Matt Mackowiak" data-track-event="NavBarSub,matt-mackowiak,positionmatt-mackowiak">Matt Mackowiak</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/water-cooler/" title="Water Cooler" data-track-event="NavBarSub,water-cooler,positionwater-cooler">Water Cooler</a></li><li role="presentation" class=""><a role="menuitem" href="/books/" title="Books" data-track-event="NavBarSub,books,positionbooks">Books</a></li><li role="presentation" class=""><a role="menuitem" href="/cartoons/" title="Cartoons" data-track-event="NavBarSub,cartoons,positioncartoons">Cartoons</a></li><li role="presentation" class=""><a role="menuitem" href="/communities/" title="Communities" data-track-event="NavBarSub,communities,positioncommunities">Communities</a></li><li role="presentation" class=""><a role="menuitem" href="/communities/l-todd-wood-behind-the-curtain/" title="Behind the Curtain" data-track-event="NavBarSub,behind-the-curtain,positionbehind-the-curtain">Behind the Curtain</a></li><li role="presentation" class=""><a role="menuitem" href="/news/us-russia-crosstalk/" title="U.S.-Russia Crosstalk" data-track-event="NavBarSub,us-russia-crosstalk,positionus-russia-crosstalk">U.S.-Russia Crosstalk</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop3" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/sports/" title="Sports" data-gatag="sports">Sports</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/sports/" title="Sports Main" data-track-event="NavBarSub,sports-main,positionsports-main">Sports Main</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/washington-redskins-season/" title="Redskins" data-track-event="NavBarSub,redskins,positionredskins">Redskins</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/football/" title="Football" data-track-event="NavBarSub,football,positionfootball">Football</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/baseball/" title="Baseball" data-track-event="NavBarSub,baseball,positionbaseball">Baseball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/basketball/" title="Basketball" data-track-event="NavBarSub,basketball,positionbasketball">Basketball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/ncaa/" title="NCAA" data-track-event="NavBarSub,ncaa,positionncaa">NCAA</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/tennis/" title="Tennis" data-track-event="NavBarSub,tennis,positiontennis">Tennis</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/golf/" title="Golf" data-track-event="NavBarSub,golf,positiongolf">Golf</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/hockey/" title="Hockey" data-track-event="NavBarSub,hockey,positionhockey">Hockey</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/soccer/" title="Soccer" data-track-event="NavBarSub,soccer,positionsoccer">Soccer</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/horse-racing/" title="Horse Racing" data-track-event="NavBarSub,horse-racing,positionhorse-racing">Horse Racing</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/racing/" title="NASCAR &amp; Racing" data-track-event="NavBarSub,nascar-racing,positionnascar-racing">NASCAR &amp; Racing</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/multimedia/" title="Market" data-gatag="market">Market</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/weekly-ads/" title="Weekly Ads" data-track-event="NavBarSub,weekly-ads,positionweekly-ads">Weekly Ads</a></li><li role="presentation" class=""><a role="menuitem" href="http://classified.washingtontimes.com/" title="Classifieds" data-track-event="NavBarSub,classifieds,positionclassifieds">Classifieds</a></li><li role="presentation" class=""><a role="menuitem" href="/advertise/" title="Advertise With Us" data-track-event="NavBarSub,advertise-with-us,positionadvertise-with-us">Advertise With Us</a></li><li role="presentation" class=""><a role="menuitem" href="/payment/" title="Ad Payment" data-track-event="NavBarSub,ad-payment,positionad-payment">Ad Payment</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/sudoku/" title="Play Sudoku" data-track-event="NavBarSub,play-sudoku,positionplay-sudoku">Play Sudoku</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/crossword/" title="Crossword Puzzle" data-track-event="NavBarSub,crossword-puzzle,positioncrossword-puzzle">Crossword Puzzle</a></li><li role="presentation" class=""><a role="menuitem" href="/quiz/" title="Quizzes" data-track-event="NavBarSub,quizzes,positionquizzes">Quizzes</a></li><li role="presentation" class=""><a role="menuitem" href="/multimedia/collection/tyndale-today/" title="Tyndale Today" data-track-event="NavBarSub,tyndale-today,positiontyndale-today">Tyndale Today</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/democratic-republic-congo-rapid-growth-opens-new-o/" title="Democratic Republic of the Congo" data-track-event="NavBarSub,democratic-republic-of-the-congo,positiondemocratic-republic-of-the-congo">Democratic Republic of the Congo</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/president-and-constitution/" title="The President and the Constitution" data-track-event="NavBarSub,the-president-and-the-constitution,positionthe-president-and-the-constitution">The President and the Constitution</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-work-economic-freedom/" title="Faith at Work" data-track-event="NavBarSub,faith-at-work,positionfaith-at-work">Faith at Work</a></li><li role="presentation" class=""><a role="menuitem" href="http://media.washtimes.com.s3.amazonaws.com/media/misc/2016/10/10/CFC2016Final.pdf" title="Show Some Love" data-track-event="NavBarSub,show-some-love,positionshow-some-love">Show Some Love</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/international-leadership-conference-2016/" title="International Leadership Conference" data-track-event="NavBarSub,international-leadership-conference,positioninternational-leadership-conference">International Leadership Conference</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/celebrating-freedom-225th-anniversary-us-bill-righ/" title="Celebrating Freedom" data-track-event="NavBarSub,celebrating-freedom,positioncelebrating-freedom">Celebrating Freedom</a></li></ul></li><li role="presentation"><a role="menuitem" href="/subscribe/" title="Subscribe">Subscribe</a></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop9" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Social Media">Social Media</a><ul id="main-nav-menu9" class="dropdown-menu" aria-labelledby="main-nav-drop9" role="menu"><li role="presentation" class="dom-move social" data-target="social" data-media="mobile"><div class="dom-move-contents"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="http://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="gplus"><a href="http://google.com/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop10" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Widgets">Widgets</a><ul id="main-nav-menu10" class="dropdown-menu hidden-lg" aria-labelledby="main-nav-drop10" role="menu"><li role="presentation" class="dom-move widgets" data-target="widgets" data-media="mobile"><div class="dom-move-contents"><div class="weather col-sm-15 col-lg-7"></div><div class="stocks col-sm-15 col-lg-8 popover-content"><script type="text/javascript" charset="utf-8">
$(document).ready(function() {
})
</script><style type="text/css">
.stockDown { color: #c00; }
.stockUp { color: #329232; }
</style><strong>Dow: </strong><span id="dow"></span><strong> / NASDAQ: </strong><span id="nasdaq"></span><strong> / S&amp;P 500: </strong><span id="sp"></span><span class="section-label ticker-name"></span><span class="idx idx-down ticker-price"></span></div><nav class="utility-nav col-sm-15 col-lg-10" role="navigation"><ul class="micro-menu"><li class="first"><a href="https://travel.washingtontimes.com/" title="Book Travel" target="_blank">Book Travel</a></li><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://www.print2webcorp.com/marketplace/washingtontimes/main/" title="Classifieds">Classifieds</a></li><li><a href="/weekly-ads/" class="Weekly Ads">Weekly Ads</a></li></ul></nav><div class="search col-sm-15 col-lg-5"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div></div><!-- //.dom-move-contents --></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop11" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Preferences">Preferences</a><ul id="main-nav-menu11" class="dropdown-menu" aria-labelledby="main-nav-drop11" role="menu"><li role="presentation" class="dom-move preferences" data-target="preferences" data-media="mobile"><div class="dom-move-contents"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div><!-- //.dom-move-contents --></li></ul></li></ul></div><!-- //.nav-collapse --></nav><!-- //#main-nav --></div><!-- //#main-nav-container --><div id="social-media-preferences" class="col-lg-5 visible-lg"><div class="dom-move social" data-target="social" data-media="desktop"><div class="dom-move-contents hidden-xs hidden-sm"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="http://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="gplus"><a href="https://plus.google.com/+washingtontimes/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></div><div class="dom-move preferences" data-target="preferences" data-media="desktop"><div class="dom-move-contents hidden-xs  hidden-sm"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div></div></div></div></div></header><!--  end add --><header id="info-bar"><div class="container editors-pick-info-bar"><div class="row"><div class="jcarousel-wrapper col-xs-24 col-xs-offset-3 col-sm-28 col-sm-offset-1"><div class="jcarousel"><ul><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/Obama_c340-0-3378-3038_s85x85.jpg?d0cd388f41d52eaff608ef51ff9b970ea7b027e7" width="85" height="85" alt="President Obama (Associated Press)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2016/dec/22/dhs-moves-cancel-muslim-registry-denting-trump-pla/" data-track-event="Hilighted,Editors Picks,position1" title="Obama&#8217;s team cancels Muslim registry to foil Trump&#8217;s &#8216;extreme vetting&#8217; plans">Obama&#8217;s team cancels Muslim registry...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/12222016_aptopix-obama8201_c437-0-2027-1590_s85x85.jpg?1322920c6fc5e7485df26d6cc09569974c028b6b" width="85" height="85" alt="President Barack Obama prepares to putt on the 18th green at Kapolei Golf Club on Wednesday in Kapolei, Hawaii. (Associated Press)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2016/dec/22/obamas-hawaii-christmas-vacations-cost-taxpayers-3/" data-track-event="Hilighted,Editors Picks,position2" title="Obama&#8217;s Hawaii Christmas vacations cost taxpayers $35 million over 8 years">Obama&#8217;s Hawaii Christmas vacations c...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/17/John_Glenn_45205.jpg-0fd47_c784-0-3921-3137_s85x85.jpg?03108610c05e6963ec00211d84be86b900ae8e7d" width="85" height="85" alt="Vice President Joe Biden speaks at the funeral of John Glenn at The Ohio State University, Saturday, Dec. 17, 2016, in Columbus, Ohio. Glenn, the famed astronaut, died Dec. 8 at age 95. (AP Photo/John Minchillo)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2016/dec/22/joseph-r-biden-says-hillary-clinton-never-figured-/" data-track-event="Hilighted,Editors Picks,position3" title="Biden says Clinton lost because she never figured out why she was running">Biden says Clinton lost because she never ...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/07/14/NewtGingrich_c1179-0-3784-2605_s85x85.jpg?8907eeb6c45c0a3f1aaaf8d3b78cecdbcbc50650" width="85" height="85" alt="Former House Speaker Newt Gingrich (Associated Press)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2016/dec/22/newt-gingrich-i-made-big-boo-boo-saying-donald-tru/" data-track-event="Hilighted,Editors Picks,position4" title="Gingrich: I &#8216;made a big boo-boo&#8217; by saying Trump is past &#8216;drain the swamp&#8217;">Gingrich: I &#8216;made a big boo-boo&#821...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/Schumer_c1742-0-5349-3607_s85x85.jpg?a864a52fb944d0609604755640fa6ac681b44cfa" width="85" height="85" alt="Senate Minority Leader Charles E. Schumer and the ranking members of 16 Senate committees issued a joint statement demanding that before nominees advance in committee they clear FBI background checks, provide complete finance disclosures and signed ethics agreements and satisfy &amp;quot;reasonable requests for additional information.&amp;quot; (Associated Press)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2016/dec/22/democrats-accuse-trump-nominees-of-slow-walking-di/" data-track-event="Hilighted,Editors Picks,position5" title="Democrats accuse Trump nominees of &#8216;slow walking&#8217; disclosures as confirmation fights loom">Democrats accuse Trump nominees of &#8216;...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/12222016_george-washington8201_c0-0-920-920_s85x85.jpg?dcf7ae3502a0ba9383054258d42d5ddec801c529" width="85" height="85" alt="George Washington favored Christmas eggnog with quite a kick, according to the Old Farmer&amp;#39;s Almanac. (White house)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Inside the Beltway</a><h4 class="article-headline"><a href="/news/2016/dec/22/george-washingtons-eggnog-recipe/" data-track-event="Hilighted,Editors Picks,position6" title="The real deal: George Washington&#8217;s original eggnog recipe packs quite the kick">The real deal: George Washington&#8217;s o...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/12/trump-lockheed_martin_c315-0-1706-1391_s85x85.jpeg?61a05ed6b510b768ffc7e5b6a97d42864f5226e6" width="85" height="85" alt="The Lockheed Martin F-35 Joint Strike Fighter was supposed to be the replacement plane for all of the services, but it has faced massive cost overruns, delayed schedules and production problems. President-elect Donald Trump said Thursday he had pressured Lockheed&amp;#39;s CEO to lower the price of the next-generation fighter jet. (Associated Press/File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2016/dec/22/donald-trump-pits-boeing-against-lockheed-martin-d/" data-track-event="Hilighted,Editors Picks,position7" title="Trump plays hardball with defense contractors, pits Boeing against Lockheed Martin">Trump plays hardball with defense contract...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/10/17/music_bette_midler_c0-121-3723-3844_s85x85.jpeg?05eeb42f46daa34c9a25c39e9fbaf50100c0c4cd" width="85" height="85" alt="In this Oct. 7, 2014 file photo, Bette Midler poses for a portrait in New York. On Dec. 22, 2016, the singer and actress tweeted a vulgar remark reacting to the news that former Trump campaign manager Kellyanne Conway had accepted a job in the Trump White House, going back on her earlier statement that she would not join the administration. (Photo by Dan Hallman/Invision/AP) **FILE**" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Culture</a><h4 class="article-headline"><a href="/news/2016/dec/22/bette-midler-cracks-vulgar-joke-kellyanne-conways-/" data-track-event="Hilighted,Editors Picks,position8" title="Bette Midler cracks vulgar joke at Kellyanne Conway&#8217;s expense on Twitter">Bette Midler cracks vulgar joke at Kellyan...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/11/14/Trump_RNC_Spicer.JPEG-c5fd8_c365-0-2354-1989_s85x85.jpg?e359d28b30ad37faef8d4b93ca3e4a5ee99f894c" width="85" height="85" alt="Sean Spicer (Associated Press/File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2016/dec/22/donald-trump-names-gops-sean-spicer-white-house-pr/" data-track-event="Hilighted,Editors Picks,position9" title="Donald Trump names GOP&#8217;s Sean Spicer as White House press secretary">Donald Trump names GOP&#8217;s Sean Spicer...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/Ukraine_Chernobyl_32712.jpg-b8c01_c960-0-4800-3840_s85x85.jpg?13bf074dfe4acf2bdba7063d5010d65726956a62" width="85" height="85" alt="A view of a new shelter installed over the the exploded reactor at the Chernobyl nuclear plant, Chernobyl, in Chernobyl, Ukraine, Thursday, Dec. 22, 2016. (AP Photo/Sergei Chuzavkov)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">L. Todd Wood — Behind the Curtain</a><h4 class="article-headline"><a href="/news/2016/dec/22/ukraine-is-making-progress/" data-track-event="Hilighted,Editors Picks,position10" title="Ukraine is making progress">Ukraine is making progress</a></h4></div></li></ul></div><a href="javascript:void(0);" class="jcarousel-control jcarousel-control-prev" title="Previous"><i class="fa fa-chevron-left"></i></a><a href="javascript:void(0);" class="jcarousel-control jcarousel-control-next" title="Next"><i class="fa fa-chevron-right"></i></a></div></div></div></header></div><div class="container"><div id="ad-lead" data-size="970x90" class="ad"><div class="ad-slot"
     id="div-gpt-ad-leaderboard"
     data-ad-settings="desktopLeaderboard"></div><div id='crt-355039' style='width:728px; height:90px;text-align: center;margin: 0 auto;'></div><script>
  Criteo.DisplayAcceptableAdIfAdblocked({
    'zoneid' : 355039,
    'containerid' : 'crt-355039',
    'overrideZoneFloor' : false
  });
</script></div></div><!-- START 3-column layout --><div id="main" class="container"><aside class="right-border"><nav id="breadcrumb" role="navigation"><ul class="menu"><li><a href="/">Home</a></li><li class="current"><a href="">Sports</a></li></ul></nav><div id="page-title-container"><h1 class="page-headline">Raiders&#8217;  playoff path simple, Colts need plenty of help</h1></div></aside><div class="row equal-heights three-column with-sidebar with-sidebar-primary with-sidebar-secondary"><aside id="secondary" class="hidden-xs col-md-10 col-lg-8"><div class="equal-heights-column-inner"><div class="aside-inner"><div class="search"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div><div id="ad-secondary-sidebar-1" data-size="300x600" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-right-sidebar-top"
     data-ad-settings="desktopRightSideTop"></div><div id='crt-355041' style='width:300px; height:250px;'></div><script>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 355041,
        'containerid' : 'crt-355041',
        'overrideZoneFloor' : false
    });
</script></div><section class="block topic-list most-shared"><h2 class="block-title">Recommended</h2><div class="block-content"><article><div class="main-photo"><a href="/news/2016/dec/21/keith-ellisons-black-nationalist-past-haunts-bid-t/" data-track-event="RecommendedBlock,RecommendedBlock,position1"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/21/KeithEllison_c800-0-2800-2000_s85x85.jpg?9995dc6de1d4b804f8bf5a264f38f20e8ed18115" width="85" height="85" alt="Rep. Keith Ellison says the party needs to empower local activists and parties and drive a progressive agenda that resonates with the working-class voters that ditched Democrats in the 2016 election. (Associated Press)" /></a></div><h3 class="article-headline"><a href="/news/2016/dec/21/keith-ellisons-black-nationalist-past-haunts-bid-t/" title="Keith Ellison&#8217;s black nationalist past haunts bid to lead DNC" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position1']);">Keith Ellison&#8217;s black nationalist past haunts bid to lead DNC</a></h3></article><article><div class="main-photo"><a href="/news/2016/dec/21/kremlins-claim-us-russia-ties-frozen-prompts-pushb/" data-track-event="RecommendedBlock,RecommendedBlock,position2"><img src="http://twt-thumbs.washtimes.com/media/image/2016/09/05/China_G20_US_Russia.JPEG-91a1b_c131-0-2626-2495_s85x85.jpg?10916dac11b01a8e777ebd6ee9bc5c3ab7c22d3c" width="85" height="85" alt="Russian President Vladimir Putin, left, speaks with U.S. President Barack Obama in Hangzhou in eastern China&amp;#39;s Zhejiang province, Monday, Sept. 5, 2016. (Alexei Druzhinin/Sputnik, Kremlin Pool Photo via AP) ** FILE **" /></a></div><h3 class="article-headline"><a href="/news/2016/dec/21/kremlins-claim-us-russia-ties-frozen-prompts-pushb/" title="Kremlin claim that U.S.-Russia ties are &#8216;frozen&#8217; prompts State Dept. pushback" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position2']);">Kremlin claim that U.S.-Russia ties are &#8216;frozen&#8217; prompts State Dept. pushback</a></h3></article><article><div class="main-photo"><a href="/multimedia/collection/top-nfl-quarterbacks-all-time/" data-track-event="RecommendedBlock,RecommendedBlock,position3"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/21/AP_16211591288602_c111-0-811-700_s85x85.jpg?cdba7d6e8c28599cb9f3e5185e3d088a843b3075" width="85" height="85" alt="AP_16211591288602" /></a></div><h3 class="article-headline"><a href="/multimedia/collection/top-nfl-quarterbacks-all-time/" title="Best NFL quarterbacks of all time — ranked" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position3']);">Best NFL quarterbacks of all time — ranked</a></h3></article><article><div class="main-photo"><a href="/news/2016/dec/21/donald-trump-scrambles-to-untangle-business-ties-a/" data-track-event="RecommendedBlock,RecommendedBlock,position4"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/21/Trump_c694-0-2429-1735_s85x85.jpg?03129d8892a7e445de22eca6fb40087d3d0425ac" width="85" height="85" alt="Donald Trump won office without releasing his tax returns, leaving voters and analysts alike guessing at the extent of his business ties and the potential conflicts they could pose. (Associated Press)" /></a></div><h3 class="article-headline"><a href="/news/2016/dec/21/donald-trump-scrambles-to-untangle-business-ties-a/" title="Trump scrambles to untangle business ties as conflict of interest issues loom" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position4']);">Trump scrambles to untangle business ties as conflict of interest issues loom</a></h3></article><article><div class="main-photo"><a href="/multimedia/collection/christian-celebrities/" data-track-event="RecommendedBlock,RecommendedBlock,position5"><img src="http://twt-thumbs.washtimes.com/media/image/2015/06/08/Carrie_Underwood_primary_image_c124-0-869-745_s85x85.jpg?6c4f553bbd08958fbcc32ce9877c7f5b79c91e5e" width="85" height="85" alt="Carrie_Underwood_primary_image.jpg" /></a></div><h3 class="article-headline"><a href="/multimedia/collection/christian-celebrities/" title="These celebrities are devoutly Christian — and you probably didn&#39;t realize it" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position5']);">These celebrities are devoutly Christian — and you probably didn&#39;t realize it</a></h3></article></div></section><!-- //.ed-columns --><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article><div class="main-photo"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank"  onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);"><img src="http://media.washtimes.com.s3.amazonaws.com/media/image/2016/08/17/Gundry-85.jpg" width="85" height="85" alt="How To: Fix Your Fatigue And Get More Energy"></a></div><h3 class="article-headline"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank"  onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);" title="How To: Fix Your Fatigue And Get More Energy">How To: Fix Your Fatigue And Get More Energy</a></h3></article></div></section><div id="ad-primary-story-2" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-two"
     data-ad-settings="desktopStoryTwo"></div></div><section class="block our-voices desktop-only" style="border-bottom: 0 !important;"><h2 class="block-title">Commentary</h2><div class="block-content"><article ><div class="main-photo"><a href=""><img src="http://twt-thumbs.washtimes.com/media/img/staff/2014/wesley-pruden-350_1_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/wesley-pruden/">Wesley Pruden</a></a></h3><p><a href="/news/2016/dec/22/the-amazing-grace-of-christmas-morn-120493593/" title="The amazing grace of Christmas morn">The amazing grace of Christmas morn</a></p></article><article ><div class="main-photo"><a href=""><img src="http://twt-thumbs.washtimes.com/media/img/staff/2016/mercedes-schlapp-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/mercedes-schlapp/">Mercedes Schlapp</a></a></h3><p><a href="/news/2016/dec/22/a-christmas-wish-for-disconsolate-democrats/" title="A Christmas wish for disconsolate Democrats">A Christmas wish for disconsolate Democrats</a></p></article><article style="border-bottom: 0;"><div class="main-photo"><a href=""><img src="http://twt-thumbs.washtimes.com/media/img/staff/2014/FIELDS_s85x113.jpg?c5c974dea8cbd81c28b167cf54897b776a88ba2c" width="85" height="113" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/suzanne-fields/">Suzanne Fields</a></a></h3><p><a href="/news/2016/dec/21/vladimir-putin-and-donald-trump-a-very-odd-couple/" title="Putin and Trump, a very odd couple">Putin and Trump, a very odd couple</a></p></article><span class="view-all" style="float: right;"><a href="/opinion/" title="View all" data-track-event="CommentaryBlock,CommentaryBlock,position" style="color: #000; font-weight: bold; padding-bottom: 7px;">View all <i class="fa fa-arrow-circle-o-right"></i></a></span></div></section><!-- //.our-voices --><!-- BEGIN Undertone hardwired unit 11/1/2016 --><script language="javascript">
	window.nativeAdsContext = {
		appId: "CFEAB5E0AC88686BA597A26FB4B54555349E3478",
		apikey: "ARDqukmHBYb2DOC5Cmc3RuWAy0EvpjsCkezvaZcXM%2fbnvLgUtqotZRpCM1NIvCJvENM%3d",
		publisherId: "16330277",
		publisherName: "washingtontimes",
		tracingtag: "washingtontimes",
		msNativeAdsScriptLoc: "//h6.msn.com/nativeads/ms-nativeads.min.js",
		pageCategory: window.GPT.cats,
		bingTrafficPercent : 15,
        pageType : "articles"
	};
	var isSSL = 'https:' == document.location.protocol;
	var date = new Date();
	var concatDate = "?date=" + date.getFullYear() + "" + date.getMonth() + "" + date.getDate();
	var bingNAJS = (isSSL ? 'https:' : 'http:') + window.nativeAdsContext.msNativeAdsScriptLoc + concatDate;
	document.write('<scr' + 'ipt type="text/javascript" src="' + bingNAJS + '"></scr' + 'ipt>');			
 </script><!-- END Undertone hardwired unit 11/1/2016 --><div id="ad-primary-story-3" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-three"
     data-ad-settings="desktopStoryThree"></div></div><section class="block qotd"><h2 class="block-title">Question of the Day</h2><div class="block-content"><h3>Can Donald Trump defeat ISIS in his 1st year in office?</h3><fieldset><legend class="sr-only">Question of the Day</legend><form action="/polls/2016/dec/21/can-donald-trump-defeat-isis-his-1st-year-office/" method="POST"><!--  This is bot detection stuff, do not remove  --><input type='text' name='email' class='poll_required' value='valid_email'/><input type='text' name='username' class='poll_required'/><div class="field"><input id="choice1" type="radio" name="choice" value="5705" />&nbsp;
        <label for="choice1">Yes</label></div><div class="field"><input id="choice2" type="radio" name="choice" value="5706" />&nbsp;
        <label for="choice2">No</label></div><div class="field"><input id="choice3" type="radio" name="choice" value="5707" />&nbsp;
        <label for="choice3">Not sure</label></div><br /><input type="submit" value="Vote" title="Vote" />
    
    &nbsp; <a href="/polls/2016/dec/21/can-donald-trump-defeat-isis-his-1st-year-office/results/" class="ml small">View results</a></p></form></fieldset></div></section><!-- //.qotd --><div id="ad-primary-story-4" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-four"
     data-ad-settings="desktopStoryFour"></div></div><section class="block whats-trending"><h2 class="block-title">Story TOpics</h2><div class="block-content"><ul><li><a href="/topics/sports/" title="" data-track-event="Hilighted,topics">Sports</a></li><li><a href="/topics/indianapolis/" title="" data-track-event="Hilighted,topics">Indianapolis</a></li><li><a href="/topics/national-football-league/" title="" data-track-event="Hilighted,topics">NFL</a></li></ul></div></section><!-- //.whats-trending --><div style="margin-bottom: 20px;"><section class="block third-party business-directory"><h2 class="block-title" style="margin-bottom: 0;">Search Yellow Pages</h2><div style="border: 10px solid #f5f5f5; padding: 10px;"><div class="pg-widget-container" style="width:100%;"><div class="pg-widget-contents"><div class="pg-widget-search"><form style="margin:0;" target="_top" method="get" action="http://directory.washingtontimes.com/search.pg"><input name="z" type="hidden" value="washington, dc" /><table cellpadding="0" cellspacing="0" border="0" width="100%" style="border-collapse:separate;"><tbody><tr><td class="pg-widget-input"><input name="q" style="width:150px; border-width:2;" type="text" maxlength="50" value="" /></td><td width="67" class="pg-widget-submit"><input type="submit" value="search" /></td></tr></tbody></table></form></div><div class="pg-widget-more-links"><span style=""><a style="font-size: 14px;" onclick="el = document.getElementById('pgmenu2'); el.style.display = (el.style.display == 'block' ? 'none' : 'block'); return false;" href="http://directory.washingtontimes.com">Popular Searches</a><div style="display: none;" id="pgmenu2"> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/apartments.zq.html">Apartments in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/attorneys.zq.html">Attorneys in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/auto+dealers.zq.html">Auto Dealers in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/auto+parts.zq.html">Auto Parts in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/auto+repair.zq.html">Auto Repair in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/beauty+salons.zq.html">Beauty Salons in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/car+rental.zq.html">Car Rental in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/dentists.zq.html">Dentists in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/doctors.zq.html">Doctors in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/flowers.zq.html">Flowers in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/hotels.zq.html">Hotels in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/insurance.zq.html">Insurance in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/loans.zq.html">Loans in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/mortgages.zq.html">Mortgages in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/movers.zq.html">Movers in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/pizza.zq.html">Pizza in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/realtors.zq.html">Realtors in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/restaurants.zq.html">Restaurants in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/storage.zq.html">Storage in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/tax+preparation.zq.html">Tax Preparation in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/travel.zq.html">Travel in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/allads.q.html">Featured</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc.z.html">More...</a></div></span></div></div></div></div></section><!-- //.business-directory --></div></div></aside><!-- //#secondary --><section id="content" class="col-xs-31 col-lg-22 right-border"><div class="equal-heights-column-inner" style="padding-right: 15px; border-right: 1px solid #ccc;"><div class="content-inner"><!-- //#ad-lead-mobile --><section class="full-article"><article style="margin-bottom: 0;"><div class="ndn_embed" id="Inform-Washington-Times-Player-1" data-config-playlist-id="18050" data-config-distributor-id="91568" data-config-width="100%" data-config-height="9/16w"><div class="main-photo article-story-photo"><section class="block more-from-story" style="padding-bottom: 10px; margin-bottom: 0; border-bottom: 1px solid #ccc;"><div class="block-content"><figure class="photo-zoom"><div class="photo"><a href="/multimedia/image/ap_colts_raiders_football_97882jpg/" alt="FILE - In this Dec. 11, 2016 file photo, Indianapolis Colts punter Pat McAfee warms up before the start of an NFL football game between the Indianapolis Colts and the Houston Texans in Indianapolis. The Colts will play the Oakland Raiders on Saturday, Dec. 24. (AP Photo/Darron Cummings, File)" title="FILE - In this Dec. 11, 2016 file photo, Indianapolis Colts punter Pat McAfee warms up before the start of an NFL football game between the Indianapolis Colts and the Houston Texans in Indianapolis. The Colts will play the Oakland Raiders on Saturday, Dec. 24. (AP Photo/Darron Cummings, File)" target="_blank"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/23/colts_raiders_football_97882_c0-229-5472-3419_s885x516.jpg?c1d93beed655d999d21da6df656357387ea64660" width="885" height="516" alt="FILE - In this Dec. 11, 2016 file photo, Indianapolis Colts punter Pat McAfee warms up before the start of an NFL football game between the Indianapolis Colts and the Houston Texans in Indianapolis. The Colts will play the Oakland Raiders on Saturday, Dec. 24. (AP Photo/Darron Cummings, File)" /><i class="zoom"></i></a></div><figcaption class="source">FILE - In this Dec. 11, 2016 file photo, Indianapolis Colts punter Pat McAfee warms up before the start of an NFL football game between the Indianapolis Colts and the Houston Texans in Indianapolis. The Colts will play the Oakland ... <a href="/multimedia/image/ap_colts_raiders_football_97882jpg/" target="_blank">more &gt;</a></figcaption></figure></div></section></div></div><script type="text/javascript">
  var _informq = _informq || [];
    _informq.push(['hook', 'Inform-Washington-Times-Player-1/videoLoad', function(event) {
  }]);
</script><div class="article-text"><div class="share-and-comments"><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24605281'></div><a class="expand-comments" href="#disqus_thread" data-track-event="StoryMore,view_comments,view_comments" style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i class="fa fa-comments" aria-hidden="true"></i> View Comments</a><a class="expand-comments" href="javascript:window.print();" style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i class="fa fa-print" aria-hidden="true"></i> Print</a></div><div class="meta" style="padding-top: 10px;"><span class="byline"> By JOSH DUBOW </span><span class="source"> - 
			
				Associated Press -
      
        
        Friday, December 23, 2016
      
      </span></div><div class="summary" id="font-resizer"><div class="storyareawrapper"><div class="bigtext"><p>OAKLAND, Calif. (AP) - The path for the Oakland Raiders is simple after they clinched their first playoff berth in 14 years. Win the final two games of the season starting with <a href="/topics/indianapolis/">Indianapolis</a> on Saturday and the Raiders will be AFC West champions and get a first-round bye.</p><p>&#8220;It&#8217;s nice to go out there and just concentrate on the game at hand because nothing else really matters,&#8221; quarterback Derek Carr said. &#8220;It really doesn&#8217;t this time. I say it all the time, but in real life, it really doesn&#8217;t matter. We can just go out and compete and try and win games. That&#8217;s really all that matters to us is going out there against <a href="/topics/indianapolis/">Indianapolis</a>, and however we have to do it, coming home with the win.&#8221;</p><p>The situation for the Colts (7-7) is much more complicated than for the Raiders (11-3). <a href="/topics/indianapolis/">Indianapolis</a> needs to win its final two games, hope Houston loses both and Tennessee loses this week to Jacksonville.</p><div class="read-more-show hide"></div><p>As much help as the Colts need, they know none of it will matter if they don&#8217;t win a tough road game against the Raiders.</p><p>&#8220;We understood the position you put yourself in when you can&#8217;t control your own destiny,&#8221; Colts quarterback Andrew Luck said. &#8220;All we have to worry about is ourselves. If things work out, great, but we have to take care of our end of the deal.&#8221;</p><p>Here are some other things to watch:</p><div class="OUTBRAIN-DELAY" data-src="http://www.washingtontimes.com/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/" data-widget-id="AR_3" data-ob-template="TheWashingtonTimes"></div><p>HIGH SCHOOL MEMORIES: The meeting between Carr and Luck will be the first in the <a href="/topics/national-football-league/">NFL</a>, but not the first ever. The two played a high school playoff game in Texas nine years ago. Carr&#8217;s team won the game, but Luck made quite the impression.</p><p>&#8220;I remember him just running all over us,&#8221; Carr said. &#8220;I remember he ran over somebody and I was like, &#8216;Quarterbacks can do that?&#8217; You know? I just remember him being super talented. It was a fun game, but I think we got beat the next week or something short thereafter.&#8221;</p><p>CHASING 1,000: Each week it seems Colts RB Frank Gore chases another milestone . This week, he needs 109 yards to become the first Colts runner to reach 1,000 yards in a single season since Joseph Addai in 2007. If he makes it to 1,000, Gore would join Hall of Famers Emmitt Smith (11), Curtis Martin (10), Walter Payton (10) and Barry Sanders (10) as the only players in <a href="/topics/national-football-league/">NFL</a> history with nine or more 1,000-yard seasons in their career. Gore also would become the first player age 33 or older to achieve the feat since the 35-year-old John Riggins did it in 1984.</p><a name="pagebreak"></a><p>GROWING UP: A week ago, the Colts started three rookies on the offensive line, and for the first time all season did not give up a sack. They also paved the way for Gore&#8217;s second 100-yard game of the season. Even if veterans Joe Reitz (back) and Denzelle Good (concussion) return to action this weekend, the Colts may want to see if the three-rookie lineup could be the key to their future success.</p><p>DANCING PUNTERS: There&#8217;s not usually a lot of focus on punters but these two can put on quite a show.</p><p>Oakland&#8217;s Marquette King and <a href="/topics/indianapolis/">Indianapolis</a>&#8216; Pat McAfee are both known for performing celebratory dances after good kicks. King even joked there might need to be a pregame dance-off at midfield to determine who is best. They also both are pretty good punters, with McAfee leading the AFC in gross (49.1 yards) and net punting (42.8). King ranks second in the conference with 28 punts inside the 20, and in gross punting (47.8 yards).</p><p>&#8220;He&#8217;s kind of grown into this superstar at punter,&#8221; McAfee said. &#8220;He&#8217;s getting better and better. I think in a couple years he&#8217;ll be the best guy in the league. But I love the hype and appreciation that he brought for punters. It&#8217;s good for punters. It&#8217;s great for my position. It&#8217;s good for my peers. So I&#8217;m a big fan of Marquette King.&#8221;</p><p>ON THE ROAD AGAIN: Strangely, the Colts have better been a road team than home team this season. They&#8217;ve won four straight road games since losing in overtime at Houston on Oct. 16. On their last two road trips, they&#8217;ve dominated, beating the New York Jets and the Minnesota Vikings by a combined score of 75-16.  A win in Oakland would give the Colts a 5-3 record on the road for the third time in four years.</p><p>___</p><p>AP Sports Writer Michael Marot in <a href="/topics/indianapolis/">Indianapolis</a> contributed to this report</p><p>___</p><p>For more <a href="/topics/national-football-league/">NFL</a> coverage: http://www.pro32.ap.org and http://www.twitter.com/AP_<a href="/topics/national-football-league/">NFL</a></p><section class="block from-web no-bottom-border"><div class="block-content"><div class="row photo-array"><div style="padding: 0 20px;"><div class="OUTBRAIN-DELAY" data-src="http://www.washingtontimes.com/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/" data-widget-id="AR_1" data-ob-template="TheWashingtonTimes"></div></div></div></div></section><div class="permission"><p>Copyright &copy; 2016 The Washington Times, LLC. </p></div><div id="disqus_thread"></div><script type="text/javascript">
/* <![CDATA[ */

    var disqus_shortname = 'washtimes';
	var disqus_identifier = "story_1613896";
	var disqus_url = "http://www.washingtontimes.com/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/";
	var disqus_title = "Raiders'  playoff path simple, Colts need plenty of help";


var protocol = location.protocol;
var host = location.host;
var domain_url = protocol +"//"+host
</script><script src="http://twt-assets.washtimes.com/js/disqus.js?v=4" type="text/javascript">
{
    init: true, // Load Disqus SDK -- set to false if SDK will be loaded externally
    short_name: 'washtimes',
    <!--token_ajax_url: '',-->
    page: {api_key: '',},
    <!--sso: { // All URLs must be absolute path:--><!--name: 'Washington Times',--><!--button: '',--><!--url: domain_url +'',--><!--logout:  domain_url+window.location,--><!--width: 900,--><!--height: 570--><!--}-->
}
</script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a><!-- //.comments --><p>&nbsp;</p></div><p class="expand" onclick="_gaq.push(['_trackPageview', '/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/']);" data-track-event="StoryMore,read_more,read_more"><i class="fa fa-arrow-down"></i> Click to Read More <i class="fa fa-arrow-down"></i></p><p class="contract hide" onclick="_gaq.push(['_trackPageview', '/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/'])" data-track-event="StoryMore,read_less,read_less"><i class="fa fa-arrow-up"></i> Click to Hide <i class="fa fa-arrow-up"></i></p></div></div></div></article><section class="block breaking-news no-bottom-border"><h2 class="block-title">Top Stories</h2><div class="block-content"><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/bruins_panthers_hockey_51861_c200-0-1815-1615_s85x85.jpg?9edb0f1700fb81582b43849c40d52794362630c8" width="85" height="85" alt="Florida Panthers right wing Jaromir Jagr (68) waits to enter the game against the Boston Bruins in an NHL hockey game, Thursday, Dec. 22, 2016, in Sunrise, Fla. Jagr began the game tied with Mark Messier for second-most points in NHL history. (AP Photo/Joe Skipper)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/hes-no-2-jagr-moves-into-second-on-nhl-points-list/" title="Jaromir Jagr moves into second on NHL points list" data-track-event="TopStoriesBlock,TopStoriesBlock,position1" style="color: #000000;">Jaromir Jagr moves into second on NHL points list</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/Indians-Encarnacion_Baseball_29193.jpg-2bd13_c127-0-1921-1794_s85x85.jpg?303739b0170abe65a6c335471665820defdc8562" width="85" height="85" alt="FILE - In this Wednesday, Oct. 19, 2016 file photo, Toronto Blue Jays&amp;#39; Edwin Encarnacion flips his bat after a foul ball against the Cleveland Indians during fourth inning in Game 5 of baseball&amp;#39;s American League Championship Series in Toronto. A person familiar with the negotiations says free agent slugger Edwin Encarnacion has reached agreement on a contract with the Cleveland Indians. The sides reached a deal on Thursday night, Dec. 22, 2016 pending a physical. Encarnacion hit 42 homers and drove in 127 runs last season. (Frank Gunn/The Canadian Press via AP, File) **FILE**" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/ap-source-indians-encarnacion-agree-to-contract/" title="Edwin Encarnacion, Indians reportedly agree to $60M, 3-year deal" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">Edwin Encarnacion, Indians reportedly agree to $60M, 3-year deal</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/03/10/a10_saint_louis_george_washington_basketball_c0-0-1784-1784_s85x85.jpeg?2648e88cc180e8edf9d2cb11bd1529222edef44e" width="85" height="85" alt="George Washington forward Yuta Watanabe (12) shoots past Saint Louis guard Marcus Bartley (0) and guard Ash Yacoubou (3) during the first half of an NCAA college basketball game in the Atlantic 10 men&amp;#39;s tournament, Thursday, March 10, 2016, in New York. (AP Photo/Mary Altaffer) **FILE**" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/reed-leads-miami-past-george-washington-72-64/" title="Davon Reed leads Miami past George Washington" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Davon Reed leads Miami past George Washington</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/12222016_army-navy-football-2-68201_c0-0-3198-3198_s85x85.jpg?d7b95ac892c75a3286f5c89802f7435f1834104b" width="85" height="85" alt="Navy quarterback Zach Abey, second from left, rushes past Army defensive back Xavier Moss, left, for a touchdown in the second half of the Army-Navy NCAA college football game in Baltimore, Saturday, Dec. 10, 2016. Army won 21-17. (AP Photo/Patrick Semansky)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/navy-louisiana-tech-slip-into-armed-forces-bowl/" title="Navy, Louisiana Tech slip into Armed Forces Bowl" data-track-event="TopStoriesBlock,TopStoriesBlock,position4" style="color: #000000;">Navy, Louisiana Tech slip into Armed Forces Bowl</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/12222016_packers-eagles-football-5-68201_c0-0-2378-2378_s85x85.jpg?b1efeac108b25f47bd79d43495cf96ef392189a3" width="85" height="85" alt="Washington Redskins quarterback Kirk Cousins broke his franchise record for passing yards on Monday against the Carolina Panthers and sits at 4,360 with two games to go. (Associated Press)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/kirk-cousins-tries-to-bounce-back-for-redskins-aga/" title="Kirk Cousins tries to bounce back for Redskins against Bears after tough stretch" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">Kirk Cousins tries to bounce back for Redskins against Bears after tough stretch</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/09/12/Steelers_Redskins_Football.JPEG-fc8d9_c450-0-2247-1797_s85x85.jpg?85bd08d392eeaac946d9387bc906c41fafc1ceb2" width="85" height="85" alt="Washington Redskins owner Daniel Snyder walks across the field before an NFL football game against the Pittsburgh Steelers in Landover, Md., Monday, Sept. 12, 2016. (AP Photo/Mark Tenally)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/jack-evans-redskins-at-a-new-rfk-is-a-win-win/" title="Jack Evans: The Redskins in a new RFK is a win-win" data-track-event="TopStoriesBlock,TopStoriesBlock,position1" style="color: #000000;">Jack Evans: The Redskins in a new RFK is a win-win</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/12222016_packers-eagles-football-5-68201_c0-0-2378-2378_s85x85.jpg?b1efeac108b25f47bd79d43495cf96ef392189a3" width="85" height="85" alt="Washington Redskins quarterback Kirk Cousins broke his franchise record for passing yards on Monday against the Carolina Panthers and sits at 4,360 with two games to go. (Associated Press)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/kirk-cousins-tries-to-bounce-back-for-redskins-aga/" title="Kirk Cousins tries to bounce back for Redskins against Bears after tough stretch" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">Kirk Cousins tries to bounce back for Redskins against Bears after tough stretch</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/21/duke_elon_basketball_72335_c818-0-3653-2835_s85x85.jpg?8f0213db28ed5b43ec3bf9535a360b3987a42357" width="85" height="85" alt="Duke&amp;#39;s Grayson Allen (3) reacts after being called for a foul from tripping a Elon player in the first half of an NCAA college basketball game in Greensboro, N.C., Wednesday, Dec. 21, 2016. (AP Photo/Chuck Burton)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/grayson-allens-latest-antics-trip-up-duke/" title="Grayson Allen&#8217;s latest antics trip up Duke" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Grayson Allen&#8217;s latest antics trip up Duke</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/12222016_army-navy-football-2-68201_c0-0-3198-3198_s85x85.jpg?d7b95ac892c75a3286f5c89802f7435f1834104b" width="85" height="85" alt="Navy quarterback Zach Abey, second from left, rushes past Army defensive back Xavier Moss, left, for a touchdown in the second half of the Army-Navy NCAA college football game in Baltimore, Saturday, Dec. 10, 2016. Army won 21-17. (AP Photo/Patrick Semansky)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/navy-louisiana-tech-slip-into-armed-forces-bowl/" title="Navy, Louisiana Tech slip into Armed Forces Bowl" data-track-event="TopStoriesBlock,TopStoriesBlock,position4" style="color: #000000;">Navy, Louisiana Tech slip into Armed Forces Bowl</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/03/10/AP_1603101918060198_c77-0-2361-2284_s85x85.jpg?b0c37026e80862cf6b323ad7b65b2bddb6633a8d" width="85" height="85" alt="Villanova&amp;#39;s Ryan Arcidiacono, right, and Jalen Brunson, left, defend Georgetown&amp;#39;s Jessie Govan (15) during the first half of an NCAA college basketball game during the Big East men&amp;#39;s tournament Thursday, March 10, 2016, in New York. Villanova won 81-67. (AP Photo/Frank Franklin II) **FILE**" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/govan-leads-georgetown-past-unc-greensboro-78-56/" title="Jessie Govan leads Georgetown past UNC Greensboro" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">Jessie Govan leads Georgetown past UNC Greensboro</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/22/Indians-Encarnacion_Baseball_29193.jpg-2bd13_c127-0-1921-1794_s85x85.jpg?303739b0170abe65a6c335471665820defdc8562" width="85" height="85" alt="FILE - In this Wednesday, Oct. 19, 2016 file photo, Toronto Blue Jays&amp;#39; Edwin Encarnacion flips his bat after a foul ball against the Cleveland Indians during fourth inning in Game 5 of baseball&amp;#39;s American League Championship Series in Toronto. A person familiar with the negotiations says free agent slugger Edwin Encarnacion has reached agreement on a contract with the Cleveland Indians. The sides reached a deal on Thursday night, Dec. 22, 2016 pending a physical. Encarnacion hit 42 homers and drove in 127 runs last season. (Frank Gunn/The Canadian Press via AP, File) **FILE**" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/ap-source-indians-encarnacion-agree-to-contract/" title="Edwin Encarnacion, Indians reportedly agree to $60M, 3-year deal" data-track-event="TopStoriesBlock,TopStoriesBlock,position6" style="color: #000000;">Edwin Encarnacion, Indians reportedly agree to $60M, 3-year deal</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/03/10/a10_saint_louis_george_washington_basketball_c0-0-1784-1784_s85x85.jpeg?2648e88cc180e8edf9d2cb11bd1529222edef44e" width="85" height="85" alt="George Washington forward Yuta Watanabe (12) shoots past Saint Louis guard Marcus Bartley (0) and guard Ash Yacoubou (3) during the first half of an NCAA college basketball game in the Atlantic 10 men&amp;#39;s tournament, Thursday, March 10, 2016, in New York. (AP Photo/Mary Altaffer) **FILE**" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/reed-leads-miami-past-george-washington-72-64/" title="Davon Reed leads Miami past George Washington" data-track-event="TopStoriesBlock,TopStoriesBlock,position7" style="color: #000000;">Davon Reed leads Miami past George Washington</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/21/duke_elon_basketball_51875_c0-0-2340-2340_s85x85.jpg?a1b616f0d2676ccd6b543e2abfae7f268614e949" width="85" height="85" alt="Elon&amp;#39;s Steven Santa Ana (22) is tripped by Duke&amp;#39;s Grayson Allen (3) in the first half of an NCAA college basketball game in Greensboro, N.C., Wednesday, Dec. 21, 2016. Allen was called for a technical foul on the play. (AP Photo/Chuck Burton)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/22/dukes-allen-says-no-excuse-for-3rd-trip-in-past-ye/" title="Grayson Allen receives indefinite suspension from Duke basketball after trip" data-track-event="TopStoriesBlock,TopStoriesBlock,position9" style="color: #000000;">Grayson Allen receives indefinite suspension from Duke basketball after trip</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/19/Panthers_Redskins_Football_21736.jpg-88e6e_c327-0-1667-1340_s85x85.jpg?9733d895e4f5113d0243bd45a16a522144798e32" width="85" height="85" alt="Washington Redskins tight end Jordan Reed (86) lies on the field after an injury during the second half of an NFL football game against the Carolina Panthers in Landover, Md., Monday, Dec. 19, 2016. (AP Photo/Alex Brandon)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/20/jordan-reeds-2016-frustration-pain-and-brilliance/" title="Reed&#8217;s tumultuous 2016: Frustration, pain and brilliance" data-track-event="TopStoriesBlock,TopStoriesBlock,position10" style="color: #000000;">Reed&#8217;s tumultuous 2016: Frustration, pain and brilliance</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/19/Panthers_Redskins_Football_91928.jpg-93bec_c426-0-2131-1705_s85x85.jpg?69861ad7048a56a2d2b965c64dda143766f63a57" width="85" height="85" alt="Washington Redskins quarterback Kirk Cousins (8) is forced out of bounds by Carolina Panthers defensive tackle Kawann Short (99) during the second half of an NFL football game in Landover, Md., Monday, Dec. 19, 2016. (AP Photo/Alex Brandon)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/21/redskins-running-game-hit-low-point-against-panthe/" title="Run game hit low point against Panthers" data-track-event="TopStoriesBlock,TopStoriesBlock,position11" style="color: #000000;">Run game hit low point against Panthers</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/19/Stanford_McCaffrey_Football_61747.jpg-f602e_c786-0-3930-3144_s85x85.jpg?0b3eea9d41e021c51363336632990ae6a3ac82be" width="85" height="85" alt="FILE - In this Nov. 12, 2016, file photo, Stanford running back Christian McCaffrey (5) runs for a touchdown in the first quarter of an NCAA college football game, in Eugene, Ore. McCaffrey is done playing college football. Stanfords star running back announced on Twitter on Monday, Dec. 19, 2016,  that he will not play in the 16th-ranked Cardinals Sun Bowl game against North Carolina (8-4) on Dec. 30 in El Paso, Texas. Very tough decision, but I have decided not to play in the Sun Bowl so I can begin my draft prep immediately, McCaffrey said. (AP Photo/Thomas Boyd, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2016/dec/21/christian-mccaffrey-leonard-fournette-have-every-r/" title="Bowls are about the bucks for everyone but the players?" data-track-event="TopStoriesBlock,TopStoriesBlock,position12" style="color: #000000;">Bowls are about the bucks for everyone but the players?</a></h3></article></div></section><!-- //.breaking-news --></div></div></section><!-- //#content --></div></div><!-- END 3-column layout --><footer id="footer"><div class="footer-inner"><div id="contact-links" class="container"><div class="row"><style type="text/css">
.block-email-alerts-footer {
	padding: 0 15px 12px 0;
}

.block-email-alerts-footer .block-title {
	background: transparent url("http://media.washtimes.com/static/images/mail-alerts.png") no-repeat;
	min-height: 33px;
	font-size: 18px;
	line-height: 15px;
	padding: 3px 0 0 43px;
	margin-bottom: 5px;
}

.block-email-alerts-footer .block-title span {
	font-size: 14px;
	font-weight: normal;
}

.block-email-alerts-footer input[type=text] {
	-moz-border-radius-topleft: 4px;
	-webkit-border-top-left-radius: 4px;
	border-top-left-radius: 4px;
	-moz-border-radius-bottomleft: 4px;
	-webkit-border-bottom-left-radius: 4px;
	border-bottom-left-radius: 4px;
	border: none;
	height: 33px;
	padding: 0 0 0 10px;
	width: 220px;
	float: left;
}

.block-email-alerts-footer ul {
	clear: both;
	margin: 0;
	padding: 0;
	margin-bottom: 10px;
	list-style-type: none;
}

.block-email-alerts-footer li {
	float: left;
	width: 50%;
	color: #000 !important;
	margin-bottom: 4px; 
	list-style-type: none;
}

.block-email-alerts-footer input[type=submit] {
	font-family: "Signika", Arial, Helvetica, sans-serif;
	font-weight: 700;
	background-color: #b00021;
	color: #fff;
	border: none;
	height: 33px;
	padding: 0 20px;
	float: left;
	-moz-border-radius-topright: 4px;
	-webkit-border-top-right-radius: 4px;
	border-top-right-radius: 4px;
	-moz-border-radius-bottomright: 4px;
	-webkit-border-bottom-right-radius: 4px;
	border-bottom-right-radius: 4px;
}

.newsletter-small { margin-top: 10px; font-size: 11px !important; }
.newsletter-small a { font-size: 11px; }

.cb { clear: both; }
</style><section class="block newsletter block-email-alerts-footer col-lg-13"><div class="block-content"><h3>Newsletters</h3><form method="post" action="https://app-sj16.marketo.com/index.php/leadCapture/save"><ul><li><input type="checkbox" name="optInDaily" value="True" />&nbsp;Daily</li><li><input type="checkbox" name="optInWeekly" value="True" />&nbsp;Weekly</li><li><input type="checkbox" name="optInPrudenNL" value="True" />&nbsp;Pruden on Politics</li></ul><div class="cb"></div><input type="hidden" name="munchkinId" value="171-UGI-759" /><input type="hidden" name="Unsubscribed" value="False" /><input type="hidden" name="_mkt_trk" value=""/><input type="hidden" name="formId" value="1034" /><input type="text" name="Email" class="Email" placeholder="Email Address" /><input type="hidden" name="returnURL" value="http://www.washingtontimes.com/newsletter/thankyou/" /><input type="hidden" name="retURL" value="http://www.washingtontimes.com/newsletter/thankyou/" /><input type="submit" value="Submit" /></form></div><div class="cb"></div><p class="newsletter-small"><a href="/terms-of-use/">Terms of Use</a> / <a href="/privacy/">Privacy Policy</a></p></section><section class="facebook-links col-sm-15 col-lg-7"><div class="section-inner"><h3>Find us on Facebook</h3><ul class="links"><li><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.facebook.com/pages/Washington-Times-Sports/200162889999907?sk=wall" title="Sports" target="_blank">Sports</a></li><li><a href="https://www.facebook.com/WashingtonTimesOpinion/" title="Opinion" target="_blank">Opinion</a></li></ul></div></section><section class="twitter-links col-sm-15 col-lg-10"><div class="section-inner"><h3>Find us on Twitter</h3><div class="container-fluid"><div class="row"><ul class="links col-sm-20"><li><a href="http://www.twitter.com/washtimes/" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.twitter.com/wtimespolitics" title="Politics" target="_blank">Politics</a></li><li><a href="http://www.twitter.com/washtimesoped" title="Opinion" target="_blank">Opinion</a></li><li><a href="http://www.twitter.com/wtimesnation" title="Nation" target="_blank">Nation</a></li><li><a href="http://www.twitter.com/wtimesworld" title="World" target="_blank">World</a></li><li><a href="http://www.twitter.com/WashTimeslocal" title="D.C. Local" target="_blank">D.C. Local</a></li></ul><ul class="links col-sm-10"><li><a href="http://www.twitter.com/wtimesculture" title="Culture" target="_blank">Culture</a></li><li><a href="http://www.twitter.com/WashTimesSports" title="Sports" target="_blank">Sports</a></li><li><a href="http://www.twitter.com/washtimesbooks" title="Books" target="_blank">Books</a></li><li><a href="http://www.twitter.com/TWTmultimedia" title="Photos" target="_blank">Photos</a></li></ul></div></div></div></section></div></div><!-- //#contact-links --><nav id="footer-nav" role="navigation"><div class="container"><ul class="menu"><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds" target="_blank">Classifieds</a></li><li><a href="http://eedition.washingtontimes.com/login.xml?referer=%2Findex.xml" title="E-edition" target="_blank">E-edition</a></li><li><a href="/customer-service/" title="Customer Service">Customer Service</a></li><li><a href="/about/jobs/" title="Careers">Careers</a></li><li><a href="/terms-of-use/" title="Terms">Terms</a></li><li><a href="/privacy/" title="Privacy">Privacy</a></li><li><a href="/blog/marketing/" title="Marketing">Marketing</a></li><li><a href="/feeds/" title="RSS">RSS</a></li><li><a href="/advertise/" title="Advertise">Advertise</a></li><li><a href="/about/" title="About">About</a></li><li><a href="/contact-us/" title="Contact">Contact</a></li></ul></div></nav><section id="colophon"><div class="container"><h6 class="vcard"><span class="copyright-info">All site contents <span title="full">&copy;</span> Copyright <span class="YYYY">2016</span>&nbsp;<span class="nowrap">The Washington Times, LLC</span><span class="separator">|</span></span><span class="address">3600 New York Avenue NE <span class="separator">|</span> Washington, DC 20002 <span class="separator">|</span><span class="tel" data-vcard-tel="+12026363000">202-636-3000</span></span></h6></div></section></div></footer></div><div class="modal fade" tabindex="-1" role="dialog" id="newsletter-modal"
     data-display-delay="5"
     data-display-now="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-body text-center"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Hard-Hitting News and Conservative Commentary</h1><p><strong>Be the first to know</strong></p><form action="https://app-sj16.marketo.com/index.php/leadCapture/save" method="post" class="form-inline"><input type="hidden" name="munchkinId" value="171-UGI-759" /><input type="hidden" name="Unsubscribed" value="False" /><input type="hidden" name="_mkt_trk" value=""/><input type="hidden" name="formid" value="1085" /><input type="hidden" name="returnURL" value="http://www.washingtontimes.com/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/" /><input type="hidden" name="retURL" value="http://www.washingtontimes.com/news/2016/dec/23/raiders-playoff-path-simple-colts-need-plenty-of-h/" /><div class="row"><div class="col-md-offset-4 col-md-22"><div class="input-group"><input id="alerts-email" class="form-control" maxlength="40" name="Email" placeholder="Enter your email address" type="email" required="required" /><span class="input-group-btn"><input value="Sign Up" class="form-control btn btn-primary" type="submit" /></span></div></div></div><div class="row"><p class="small"><a href="#" data-dismiss="modal">No thanks</a></p></div><div class="row"><div class="col-md-offset-3 col-md-12 col-xs-15"><label><input type="checkbox" checked="checked" name="optInBreakingNews">
                Breaking Alerts
              </label></div><div class="col-md-12 col-xs-15"><label><input type="checkbox" checked="checked" name="optInDaily">
                Daily News
              </label></div></div></form></div><!-- /.modal-body --></div><!-- /.modal-content --></div><!-- /.modal-dialog --></div><!-- /.modal --><!-- //#wrapper --><script type="text/javascript" src="http://twt-assets.washtimes.com/js/ads_global_.745947a74900.js" charset="utf-8"></script><script src="http://twt-assets.washtimes.com/v4/js/ads/config/story.b725b3dbef85.js"></script><!-- BEGIN Quantcast Tag --><script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-c69_1G6fdlihY"
  });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-SXMEX0krAHrTw.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- END Quantcast tag --><!-- BEGIN Chartbeat --><script type='text/javascript'>
  /** CONFIGURATION START **/
  var _sf_async_config={
    uid: 4188,
    domain: "washingtontimes.com",
    
  };
  /** CONFIGURATION END **/
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
        oldonload();
        loadChartbeat();
      };
  })();
</script><!-- END Chartbeat --><script type="text/javascript">
function loadOutbrain () {
  $('.OUTBRAIN-DELAY').addClass('OUTBRAIN').removeClass('OUTBRAIN-DELAY');
  if (window.OBR ) {
    // if script is already loaded, this will trigger the ads to load
    OBR.extern.researchWidget();
  } else {
    $.getScript("http://widgets.outbrain.com/outbrain.js");
  }
}

$(function(){
  var animspeed = 900; // animation speed in milliseconds

  var $blockquote = $('.bigtext');
  var height = $blockquote.height();
  var $bigTextPag = $('.bigtext > p');
  if ($bigTextPag.length < 7) {
      // NOTE: when 5 or less <p> are set on the content, don't show the expand/hide link.
      // NOTE2: There's one extra <p> hard-coded on the template after the comments for spacing purposes.
      $('.expand').hide();
      return;
  }
  var mini = $bigTextPag.eq(0).outerHeight() + $bigTextPag.eq(1).outerHeight() +$bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(3).outerHeight();

  $blockquote.attr('data-fullheight',height+'px');
  $blockquote.attr('data-miniheight',mini+'px');
  $blockquote.css('height',mini+'px');


  $('.expand').on('click', function(e){
    _gaq.push(['_trackPageview', location.pathname + '#read-more']);
    $text = $(this).prev();

    $text.animate({
      'height': $text.attr('data-fullheight')
    }, animspeed, null, function() {
        $text.height('inherit');
    });
    $(this).next('.contract').removeClass('hide');
    $(this).addClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.expand-comments').on('click', function(e) {
    $('.bigtext').height('inherit');
    $('.expand').addClass('hide');
    $('.contract').removeClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.contract').on('click', function(e){
    $text = $(this).prev().prev();

    $text.animate({
      'height': $text.attr('data-miniheight')
    }, animspeed);
    $(this).prev('.expand').removeClass('hide');
    $(this).addClass('hide');
  });
});
</script><script type="text/javascript">
var fby = fby || [];
fby.push(['showTab', {id: '11340', position: 'right', color: '#A2182C'}]);
(function () {
	var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
	f.src = '//cdn.feedbackify.com/f.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
})();
</script><script type="text/javascript">
    (function() {
         var $ib = $('#info-bar');
         // fixed height to masthead to avoid double line on nav
         var mhHeight = 56; // $('#masthead').height();

        // info bar should show up after nav
        $ib.css('top', mhHeight - 1);

        // padding on body the size of the carousel so top ad is visible
        $('body').css('padding-top', $ib.height() + mhHeight);

        // header hide/show
        var headroom  = new Headroom($ib.get(0), {
            offset: 700
        });
        headroom.init();
    })();
 </script></body></html>
