
<!DOCTYPE html><!--[if IE]><![endif]--><!--[if lt IE 7]><html class="ie ie6 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 7]><html class="ie ie7 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 8]><html class="ie ie8 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 9]><html class="ie ie9 no-js" lang="en-US"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]--><head><!-- BEGIN marfeel --><script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><!-- END marfeel --><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17692074", c3: "", c4: "www.washingtontimes.com/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=17692074&c3=&c4=www.washingtontimes.com/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/&c5=&c6=&c15=&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- BEGIN onesignal --><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script><script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "90fa34ea-9c30-4657-83d5-14b0f91fb62c",
      autoRegister: true,
      subdomainName: 'washtimes',
      safari_web_id: 'web.onesignal.auto.11181d92-f3cb-414e-9b3e-6471e643153c',
      notifyButton: {
        enable: true
      }
    }]);
  </script><!-- END onesignal --><title>A look at past Super Bowls between teams with top O, top D - Washington Times</title><meta name="description" content="This year&#39;s Super Bowl will be the seventh in history that pits the highest-scoring team in the regular season (Atlanta Falcons) against the team that allowed the fewest points (New England Patriots)." /><meta charset="UTF-8" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="bitly-verification" content="d180fd45f70d" /><meta name="msvalidate.01" content="5B44585918D69318CA2120B5FA20D85C" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="X-UA-Compatible" content="chrome=1" /><meta http-equiv="x-rim-auto-match" content="none" /><meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><meta name="format-detection" content="telephone=no" /><meta name="author" content="The Washington Times http://www.washingtontimes.com" /><meta name="serverf" content="web0" /><!-- Pinterest Verify Code --><meta name="p:domain_verify" content="a57fa64b791c3f2c004bf337ea4b54da" /><!-- END Pinterest Verify Code --><!-- Pinterest Tracking Code --><script type="text/javascript"> !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var n=window.pintrk;n.queue=[],n.version="3.0";var t=document.createElement("script");t.async=!0,t.src=e;var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");  pintrk('load','2614346040902'); pintrk('page', { page_name: 'My Page', page_category: 'My Page Category' }); </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2614346040902&noscript=1" /></noscript><!-- END Pinterest Tracking Code --><!-- Pinterest Event Code --><script>
  pintrk('track', 'pagevisit' , {
    promo_code: 'TWTCHACKAPINT'
  });
  </script><!-- END Pinterest Event Code --><!-- Rubicon Conversion Pixel --><script type="text/javascript">
  var __chconv__ = {"conversion_id":14668};
  (function() {
    if (typeof(__chconv__) == "undefined") return;
    var e = encodeURIComponent; var p = [];
    for(var i in __chconv__){p.push(e(i) + "=" + e(__chconv__[i]))}
    (new Image()).src = document.location.protocol + '//as.chango.com/conv/i;' + (new Date()).getTime() + '?' + p.join("&");
  })();
  </script><!-- END Rubicon Conversion Pixel --><link rel="canonical" href="http://www.washingtontimes.com/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/" /><meta name="Author" content="HOWARD FENDRICH" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@washtimes" /><meta name="twitter:title" content="A look at past Super Bowls between teams with top O, top D" /><meta name="twitter:description" content="This year&#39;s Super Bowl will be the seventh in history that pits the highest-scoring team in the regular season (Atlanta Falcons) against the team that allowed the fewest points (New England Patriots)." /><meta name="twitter:image" content="http://media.washtimes.com.s3.amazonaws.com/media/image/2017/01/27/super_bowl_top_o_vs_top_d_football_02967.jpg" /><meta property="og:title" content="A look at past Super Bowls between teams with top O, top D" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.washingtontimes.com/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/" /><meta property="og:image" content="http://media.washtimes.com.s3.amazonaws.com/media/image/2017/01/27/super_bowl_top_o_vs_top_d_football_02967.jpg" /><meta property="og:site_name" content="The Washington Times" /><meta property="og:description" content="This year&#8217;s Super Bowl will be the seventh in history that pits the highest-scoring team in the regular season (Atlanta Falcons) against the team that allowed the fewest points (New England Patriots)." /><meta name="news_keywords" content="Sports, NFL"/><script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='1b4cd6dea80b282c132df03b8b3fd9ac' async='async'></script><link rel="shortcut icon" href="http://twt-assets.washtimes.com/v4/images/favicon.6bd96ab48f85.ico" /><link rel="apple-touch-icon" href="http://twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-72x72-precomposed.a1d8974619ea.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-114x114-precomposed.5ca7e79711fa.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link href="http://twt-assets.washtimes.com/css/global.ee2e5f522d68.css" rel="stylesheet" type="text/css" media="all" /><link href="http://twt-assets.washtimes.com/v4/css/print.bd99c6ca4a4d.css" rel="stylesheet" type="text/css" media="print" /><link id="css-google-fonts" rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat:400,700|Signika:400,600" media="all" /><link id="css-font-awesome" rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="all" /><link rel="stylesheet" type="text/css" href="http://twt-assets.washtimes.com/v4/css/tablet.0b70bead6ac8.css" media="(max-width: 1257px)" /><!--[if IE]><link id="css-twig-ie" rel="stylesheet" type="text/css" href="http://twt-assets.washtimes.com/v4/css/ie.6041df651bb7.css" media="all" /><![endif]--><!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script type="text/javascript" src="http://twt-assets.washtimes.com/v4/js/respond.custom.min.f788fbb39f96.js"></script><![endif]--><style type="text/css">
@media all and (max-width: 500px) {
  .jcarousel-wrapper {
    display: none !important;
  }
}
</style><!-- BEGIN: Chartbeat --><script>var _sf_startpt=(new Date()).getTime()</script><script id="js-jquery" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script><script type="text/javascript" src="//washingtontimes-d.openx.net/w/1.0/jstag?nc=5856-washingtontimes"></script><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script>
  window.GPT = {
    SITE: 'production',
    ACCOUNT: '/5856/wash.times'
  }
  window.GPT.segmentation = document.cookie.match('Segmentation=Preferred') ? 'Preferred' : 'Normal';
</script><script>
	window.GPT.path = '/5856/wash.times/a-look-at-past-super-bowls-between-teams-with-top-';
	window.GPT.cats = JSON.parse('["sports", "football"]');
	window.GPT.slug = 'a-look-at-past-super-bowls-between-teams-with-top-';
	window.GPT.contenttype = 'story';
	window.GPT.referred = 'document.referrer.split('/')[2]';
	
  	
  	
        window.GPT.tag = JSON.parse('["national football league"]');
    
</script><script async src="http://twt-assets.washtimes.com/js/dart.8ad33fb3ede5.js"></script><script async src="http://a.postrelease.com/serve/load.js?async=true"></script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1061671217207746');
fbq('track', "PageView");
fbq('track', 'ViewContent');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1061671217207746&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><script type="text/javascript">
    var __cho__ = {"data":{"pc":"[PC]","pt":"[PT]","crt":"[CRT]","op":"[OP]","na":"[NA]","sp":"[SP]","puid2":"[PUID]"},"pid":7806};
    (function() {
        var c = document.createElement('script');
        c.type = 'text/javascript';
        c.async = true;
        c.src = document.location.protocol + '//cc.chango.com/static/o.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(c, s);
    })();
</script><!-- BEGIN Global Scripts --><script type="text/javascript" src="http://twt-assets.washtimes.com/js/base_global.6a62e9dc9bb2.js" charset="utf-8"></script><!--END: Global Scripts --><noscript><div id="no-js-warning">JavaScript is required for full functionality on this website, but scripting is currently disabled. Please enable JavaScript and reload this page.</div></noscript><!-- BEGIN: Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3328123-2']);
	_gaq.push(['_setCustomVar', 1,'PageType', 'Story', ]);
_gaq.push(['_setCustomVar', 4,'UserSegment', 'Anonymous', ]);
_gaq.push(['_setCustomVar', 3,'ChildNode', 'football', ]);
_gaq.push(['_setCustomVar', 2,'TopNode', 'sports', ]);
_gaq.push(['_setCustomVar', 5,'Author', 'HOWARD FENDRICH', ]);

	_gaq.push(['_setCustomVar', 1, 'Segmentation', GPT.segmentation]);
  _gaq.push(['_setDomainName', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'www.washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times newspaper']);
	_gaq.push(['_addIgnoredOrganic', 'washington times news']);
	_gaq.push(['_addIgnoredOrganic', 'wash times']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington time']);
	_gaq.push(['_addIgnoredOrganic', 'washington times.com']);
	_gaq.push(['_addIgnoredOrganic', 'washinton times']);
	_gaq.push(['_addIgnoredOrganic', 'wahington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times newspaper']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['_trackPageLoadTime']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();

	var sitepage;
</script><!-- END: Google Analytics --><script>
	$(document).ready(function(){
		$( "#sponsored_block" ).click(function() {
		  $( "#sponsored_content_block" ).slideToggle( "slow", function() {
		    // Animation complete.
		  });
		});
	});
	</script><style type="text/css">
	.sponsored .page-headline,
	.sponsored .storyareawrapper p {
		font-family: georgia;
	}
	.bigtext {
		display: block;
		overflow: hidden;
		color: #787878;
	}

	.expand, .contract {
		cursor: pointer;
		font-weight: bold;
		padding: 15px 0;
		text-align: center;
		color: #b00021;
		font-size: 20px;
	}

	.expand:hover, .contract:hover {
		color: #555;
	}

	.hide {
		display: none;
	}
	</style><link rel="stylesheet" type="text/css" href="http://twt-assets.washtimes.com/css/story.cfc435271f95.css" /><script>
  /*
   from http://detectmobilebrowsers.com/
   generated 2014-10-10
   */

  (function(w, n) {
      'use strict';
      w.adbladeExports = w.adbladeExports || {};
      adbladeExports.isMobile = (function(a){
          return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
      })(n.userAgent||n.vendor||w.opera);

      adbladeExports.isTablet = !adbladeExports.isMobile && typeof w.orientation !== 'undefined';

   })(window, navigator);

</script><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script><script src='//static.criteo.net/js/ld/publishertag.js'></script></head><body class="
	
	
		home with-editors-pick-info-bar
	
	
"><div id="wrapper"><script>
    //check for Chacka in full request path
    var fromChacka = window.location.href.search(new RegExp('Chacka', 'i')) >= 0;

    // check for 'mkt_tok' in params
    var fromMarketo = twig_qs()['mkt_tok'];

    if (!fromMarketo && !fromChacka) {
        document.write('<div style="display: none;"><div id="div-gpt-ad-oop"></div></div>');
    }
</script><div class="sr-only"><a href="#content" title="Skip to content">Skip to content</a></div><div class="globalheader_container"><header id="masthead"><div class="masthead-inner container"><div class="row"><div id="twt-logo" class="col-xs-30 col-sm-9 col-md-8"><a href="/" title="The Washington Times | Home"><img src="http://twt-assets.washtimes.com/v4/images/logo-twt.4b20fb5d7b29.svg" alt="Logo: The Washington Times" /></a></div><div id="main-nav-container" class="col-xs-30 col-sm-21 col-md-22 col-lg-17"><nav id="main-nav" class="navbar" role="navigation"><div class="navbar-header"><button role="button" type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav-navbar" title="Toggle Navigation"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="main-nav-navbar" class="navbar-collapse collapse"><ul class="menu nav navbar-nav" role="group"><li role="presentation" class=""><a role="menuitem" href="/" title="Home" data-track-event="NavBar,home,positionhome">Home</a></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/news/" title="News" data-gatag="news">News</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/news/politics/" title="Politics" data-track-event="NavBarSub,politics,positionpolitics">Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/national/" title="National" data-track-event="NavBarSub,national,positionnational">National</a></li><li role="presentation" class=""><a role="menuitem" href="/news/world/" title="World" data-track-event="NavBarSub,world,positionworld">World</a></li><li role="presentation" class=""><a role="menuitem" href="/news/security/" title="Security" data-track-event="NavBarSub,security,positionsecurity">Security</a></li><li role="presentation" class=""><a role="menuitem" href="/news/business-economy/" title="Business &amp; Economy" data-track-event="NavBarSub,business-economy,positionbusiness-economy">Business &amp; Economy</a></li><li role="presentation" class=""><a role="menuitem" href="/news/local/" title="D.C. Local" data-track-event="NavBarSub,dc-local,positiondc-local">D.C. Local</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-and-family/" title="Faith &amp; Family" data-track-event="NavBarSub,faith-family,positionfaith-family">Faith &amp; Family</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-politics/" title="Inside Politics" data-track-event="NavBarSub,inside-politics,positioninside-politics">Inside Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-beltway/" title="Inside the Beltway" data-track-event="NavBarSub,inside-the-beltway,positioninside-the-beltway">Inside the Beltway</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-ring/" title="Inside the Ring" data-track-event="NavBarSub,inside-the-ring,positioninside-the-ring">Inside the Ring</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/technology/" title="Technology" data-track-event="NavBarSub,technology,positiontechnology">Technology</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/entertainment/" title="Entertainment" data-track-event="NavBarSub,entertainment,positionentertainment">Entertainment</a></li><li role="presentation" class=""><a role="menuitem" href="/news/accountability/" title="Accountability" data-track-event="NavBarSub,accountability,positionaccountability">Accountability</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/" title="Special Reports" data-track-event="NavBarSub,special-reports,positionspecial-reports">Special Reports</a></li><li role="presentation" class=""><a role="menuitem" href="/communities/" title="Communities" data-track-event="NavBarSub,communities,positioncommunities">Communities</a></li><li role="presentation" class=""><a role="menuitem" href="http://www.legacy.com/washingtontimes/" title="Obituaries" data-track-event="NavBarSub,obituaries,positionobituaries">Obituaries</a></li><li role="presentation" class=""><a role="menuitem" href="/news/today/" title="Just the Headlines" data-track-event="NavBarSub,just-the-headlines,positionjust-the-headlines">Just the Headlines</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/trump-central/" title="Trump Central" data-track-event="NavBarSub,trump-central,positiontrump-central">Trump Central</a></li><li role="presentation" class=""><a role="menuitem" href="/multimedia/" title="Photo Galleries" data-track-event="NavBarSub,photo-galleries,positionphoto-galleries">Photo Galleries</a></li><li role="presentation" class=""><a role="menuitem" href="http://video.washingtontimes.com" title="Video" data-track-event="NavBarSub,video,positionvideo">Video</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop2" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/opinion/" title="Opinion" data-gatag="opinion">Opinion</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/opinion/" title="Opinion Main" data-track-event="NavBarSub,opinion-main,positionopinion-main">Opinion Main</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/commentary/" title="Commentary" data-track-event="NavBarSub,commentary,positioncommentary">Commentary</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/editorials/" title="Editorials" data-track-event="NavBarSub,editorials,positioneditorials">Editorials</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/letters/" title="Letters" data-track-event="NavBarSub,letters,positionletters">Letters</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/pruden-on-politics/" title="Pruden on Politics" data-track-event="NavBarSub,pruden-on-politics,positionpruden-on-politics">Pruden on Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/david-keene/" title="David Keene" data-track-event="NavBarSub,david-keene,positiondavid-keene">David Keene</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tammy-bruce/" title="Tammy Bruce" data-track-event="NavBarSub,tammy-bruce,positiontammy-bruce">Tammy Bruce</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/charles-hurt/" title="Charles Hurt" data-track-event="NavBarSub,charles-hurt,positioncharles-hurt">Charles Hurt</a></li><li role="presentation" class=""><a role="menuitem" href="/communities/newt-gingrich-newts-idea-lab/" title="Newt Gingrich" data-track-event="NavBarSub,newt-gingrich,positionnewt-gingrich">Newt Gingrich</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/madison-gesiotto/" title="Madison Gesiotto" data-track-event="NavBarSub,madison-gesiotto,positionmadison-gesiotto">Madison Gesiotto</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/cal-thomas/" title="Cal Thomas" data-track-event="NavBarSub,cal-thomas,positioncal-thomas">Cal Thomas</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/mercedes-schlapp/" title="Mercedes Schlapp" data-track-event="NavBarSub,mercedes-schlapp,positionmercedes-schlapp">Mercedes Schlapp</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tim-constantine/" title="Tim Constantine" data-track-event="NavBarSub,tim-constantine,positiontim-constantine">Tim Constantine</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/matt-mackowiak/" title="Matt Mackowiak" data-track-event="NavBarSub,matt-mackowiak,positionmatt-mackowiak">Matt Mackowiak</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/water-cooler/" title="Water Cooler" data-track-event="NavBarSub,water-cooler,positionwater-cooler">Water Cooler</a></li><li role="presentation" class=""><a role="menuitem" href="/books/" title="Books" data-track-event="NavBarSub,books,positionbooks">Books</a></li><li role="presentation" class=""><a role="menuitem" href="/cartoons/" title="Cartoons" data-track-event="NavBarSub,cartoons,positioncartoons">Cartoons</a></li><li role="presentation" class=""><a role="menuitem" href="/communities/" title="Communities" data-track-event="NavBarSub,communities,positioncommunities">Communities</a></li><li role="presentation" class=""><a role="menuitem" href="/communities/l-todd-wood-behind-the-curtain/" title="Behind the Curtain" data-track-event="NavBarSub,behind-the-curtain,positionbehind-the-curtain">Behind the Curtain</a></li><li role="presentation" class=""><a role="menuitem" href="/news/us-russia-crosstalk/" title="U.S.-Russia Crosstalk" data-track-event="NavBarSub,us-russia-crosstalk,positionus-russia-crosstalk">U.S.-Russia Crosstalk</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop3" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/sports/" title="Sports" data-gatag="sports">Sports</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/sports/" title="Sports Main" data-track-event="NavBarSub,sports-main,positionsports-main">Sports Main</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/washington-redskins-season/" title="Redskins" data-track-event="NavBarSub,redskins,positionredskins">Redskins</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/football/" title="Football" data-track-event="NavBarSub,football,positionfootball">Football</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/baseball/" title="Baseball" data-track-event="NavBarSub,baseball,positionbaseball">Baseball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/basketball/" title="Basketball" data-track-event="NavBarSub,basketball,positionbasketball">Basketball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/ncaa/" title="NCAA" data-track-event="NavBarSub,ncaa,positionncaa">NCAA</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/tennis/" title="Tennis" data-track-event="NavBarSub,tennis,positiontennis">Tennis</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/golf/" title="Golf" data-track-event="NavBarSub,golf,positiongolf">Golf</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/hockey/" title="Hockey" data-track-event="NavBarSub,hockey,positionhockey">Hockey</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/soccer/" title="Soccer" data-track-event="NavBarSub,soccer,positionsoccer">Soccer</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/horse-racing/" title="Horse Racing" data-track-event="NavBarSub,horse-racing,positionhorse-racing">Horse Racing</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/racing/" title="NASCAR &amp; Racing" data-track-event="NavBarSub,nascar-racing,positionnascar-racing">NASCAR &amp; Racing</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/multimedia/" title="Market" data-gatag="market">Market</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/weekly-ads/" title="Weekly Ads" data-track-event="NavBarSub,weekly-ads,positionweekly-ads">Weekly Ads</a></li><li role="presentation" class=""><a role="menuitem" href="http://classified.washingtontimes.com/" title="Classifieds" data-track-event="NavBarSub,classifieds,positionclassifieds">Classifieds</a></li><li role="presentation" class=""><a role="menuitem" href="/advertise/" title="Advertise With Us" data-track-event="NavBarSub,advertise-with-us,positionadvertise-with-us">Advertise With Us</a></li><li role="presentation" class=""><a role="menuitem" href="/payment/" title="Ad Payment" data-track-event="NavBarSub,ad-payment,positionad-payment">Ad Payment</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/sudoku/" title="Play Sudoku" data-track-event="NavBarSub,play-sudoku,positionplay-sudoku">Play Sudoku</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/crossword/" title="Crossword Puzzle" data-track-event="NavBarSub,crossword-puzzle,positioncrossword-puzzle">Crossword Puzzle</a></li><li role="presentation" class=""><a role="menuitem" href="/quiz/" title="Quizzes" data-track-event="NavBarSub,quizzes,positionquizzes">Quizzes</a></li><li role="presentation" class=""><a role="menuitem" href="/multimedia/collection/tyndale-today/" title="Tyndale Today" data-track-event="NavBarSub,tyndale-today,positiontyndale-today">Tyndale Today</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/democratic-republic-congo-rapid-growth-opens-new-o/" title="Democratic Republic of the Congo" data-track-event="NavBarSub,democratic-republic-of-the-congo,positiondemocratic-republic-of-the-congo">Democratic Republic of the Congo</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-work-economic-freedom/" title="Faith at Work" data-track-event="NavBarSub,faith-at-work,positionfaith-at-work">Faith at Work</a></li><li role="presentation" class=""><a role="menuitem" href="http://media.washtimes.com.s3.amazonaws.com/media/misc/2016/10/10/CFC2016Final.pdf" title="Show Some Love" data-track-event="NavBarSub,show-some-love,positionshow-some-love">Show Some Love</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/international-leadership-conference-2016/" title="International Leadership Conference" data-track-event="NavBarSub,international-leadership-conference,positioninternational-leadership-conference">International Leadership Conference</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/celebrating-freedom-225th-anniversary-us-bill-righ/" title="Celebrating Freedom" data-track-event="NavBarSub,celebrating-freedom,positioncelebrating-freedom">Celebrating Freedom</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/decade-leadership-united-nations-secretary-general/" title=" Decade of Leadership: Ban Ki-moon" data-track-event="NavBarSub,decade-of-leadership-ban-ki-moon,positiondecade-of-leadership-ban-ki-moon"> Decade of Leadership: Ban Ki-moon</a></li></ul></li><li role="presentation"><a role="menuitem" href="/subscribe/" title="Subscribe">Subscribe</a></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop9" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Social Media">Social Media</a><ul id="main-nav-menu9" class="dropdown-menu" aria-labelledby="main-nav-drop9" role="menu"><li role="presentation" class="dom-move social" data-target="social" data-media="mobile"><div class="dom-move-contents"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="http://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="gplus"><a href="http://google.com/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop10" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Widgets">Widgets</a><ul id="main-nav-menu10" class="dropdown-menu hidden-lg" aria-labelledby="main-nav-drop10" role="menu"><li role="presentation" class="dom-move widgets" data-target="widgets" data-media="mobile"><div class="dom-move-contents"><div class="weather col-sm-15 col-lg-7"></div><div class="stocks col-sm-15 col-lg-8 popover-content"><script type="text/javascript" charset="utf-8">
$(document).ready(function() {
})
</script><style type="text/css">
.stockDown { color: #c00; }
.stockUp { color: #329232; }
</style><strong>Dow: </strong><span id="dow"></span><strong> / NASDAQ: </strong><span id="nasdaq"></span><strong> / S&amp;P 500: </strong><span id="sp"></span><span class="section-label ticker-name"></span><span class="idx idx-down ticker-price"></span></div><nav class="utility-nav col-sm-15 col-lg-10" role="navigation"><ul class="micro-menu"><li class="first"><a href="https://travel.washingtontimes.com/" title="Book Travel" target="_blank">Book Travel</a></li><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://www.print2webcorp.com/marketplace/washingtontimes/main/" title="Classifieds">Classifieds</a></li><li><a href="/weekly-ads/" class="Weekly Ads">Weekly Ads</a></li></ul></nav><div class="search col-sm-15 col-lg-5"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div></div><!-- //.dom-move-contents --></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop11" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Preferences">Preferences</a><ul id="main-nav-menu11" class="dropdown-menu" aria-labelledby="main-nav-drop11" role="menu"><li role="presentation" class="dom-move preferences" data-target="preferences" data-media="mobile"><div class="dom-move-contents"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div><!-- //.dom-move-contents --></li></ul></li></ul></div><!-- //.nav-collapse --></nav><!-- //#main-nav --></div><!-- //#main-nav-container --><div id="social-media-preferences" class="col-lg-5 visible-lg"><div class="dom-move social" data-target="social" data-media="desktop"><div class="dom-move-contents hidden-xs hidden-sm"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="http://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="gplus"><a href="https://plus.google.com/+washingtontimes/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></div><div class="dom-move preferences" data-target="preferences" data-media="desktop"><div class="dom-move-contents hidden-xs  hidden-sm"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div></div></div></div></div></header><!--  end add --><header id="info-bar"><div class="container editors-pick-info-bar"><div class="row"><div class="jcarousel-wrapper col-xs-24 col-xs-offset-3 col-sm-28 col-sm-offset-1"><div class="jcarousel"><ul><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/27/US_Trump_Britain_07524.jpg-7c660_c693-0-4341-3648_s85x85.jpg?9eff5842b915344273b74878a7149772c7e8d4a5" width="85" height="85" alt="President Donald Trump speaks during a news conference with British Prime Minister Theresa May, Friday, Jan. 27, 2017, in the East Room of the White House in Washington.  (AP Photo/Evan Vucci" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/jan/27/donald-trump-very-friendly-call-mexican-president/" data-track-event="Hilighted,Editors Picks,position1" title="Trump: &#8216;Very friendly call&#8217; with Mexican president after wall dust-up">Trump: &#8216;Very friendly call&#8217; wi...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/27/US_Trump_Britain_31784.jpg-ee614_c700-0-3884-3184_s85x85.jpg?d909c287eaf5ac296c68efa3dd5757a1377ed164" width="85" height="85" alt="President Donald Trump and British Prime Minister Theresa May prepare for their news conference in the East Room of the White House in Washington, Friday, Jan. 27, 2017. (AP Photo/Evan Vucci)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/jan/27/donald-trump-theresa-may-meeting-us-uk-must-be-res/" data-track-event="Hilighted,Editors Picks,position2" title="Trump, May say the U.S. and U.K. must be &#8216;responsive to the working people&#8217;">Trump, May say the U.S. and U.K. must be &...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/27/US_Trump_Britain_57885.jpg-8ed19_c150-0-2433-2283_s85x85.jpg?877598ff342ce242a8402ade9c17c8444a80448d" width="85" height="85" alt="President Donald Trump and British Prime Minister Theresa May, Friday, Jan. 27, 2017, stand in the Oval Office of the White House in Washington.  (AP Photo/Pablo Martinez Monsivais)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/jan/27/trump-welcomes-british-prime-minister-may/" data-track-event="Hilighted,Editors Picks,position3" title="Trump welcomes British Prime Minister May to White House">Trump welcomes British Prime Minister May ...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/24/Democrats_Infrastructure_05862.jpg-f7f2c_c513-0-3420-2907_s85x85.jpg?a293be4ae1551e0c1579b0cebed2ab5e5b6078aa" width="85" height="85" alt="Senate Minority Leader Charles Schumer, D-N.Y., accompanied by other Senate Democrats, speaks during a news conference on Capitol Hill in Washington, Tuesday, Jan. 24, 2017, to offer a proposal to spend $1 trillion on transportation and other infrastructure projects over 10 years in an attempt to engage President Donald Trump on an issue where they hope to find common ground. (AP Photo/J. Scott Applewhite)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/jan/27/schumer-vote-against-tillerson-state-dept-job/" data-track-event="Hilighted,Editors Picks,position4" title="Schumer to vote against Tillerson for State Dept. job">Schumer to vote against Tillerson for Stat...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/trump_66246_c838-0-3625-2787_s85x85.jpg?b0d041172bd3d816193c4ff07b5d26a924eec56e" width="85" height="85" alt="President Donald Trump walks on the South Lawn of the White House in Washington, Thursday, Jan. 26, 2017, after returning from a trip to Philadelphia. (AP Photo/Susan Walsh)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/jan/27/donald-trump-marks-holocaust-remembrance-day/" data-track-event="Hilighted,Editors Picks,position5" title="Trump marks Holocaust Remembrance Day with pledge of &#8216;never again&#8217;">Trump marks Holocaust Remembrance Day with...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/ellison_c632-0-4190-3558_s85x85.jpg?9189e11fac9d44898557ee90586921cf9f4c59fd" width="85" height="85" alt="U.S. Rep. Keith Ellison, D-Minn., listens during a forum on the future of the Democratic Party, in Denver in this Dec. 2, 2016, file photo. (AP Photo/David Zalubowski, File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/jan/26/dnc-chair-hopefuls-divided-on-degree-to-block-trum/" data-track-event="Hilighted,Editors Picks,position6" title="DNC chair hopefuls divided on degree to block Trump Supreme Court nominee ">DNC chair hopefuls divided on degree to bl...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2016/04/06/Scalia_Law_School_.JPEG-025ae_c772-0-3000-2228_s85x85.jpg?48a53e5ba82072c12a9ffc5fdbee2ce0991498bc" width="85" height="85" alt="FILE - In this Oct. 2, 2013 file photo, Supreme Court Justice Antonin Scalia speaks at Tufts University in Medford, Mass. George Mason University is tweaking its plan to rename its law school the Antonin Scalia School of Law to avoid an unfortunate acronym, but a group of state legislators wants to scrap the idea entirely. (AP Photo/Josh Reynolds, File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/jan/26/donald-trump-picks-for-supreme-court-rated-on-scal/" data-track-event="Hilighted,Editors Picks,position7" title="Trump short list rated on &#8216;Scalia-ness&#8217; for the bench ">Trump short list rated on &#8216;Scalia-ne...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/Trump_80434.jpg-ecaed_c840-0-4680-3840_s85x85.jpg?b3f4869e005af497228a859b254f1213f524290e" width="85" height="85" alt="President Donald Trump&amp;#39;s adviser Kellyanne Conway speaks to members of the media aboard Air Force One before departure from Andrews Air Force One, Md., Thursday, Jan. 26, 2017, to Philadelphia where the president was to speak at the House and Senate GOP lawmakers at their annual policy retreat. (AP Photo/Pablo Martinez Monsivais)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/jan/27/kellyanne-conway-floats-mexico-import-tax-5-20-per/" data-track-event="Hilighted,Editors Picks,position8" title="Kellyanne Conway floats Mexico import tax of &#8216;5 to 20 percent&#8217;">Kellyanne Conway floats Mexico import tax ...</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/trump_31135_c1332-0-4082-2750_s85x85.jpg?52a1636d0e8be6ad6df5c198418352ad91da739a" width="85" height="85" alt="President Donald Trump sits at his desk on Air Force One upon his arrival at Andrews Air Force Base, Md., Thursday, Jan. 26, 2017. At the center is  Chief of Staff Reince Priebus. (AP Photo/Pablo Martinez Monsivais)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/jan/27/donald-trump-backs-group-examining-voter-fraud/" data-track-event="Hilighted,Editors Picks,position9" title="Trump backs group examining voter fraud">Trump backs group examining voter fraud</a></h4></div></li><li><div class="photo-thumb"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/1_262017_ap-163438519877028201_c802-0-4009-3207_s85x85.jpg?a839584398c3416c8452e312babbf21661992621" width="85" height="85" alt="Hillary Clinton is estimated to have collected 81 percent of noncitizen votes, which may have helped her carry a state, a researcher says. (Associated Press)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/jan/26/hillary-clinton-received-800000-votes-from-nonciti/" data-track-event="Hilighted,Editors Picks,position10" title="Trump argument bolstered: Clinton could have received 800,000 votes from noncitizens, study finds">Trump argument bolstered: Clinton could ha...</a></h4></div></li></ul></div><a href="javascript:void(0);" class="jcarousel-control jcarousel-control-prev" title="Previous"><i class="fa fa-chevron-left"></i></a><a href="javascript:void(0);" class="jcarousel-control jcarousel-control-next" title="Next"><i class="fa fa-chevron-right"></i></a></div></div></div></header></div><div class="container"><div id="ad-lead" data-size="970x90" class="ad"><div class="ad-slot"
     id="div-gpt-ad-leaderboard"
     data-ad-settings="desktopLeaderboard"></div><div id='crt-355039' style='width:728px; height:90px;text-align: center;margin: 0 auto;'></div><script>
  Criteo.DisplayAcceptableAdIfAdblocked({
    'zoneid' : 355039,
    'containerid' : 'crt-355039',
    'overrideZoneFloor' : false
  });
</script></div></div><!-- START 3-column layout --><div id="main" class="container"><div class="right-border"><nav id="breadcrumb" role="navigation"><ul class="menu"><li><a href="/">Home</a></li><li><a href="/sports/">Sports</a></li><li class="current"><a href="/sports/football/">Football</a></li></ul></nav><div id="page-title-container"><h1 class="page-headline">A look at past Super Bowls between teams with top O, top D</h1></div></div><div class="row equal-heights three-column with-sidebar with-sidebar-primary with-sidebar-secondary"><aside id="secondary" class="hidden-xs col-md-10 col-lg-8"><div class="equal-heights-column-inner"><div class="aside-inner"><div class="search"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div><div id="ad-secondary-sidebar-1" data-size="300x600" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-right-sidebar-top"
     data-ad-settings="desktopRightSideTop"></div><div id='crt-355041' style='width:300px; height:250px;'></div><script>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 355041,
        'containerid' : 'crt-355041',
        'overrideZoneFloor' : false
    });
</script></div><section class="block topic-list most-shared"><h2 class="block-title">Recommended</h2><div class="block-content"><article><div class="main-photo"><a href="/news/2017/jan/26/isis-airstrike-limits-in-iraq-come-under-review/" data-track-event="RecommendedBlock,RecommendedBlock,position1"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/1_262017_ap-170216245634798201_c1151-0-4246-3095_s85x85.jpg?a7de19587b450045a10373fcb7acf364e1608ecd" width="85" height="85" alt="Secretary of Defense James N. Mattis (left) and Gen. Joseph F. Dunford, chairman of the Joint Chiefs of Staff, met at the Pentagon last weekend. (Associated Press)" /></a></div><h3 class="article-headline"><a href="/news/2017/jan/26/isis-airstrike-limits-in-iraq-come-under-review/" title="ISIS airstrike limits in Iraq come under review; Mattis looks at Mosul" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position1']);">ISIS airstrike limits in Iraq come under review; Mattis looks at Mosul</a></h3></article><article><div class="main-photo"><a href="/news/2017/jan/26/trump-plan-for-wall-on-border-sinks-talks-with-mex/" data-track-event="RecommendedBlock,RecommendedBlock,position2"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/mexico_trump_11505_c456-0-2135-1679_s85x85.jpg?2ae13b848e63ac097ad3444e987728f875de6695" width="85" height="85" alt="Mexico&amp;#39;s President Enrique Pena Nieto speaks during a press conference at Los Pinos presidential residence in Mexico City, Monday, Jan. 23, 2017. Pena Nieto said Monday that Mexico&amp;#39;s attitude towards the Donald Trump administration should not be aggressive or biased, but one of dialogue. (AP Photo/Marco Ugarte)" /></a></div><h3 class="article-headline"><a href="/news/2017/jan/26/trump-plan-for-wall-on-border-sinks-talks-with-mex/" title="Trump plan for wall on border sinks talks with Mexico" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position2']);">Trump plan for wall on border sinks talks with Mexico</a></h3></article><article><div class="main-photo"><a href="/multimedia/collection/top-nfl-quarterbacks-all-time/" data-track-event="RecommendedBlock,RecommendedBlock,position3"><img src="http://twt-thumbs.washtimes.com/media/image/2016/12/21/AP_16211591288602_c111-0-811-700_s85x85.jpg?cdba7d6e8c28599cb9f3e5185e3d088a843b3075" width="85" height="85" alt="AP_16211591288602" /></a></div><h3 class="article-headline"><a href="/multimedia/collection/top-nfl-quarterbacks-all-time/" title="Best NFL quarterbacks of all time — ranked" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position3']);">Best NFL quarterbacks of all time — ranked</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><article><div class="main-photo"><a href="/news/2017/jan/26/trump-gop-lawmakers-we-have-deliver/" data-track-event="RecommendedBlock,RecommendedBlock,position5"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/Trump_Republicans_79694.jpg-3f6d7_c655-0-3276-2621_s85x85.jpg?6559b7a5a5196d78694cdebb04f5ff734f0391b3" width="85" height="85" alt="President Donald Trump speaks at the Republican congressional retreat in Philadelphia, Thursday, Jan. 26, 2017. (AP Photo/Matt Rourke)" /></a></div><h3 class="article-headline"><a href="/news/2017/jan/26/trump-gop-lawmakers-we-have-deliver/" title="Trump to GOP lawmakers: &#8216;We have to deliver&#8217;" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position5']);">Trump to GOP lawmakers: &#8216;We have to deliver&#8217;</a></h3></article></div></section><!-- //.ed-columns --><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article><div class="main-photo"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank"  onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);"><img src="http://media.washtimes.com.s3.amazonaws.com/media/image/2016/08/17/Gundry-85.jpg" width="85" height="85" alt="How To: Fix Your Fatigue And Get More Energy"></a></div><h3 class="article-headline"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank"  onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);" title="How To: Fix Your Fatigue And Get More Energy">How To: Fix Your Fatigue And Get More Energy</a></h3></article></div></section><div id="ad-primary-story-2" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-two"
     data-ad-settings="desktopStoryTwo"></div></div><section class="block our-voices desktop-only" style="border-bottom: 0 !important;"><h2 class="block-title">Commentary</h2><div class="block-content"><article ><div class="main-photo"><a href=""><img src="http://twt-thumbs.washtimes.com/media/img/staff/2014/wesley-pruden-350_1_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/wesley-pruden/">Wesley Pruden</a></a></h3><p><a href="/news/2017/jan/26/america-derided-for-doing-the-right-thing-on-immig/" title="A nation derided for doing the right thing">A nation derided for doing the right thing</a></p></article><article ><div class="main-photo"><a href=""><img src="http://twt-thumbs.washtimes.com/media/img/staff/2016/mercedes-schlapp-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/mercedes-schlapp/">Mercedes Schlapp</a></a></h3><p><a href="/news/2017/jan/26/the-very-mixed-messages-from-an-unwelcoming-march/" title="The very mixed messages from an unwelcoming march">The very mixed messages from an unwelcoming march</a></p></article><article style="border-bottom: 0;"><div class="main-photo"><a href=""><img src="http://twt-thumbs.washtimes.com/media/img/staff/2014/FIELDS_s85x113.jpg?c5c974dea8cbd81c28b167cf54897b776a88ba2c" width="85" height="113" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/suzanne-fields/">Suzanne Fields</a></a></h3><p><a href="/news/2017/jan/25/telling-the-post-truth-with-alternative-facts/" title="Telling the post-truth with alternative facts">Telling the post-truth with alternative facts</a></p></article><span class="view-all" style="float: right;"><a href="/opinion/" title="View all" data-track-event="CommentaryBlock,CommentaryBlock,position" style="color: #000; font-weight: bold; padding-bottom: 7px;">View all <i class="fa fa-arrow-circle-o-right"></i></a></span></div></section><!-- //.our-voices --><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article><div class="main-photo"><a href="http://mmptrack.com/click.track?CID=374148&AFID=415802&ADID=1843580&SID=wt-sponsored_012317&iris=617431" target="_blank"  onclick="_gaq.push(['_trackEvent', 'COMMENTpageAds', 'rightrail-ad-tracking2', 'rightrail-ad-tracking2']);"><img src="http://media.washtimes.com.s3.amazonaws.com/media/image/2017/01/23/MMP-capitol-85.jpg" width="85" height="85" alt="New “Retirement” Law: Did You Win Or Lose?"></a></div><h3 class="article-headline"><a href="http://mmptrack.com/click.track?CID=374148&AFID=415802&ADID=1843580&SID=wt-sponsored_012317&iris=617431" target="_blank"  onclick="_gaq.push(['_trackEvent', 'COMMENTpageAds', 'rightrail-ad-tracking2', 'rightrail-ad-tracking2']);" title="New Retirement Law: Did You Win Or Lose?">New “Retirement” Law: Did You Win Or Lose?</a></h3></article></div></section><div id="ad-primary-story-3" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-three"
     data-ad-settings="desktopStoryThree"></div></div><section class="block qotd"><h2 class="block-title">Question of the Day</h2><div class="block-content"><h3>Will President Trump get Mexico to pay for the wall?</h3><fieldset><legend class="sr-only">Question of the Day</legend><form action="/polls/2017/jan/26/will-president-trump-get-mexico-pay-wall/" method="POST"><!--  This is bot detection stuff, do not remove  --><input type='text' name='email' class='poll_required' value='valid_email'/><input type='text' name='username' class='poll_required'/><div class="field"><input id="choice1" type="radio" name="choice" value="5726" />&nbsp;
        <label for="choice1">yes</label></div><div class="field"><input id="choice2" type="radio" name="choice" value="5727" />&nbsp;
        <label for="choice2">no</label></div><div class="field"><input id="choice3" type="radio" name="choice" value="5728" />&nbsp;
        <label for="choice3">not sure</label></div><br /><input type="submit" value="Vote" title="Vote" />
    
    &nbsp; <a href="/polls/2017/jan/26/will-president-trump-get-mexico-pay-wall/results/" class="ml small">View results</a></p></form></fieldset></div></section><!-- //.qotd --><div id="ad-primary-story-4" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-four"
     data-ad-settings="desktopStoryFour"></div></div><section class="block whats-trending"><h2 class="block-title">Story TOpics</h2><div class="block-content"><ul><li><a href="/topics/sports/" title="" data-track-event="Hilighted,topics">Sports</a></li><li><a href="/topics/national-football-league/" title="" data-track-event="Hilighted,topics">NFL</a></li></ul></div></section><!-- //.whats-trending --><div style="margin-bottom: 20px;"><section class="block third-party business-directory"><h2 class="block-title" style="margin-bottom: 0;">Search Yellow Pages</h2><div style="border: 10px solid #f5f5f5; padding: 10px;"><div class="pg-widget-container" style="width:100%;"><div class="pg-widget-contents"><div class="pg-widget-search"><form style="margin:0;" target="_top" method="get" action="http://directory.washingtontimes.com/search.pg"><input name="z" type="hidden" value="washington, dc" /><table cellpadding="0" cellspacing="0" border="0" width="100%" style="border-collapse:separate;"><tbody><tr><td class="pg-widget-input"><input name="q" style="width:150px; border-width:2;" type="text" maxlength="50" value="" /></td><td width="67" class="pg-widget-submit"><input type="submit" value="search" /></td></tr></tbody></table></form></div><div class="pg-widget-more-links"><span style=""><a style="font-size: 14px;" onclick="el = document.getElementById('pgmenu2'); el.style.display = (el.style.display == 'block' ? 'none' : 'block'); return false;" href="http://directory.washingtontimes.com">Popular Searches</a><div style="display: none;" id="pgmenu2"> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/apartments.zq.html">Apartments in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/attorneys.zq.html">Attorneys in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/auto+dealers.zq.html">Auto Dealers in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/auto+parts.zq.html">Auto Parts in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/auto+repair.zq.html">Auto Repair in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/beauty+salons.zq.html">Beauty Salons in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/car+rental.zq.html">Car Rental in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/dentists.zq.html">Dentists in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/doctors.zq.html">Doctors in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/flowers.zq.html">Flowers in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/hotels.zq.html">Hotels in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/insurance.zq.html">Insurance in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/loans.zq.html">Loans in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/mortgages.zq.html">Mortgages in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/movers.zq.html">Movers in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/pizza.zq.html">Pizza in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/realtors.zq.html">Realtors in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/restaurants.zq.html">Restaurants in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/storage.zq.html">Storage in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/tax+preparation.zq.html">Tax Preparation in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc/travel.zq.html">Travel in Washington</a><br> 
    		            <a href="http://directory.washingtontimes.com/allads.q.html">Featured</a><br> 
    		            <a href="http://directory.washingtontimes.com/washington+dc.z.html">More...</a></div></span></div></div></div></div></section><!-- //.business-directory --></div></div></aside><!-- //#secondary --><section id="content" class="col-xs-31 col-lg-22 right-border"><div class="equal-heights-column-inner" style="padding-right: 15px; border-right: 1px solid #ccc;"><div class="content-inner"><!-- //#ad-lead-mobile --><section class="full-article"><article style="margin-bottom: 0;"><div class="ndn_embed" id="Inform-Washington-Times-Player-1" data-config-playlist-id="18050" data-config-distributor-id="91568" data-config-width="100%" data-config-height="9/16w"><div class="main-photo article-story-photo"><section class="block more-from-story" style="padding-bottom: 10px; margin-bottom: 0; border-bottom: 1px solid #ccc;"><div class="block-content"><figure class="photo-zoom"><div class="photo"><a href="/multimedia/image/ap_super_bowl_top_o_vs_top_d_football_02967jpg/" alt="FILE - In this Feb. 2, 2014, file photo, Denver Broncos&#8217; Peyton Manning is hit by Seattle Seahawks&#8217; Cliff Avril (56) during the first half of the NFL Super Bowl 48 football game in East Rutherford, N.J. Seattle defeated Denver 43-8. The top &#8220;D&#8221; almost always prevails against the top &#8220;O,&#8221; going 5-1 so far when those teams meet to determine a champion _ even though each offense was led by a quarterback who is in the Pro Football Hall of Fame (or, in the most recent case, is expected to be). (AP Photo/Charlie Riedel, File)" title="FILE - In this Feb. 2, 2014, file photo, Denver Broncos&#8217; Peyton Manning is hit by Seattle Seahawks&#8217; Cliff Avril (56) during the first half of the NFL Super Bowl 48 football game in East Rutherford, N.J. Seattle defeated Denver 43-8. The top &#8220;D&#8221; almost always prevails against the top &#8220;O,&#8221; going 5-1 so far when those teams meet to determine a champion _ even though each offense was led by a quarterback who is in the Pro Football Hall of Fame (or, in the most recent case, is expected to be). (AP Photo/Charlie Riedel, File)" target="_blank"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/27/super_bowl_top_o_vs_top_d_football_02967_c0-66-2396-1462_s885x516.jpg?81baf7eb5b2d21b465bd155dc80e13050d8a23b3" width="885" height="516" alt="FILE - In this Feb. 2, 2014, file photo, Denver Broncos&amp;#39; Peyton Manning is hit by Seattle Seahawks&amp;#39; Cliff Avril (56) during the first half of the NFL Super Bowl 48 football game in East Rutherford, N.J. Seattle defeated Denver 43-8. The top &amp;amp;quot;D&amp;amp;quot; almost always prevails against the top &amp;amp;quot;O,&amp;amp;quot; going 5-1 so far when those teams meet to determine a champion _ even though each offense was led by a quarterback who is in the Pro Football Hall of Fame (or, in the most recent case, is expected to be). (AP Photo/Charlie Riedel, File)" /><i class="zoom"></i></a></div><figcaption class="source">FILE - In this Feb. 2, 2014, file photo, Denver Broncos&#8217; Peyton Manning is hit by Seattle Seahawks&#8217; Cliff Avril (56) during the first half of the NFL Super Bowl 48 football game in East Rutherford, N.J. Seattle defeated Denver ... <a href="/multimedia/image/ap_super_bowl_top_o_vs_top_d_football_02967jpg/" target="_blank">more &gt;</a></figcaption></figure></div></section></div></div><script type="text/javascript">
  var _informq = _informq || [];
    _informq.push(['hook', 'Inform-Washington-Times-Player-1/videoLoad', function(event) {
  }]);
</script><div class="article-text"><div class="share-and-comments"><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24605281'></div><a class="expand-comments" href="#disqus_thread" data-track-event="StoryMore,view_comments,view_comments" style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i class="fa fa-comments" aria-hidden="true"></i> View Comments</a><a class="expand-comments" href="javascript:window.print();" style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i class="fa fa-print" aria-hidden="true"></i> Print</a></div><div class="meta" style="padding-top: 10px;"><span class="byline"> By HOWARD FENDRICH </span><span class="source"> - 
			
				Associated Press -
      
        
        Friday, January 27, 2017
      
      </span></div><div class="summary" id="font-resizer"><div class="storyareawrapper"><div class="bigtext"><p>This year&#8217;s Super Bowl will be the seventh in history that pits the highest-scoring team in the regular season (Atlanta Falcons) against the team that allowed the fewest points (New England Patriots).</p><p>It&#8217;s also the second such matchup in the past four games with the Lombardi Trophy at stake, following a 23-year gap without one.</p><p>And a pattern has emerged, no matter the era: The top &#8220;D&#8221; almost always prevails against the top &#8220;O,&#8221; going 5-1 so far when those teams meet to determine a champion - even though each offense was led by a quarterback who is in the Pro Football Hall of Fame (or, in the most recent case, is expected to be).</p><div class="read-more-show hide"></div><p>Here is a look at the previous instances:</p><p>SUPER BOWL 48 in 2014</p><p>SEATTLE SEAHAWKS 43, DENVER BRONCOS 8</p><div class="OUTBRAIN-DELAY" data-src="http://www.washingtontimes.com/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/" data-widget-id="AR_3" data-ob-template="TheWashingtonTimes"></div><p>No. 1 defense: Seahawks, 14.4 ppg</p><p>No. 1 offense: Broncos, 37.9 ppg</p><p>Peyton Manning helped Denver become the first <a href="/topics/national-football-league/">NFL</a> team to score more than 600 points during a regular season, while Richard Sherman led Seattle&#8217;s Legion of Boom defense that also featured Earl Thomas and Kam Chancellor. It took all of one play for Seattle to gain the upper hand: 12 seconds in, center Manny Ramirez&#8217;s opening snap sailed past Manning and into the end zone, resulting in a safety. An interception by Chancellor set up Seattle&#8217;s first touchdown, and MVP Malcolm Smith&#8217;s 69-yard interception return for a TD helped build a 36-0 lead for the Seahawks.</p><a name="pagebreak"></a><p>___</p><p>SUPER BOWL 25 in 1991</p><p>NEW YORK GIANTS 20, BUFFALO BILLS 19</p><p>No. 1 defense: Giants, 14.2 ppg</p><p>No. 1 offense: Bills, 26.8 ppg</p><p>This game will always be remembered for Bills kicker Scott Norwood&#8217;s 47-yard field-goal attempt that sailed wide right at the end, but it might be most remarkable for the way the Giants slowed down Buffalo QB Jim Kelly&#8217;s offense, holding him without a touchdown throw. The Giants were willing to let RB Thurman Thomas have a big day (135 yards, TD), using an extra linebacker to clog up the Bills&#8217; pass routes. The defensive coordinator who drew up that scheme for New York? Bill Belichick, now New England&#8217;s head coach.</p><p>___</p><p>SUPER BOWL 24 in 1990</p><p>SAN FRANCISCO 49ERS 55, DENVER BRONCOS 10</p><p>No. 1 defense: Broncos, 14.1 ppg</p><p>No. 1 offense: 49ers, 26.8</p><p>This was the most lopsided Super Bowl ever - and the only time the league&#8217;s best offense got the better of the league&#8217;s best defense in the big game. Joe Montana set a record by throwing for five TDs, three to fellow Hall of Famer Jerry Rice, to lead San Francisco to its second consecutive <a href="/topics/national-football-league/">NFL</a> championship.</p><p>___</p><p>SUPER BOWL 19 in 1985</p><p>SAN FRANCISCO 49ERS 38, MIAMI DOLPHINS 16</p><p>No. 1 defense: 49ers, 14.2 ppg</p><p>No. 1 offense: Dolphins, 32.1 ppg</p><p>As good as San Francisco&#8217;s offense was (see above), it was its defense, led by Hall of Fame defensive back Ronnie Lott, that dominated this game against Hall of Fame QB Dan Marino in what would turn out to be his only Super Bowl appearance. Marino was intercepted twice and sacked four times.</p><p>___</p><p>SUPER BOWL 13 in 1979</p><p>PITTSBURGH STEELERS 35, DALLAS COWBOYS 31</p><p>No. 1 defense: Steelers, 12.2 ppg</p><p>No. 1 offense: Cowboys, 24 ppg</p><p>Pittsburgh coach Chuck Noll&#8217;s Steel Curtain defense just barely held on in this one, despite allowing Dallas QB Roger Staubach&#8217;s pair of TD passes in the final 2½ minutes. A big reason for the Steelers victory was not its defense, of course, but its offense: Its Hall of Fame quarterback, Terry Bradshaw, threw for four scores.</p><p>___</p><p>AFL-<a href="/topics/national-football-league/">NFL</a> CHAMPIONSHIP in 1967</p><p>GREEN BAY PACKERS 35, KANSAS CITY CHIEFS 10</p><p>No. 1 defense: Packers, 11.6 ppg</p><p>No. 1 offense: Chiefs, 32 ppg</p><p>The first edition of what only later would become known as the Super Bowl featured an MVP performance by Green Bay QB Bart Starr, yes, and a memorable game from WR Max McGee, too. But the key might have been the way the Packers defense harassed Hall of Fame quarterback Len Dawson of the Chiefs, intercepting him once and compiling a half-dozen sacks.</p><p>___</p><p>For more <a href="/topics/national-football-league/">NFL</a> coverage: http://www.pro32.ap.org and http://www.twitter.com/AP_NFL</p><p>___</p><p>Follow Howard Fendrich on Twitter at http://twitter.com/HowardFendrich</p><section class="block from-web no-bottom-border"><div class="block-content"><div class="row photo-array"><div style="padding: 0 20px;"><div class="OUTBRAIN-DELAY" data-src="http://www.washingtontimes.com/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/" data-widget-id="AR_1" data-ob-template="TheWashingtonTimes"></div></div></div></div></section><div class="permission"><p>Copyright &copy; 2017 The Washington Times, LLC. </p></div><div id="disqus_thread"></div><script type="text/javascript">
/* <![CDATA[ */

    var disqus_shortname = 'washtimes';
	var disqus_identifier = "story_1639578";
	var disqus_url = "http://www.washingtontimes.com/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/";
	var disqus_title = "A look at past Super Bowls between teams with top O, top D";


var protocol = location.protocol;
var host = location.host;
var domain_url = protocol +"//"+host
</script><script src="http://twt-assets.washtimes.com/js/disqus.js?v=4" type="text/javascript">
{
    init: true, // Load Disqus SDK -- set to false if SDK will be loaded externally
    short_name: 'washtimes',
    <!--token_ajax_url: '',-->
    page: {api_key: '',},
    <!--sso: { // All URLs must be absolute path:--><!--name: 'Washington Times',--><!--button: '',--><!--url: domain_url +'',--><!--logout:  domain_url+window.location,--><!--width: 900,--><!--height: 570--><!--}-->
}
</script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><a href="http://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a><!-- //.comments --><p>&nbsp;</p></div><p class="expand" onclick="_gaq.push(['_trackPageview', '/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/']);" data-track-event="StoryMore,read_more,read_more"><i class="fa fa-arrow-down"></i> Click to Read More <i class="fa fa-arrow-down"></i></p><p class="contract hide" onclick="_gaq.push(['_trackPageview', '/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/'])" data-track-event="StoryMore,read_less,read_less"><i class="fa fa-arrow-up"></i> Click to Hide <i class="fa fa-arrow-up"></i></p></div></div></div></article><section class="block breaking-news no-bottom-border"><h2 class="block-title">Top Stories</h2><div class="block-content"><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/27/farmers_insurance_golf_38754_c364-0-1387-1023_s85x85.jpg?a313e3fa2efa7c5a7b0066617f5f39defa864fa7" width="85" height="85" alt="Tiger Woods hits out of a bunker on the 17th hole of the south course during the first round of the Farmers Insurance Open golf tournament Thursday, Jan. 26, 2017, at Torrey Pines Golf Course in San Diego. (AP Photo/Gregory Bull)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/27/tiger-woods-tries-to-stick-around-at-torrey-pines/" title="Tiger Woods tries to stick around at Torrey Pines" data-track-event="TopStoriesBlock,TopStoriesBlock,position1" style="color: #000000;">Tiger Woods tries to stick around at Torrey Pines</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/19/Wizards_Knicks_Basketball_69305.jpg-8fbe4_c730-0-3708-2978_s85x85.jpg?7cb98ec9b46feebc6cafc69489a37665dfac6c6c" width="85" height="85" alt="Washington Wizards&amp;#39; John Wall (2) reacts after a dunk in front of New York Knicks&amp;#39; Justin Holiday (8) during the first half of an NBA basketball game Thursday, Jan. 19, 2017, in New York. (AP Photo/Frank Franklin II)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/john-wall-selected-fourth-consecutive-all-star-gam/" title="Refreshed knees help John Wall to fourth consecutive all-star appearance" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">Refreshed knees help John Wall to fourth consecutive all-star appearance</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/IAN_HARKES_c551-0-2757-2206_s85x85.jpg?18847fdc151b9d75c5888bb0316bff6002bd64d4" width="85" height="85" alt="December 11, 2016: Wake Forest midfielder Ian Harkes (16) controls the ball during the 2nd overtime period of the NCAA men&amp;#39;s soccer Championship game between the Wake Forest Demon Deacons and the Stanford Cardinal at BBVA Compass Stadium in Houston, TX. Stanford won 5-4 on a penalty kick shootout after two overtime periods ended with a 0-0 score...Trask Smith/CSM (Cal Sport Media via AP Images)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/ian-harkes-hermann-trophy-star-familiar-turf-dc-un/" title="Hermann Trophy star Harkes on familiar turf with D.C. United" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Hermann Trophy star Harkes on familiar turf with D.C. United</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/01/Giants_Redskins_Football_51454.jpg-3b567_c418-0-2094-1676_s85x85.jpg?47fab2df7de337d0fbc8af8d03d0b5f5972a89d4" width="85" height="85" alt="Washington Redskins head coach Jay Gruden rubs his eyes during the first half of an NFL football game against the New York Giants in Landover, Md., Sunday, Jan. 1, 2017. (AP Photo/Nick Wass)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/kirk-cousins-contract-referendum-jay-gruden-too/" title="LOVERRO: Cousins&#8217; contract a referendum on Gruden, too" data-track-event="TopStoriesBlock,TopStoriesBlock,position4" style="color: #000000;">LOVERRO: Cousins&#8217; contract a referendum on Gruden, too</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/25/2017_Pro_Bowl_Week_06440.jpg-8768c_c669-0-3345-2676_s85x85.jpg?55edaff1c000d0ee1d92b670cc124708f4f41a7e" width="85" height="85" alt="Washington Redskins Kirk Cousins #8 is seen at the NFC Practice on Wednesday January 25, in Lake Buena Vista, FL. (AP Photo/Gregory Payan)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/redskins-bruce-allen-on-kirk-cousins-kirks-our-qua/" title="Redskins&#8217; Bruce Allen on Cousins: &#8216;Kirk&#8217;s our quarterback" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">Redskins&#8217; Bruce Allen on Cousins: &#8216;Kirk&#8217;s our quarterback</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/27/Oregon_Utah_Basketball_83139.jpg-86878_c842-0-3957-3115_s85x85.jpg?078c940227fbd74b31bb784973bba901b6512bd6" width="85" height="85" alt="Oregon forward Dillon Brooks reacts after falling to the court during the second half of an NCAA college basketball game against Utah Thursday, Jan. 26, 2017, in Salt Lake City. Oregon won 73-67. (AP Photo/Rick Bowmer)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/27/oregon-basketball-player-commits-horrendous-flop/" title="Oregon basketball player commits horrendous flop" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">Oregon basketball player commits horrendous flop</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/14/Seahawks_Falcons_Football_87762.jpg-47cb2_c912-0-4560-3648_s85x85.jpg?efc362f6196cbea0e46b1990670e90b7e847a17f" width="85" height="85" alt="Atlanta Falcons Offensive Coordinator Kyle Shanahan warms up before the first half of an NFL football NFC divisional playoff game between the Atlanta Falcons and the Seattle Seahawks, Saturday, Jan. 14, 2017, in Atlanta. (AP Photo/John Bazemore)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/27/super-bowl-li-falcons-kyle-shanahan-says-patriots-/" title="Falcons OC Shanahan: Patriots defense &#8216;biggest challenge we&#8217;ve had this year&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Falcons OC Shanahan: Patriots defense &#8216;biggest challenge we&#8217;ve had this year&#8217;</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/24/Warriors_Heat_Basketball_72890.jpg-72297_c801-0-4071-3270_s85x85.jpg?3dfeb63daa732f38f6d927e01a6b169594fce14d" width="85" height="85" alt="Golden State Warriors forward Kevin Durant (35) talks with guard Stephen Curry (30) during the second half of an NBA basketball game against the Miami Heat, Monday, Jan. 23, 2017, in Miami. The Heat defeated the Warriors 105-102. (AP Photo/Wilfredo Lee)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/27/the-golden-state-warriors-are-literally-almost-an-/" title="The Golden State Warriors are literally almost an All-Star team" data-track-event="TopStoriesBlock,TopStoriesBlock,position4" style="color: #000000;">The Golden State Warriors are literally almost an All-Star team</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2015/10/15/AP_810864685048_c323-0-3173-2850_s85x85.jpg?f949f723d9f639b3bb9aecd18232c59ad8d32d91" width="85" height="85" alt="Washington Capitals center Chandler Stephenson skates with the puck in the third period of an NHL hockey game against the Chicago Blackhawks, Thursday, Oct. 15, 2015, in Washington. The Capitals won 4-1. (AP Photo/Alex Brandon)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/27/chandler-stephenson-reassigned-to-hershey-bears/" title="Chandler Stephenson reassigned to Hershey Bears" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">Chandler Stephenson reassigned to Hershey Bears</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/01/Giants_Redskins_Football_51454.jpg-3b567_c418-0-2094-1676_s85x85.jpg?47fab2df7de337d0fbc8af8d03d0b5f5972a89d4" width="85" height="85" alt="Washington Redskins head coach Jay Gruden rubs his eyes during the first half of an NFL football game against the New York Giants in Landover, Md., Sunday, Jan. 1, 2017. (AP Photo/Nick Wass)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/kirk-cousins-contract-referendum-jay-gruden-too/" title="LOVERRO: Cousins&#8217; contract a referendum on Gruden, too" data-track-event="TopStoriesBlock,TopStoriesBlock,position6" style="color: #000000;">LOVERRO: Cousins&#8217; contract a referendum on Gruden, too</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/19/Wizards_Knicks_Basketball_69305.jpg-8fbe4_c730-0-3708-2978_s85x85.jpg?7cb98ec9b46feebc6cafc69489a37665dfac6c6c" width="85" height="85" alt="Washington Wizards&amp;#39; John Wall (2) reacts after a dunk in front of New York Knicks&amp;#39; Justin Holiday (8) during the first half of an NBA basketball game Thursday, Jan. 19, 2017, in New York. (AP Photo/Frank Franklin II)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/john-wall-selected-fourth-consecutive-all-star-gam/" title="Refreshed knees help John Wall to fourth consecutive all-star appearance" data-track-event="TopStoriesBlock,TopStoriesBlock,position7" style="color: #000000;">Refreshed knees help John Wall to fourth consecutive all-star appearance</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/capitals_devils_hockey_98844_c717-0-3742-3025_s85x85.jpg?8cb69bca968f282eff0bd6370a19e94aa28a0516" width="85" height="85" alt="New Jersey Devils left wing Vernon Fiddler (38) fights with Washington Capitals right wing Tom Wilson (43) during the second period of an NHL hockey game, Thursday, Jan. 26, 2017, in Newark, N.J. (AP Photo/Julio Cortez)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/kuznetsov-scores-twice-ovechkin-once-as-capitals-w/" title="Kuznetsov scores twice, Ovechkin once as Capitals win again" data-track-event="TopStoriesBlock,TopStoriesBlock,position8" style="color: #000000;">Kuznetsov scores twice, Ovechkin once as Capitals win again</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/24/thunder_jazz_basketball_16102_c326-0-1990-1664_s85x85.jpg?250f096d15cb49a1fd376a17a1498a43e0c35f62" width="85" height="85" alt="Fans reach for Oklahoma City Thunder guard Russell Westbrook (0) as he leaves the court following their NBA basketball game against the Utah Jazz on Monday, Jan. 23, 2017, in Salt Lake City. The Thunder won 97-95. (AP Photo/Rick Bowmer)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/westbrook-leads-all-star-reserve-picks-wade-out/" title="Westbrook leads All-Star reserve picks, Wade out" data-track-event="TopStoriesBlock,TopStoriesBlock,position9" style="color: #000000;">Westbrook leads All-Star reserve picks, Wade out</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/25/2017_Pro_Bowl_Week_06440.jpg-8768c_c669-0-3345-2676_s85x85.jpg?55edaff1c000d0ee1d92b670cc124708f4f41a7e" width="85" height="85" alt="Washington Redskins Kirk Cousins #8 is seen at the NFC Practice on Wednesday January 25, in Lake Buena Vista, FL. (AP Photo/Gregory Payan)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/redskins-bruce-allen-on-kirk-cousins-kirks-our-qua/" title="Redskins&#8217; Bruce Allen on Cousins: &#8216;Kirk&#8217;s our quarterback" data-track-event="TopStoriesBlock,TopStoriesBlock,position10" style="color: #000000;">Redskins&#8217; Bruce Allen on Cousins: &#8216;Kirk&#8217;s our quarterback</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/Nationals_Baseball_Drew_75318.jpg-23a3b_c432-0-2280-1848_s85x85.jpg?288aec14bb1cd6b0f06ea4832aec63a4a9229ab4" width="85" height="85" alt="In this photo taken July 16, 2016, Washington Nationals second baseman Stephen Drew (10) throws to first during a baseball game against the Pittsburgh Pirates in Washington. The Nationals and Drew agreed on a one-year contract, with Drew returning for a second season with the Nationals. (AP Photo/Nick Wass)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/stephen-drew-re-signs-nationals/" title="Stephen Drew re-signs with Nationals" data-track-event="TopStoriesBlock,TopStoriesBlock,position11" style="color: #000000;">Stephen Drew re-signs with Nationals</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="http://twt-thumbs.washtimes.com/media/image/2017/01/26/australian_open_tennis_88216_c345-0-2055-1710_s85x85.jpg?7e81ae1162ab73a8145c07bb782624123b7ad8fa" width="85" height="85" alt="United States&amp;#39; Serena Williams, right, embraces Croatia&amp;#39;s Mirjana Lucic-Baroni, after winning their semifinal at the Australian Open tennis championships in Melbourne, Australia, Thursday, Jan. 26, 2017. (AP Photo/Dita Alangkara)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/jan/26/all-williams-final-set-at-australian-open-venus-se/" title="Williams sisters, Federer advance to Australian Open finals" data-track-event="TopStoriesBlock,TopStoriesBlock,position12" style="color: #000000;">Williams sisters, Federer advance to Australian Open finals</a></h3></article></div></section><!-- //.breaking-news --></div></div></section><!-- //#content --></div></div><!-- END 3-column layout --><footer id="footer"><div class="footer-inner"><div id="contact-links" class="container"><div class="row"><style type="text/css">
.block-email-alerts-footer {
	padding: 0 15px 12px 0;
}

.block-email-alerts-footer .block-title {
	background: transparent url("http://media.washtimes.com/static/images/mail-alerts.png") no-repeat;
	min-height: 33px;
	font-size: 18px;
	line-height: 15px;
	padding: 3px 0 0 43px;
	margin-bottom: 5px;
}

.block-email-alerts-footer .block-title span {
	font-size: 14px;
	font-weight: normal;
}

.block-email-alerts-footer input[type=text] {
	-moz-border-radius-topleft: 4px;
	-webkit-border-top-left-radius: 4px;
	border-top-left-radius: 4px;
	-moz-border-radius-bottomleft: 4px;
	-webkit-border-bottom-left-radius: 4px;
	border-bottom-left-radius: 4px;
	border: none;
	height: 33px;
	padding: 0 0 0 10px;
	width: 220px;
	float: left;
}

.block-email-alerts-footer ul {
	clear: both;
	margin: 0;
	padding: 0;
	margin-bottom: 10px;
	list-style-type: none;
}

.block-email-alerts-footer li {
	float: left;
	width: 50%;
	color: #000 !important;
	margin-bottom: 4px; 
	list-style-type: none;
}

.block-email-alerts-footer input[type=submit] {
	font-family: "Signika", Arial, Helvetica, sans-serif;
	font-weight: 700;
	background-color: #b00021;
	color: #fff;
	border: none;
	height: 33px;
	padding: 0 20px;
	float: left;
	-moz-border-radius-topright: 4px;
	-webkit-border-top-right-radius: 4px;
	border-top-right-radius: 4px;
	-moz-border-radius-bottomright: 4px;
	-webkit-border-bottom-right-radius: 4px;
	border-bottom-right-radius: 4px;
}

.newsletter-small { margin-top: 10px; font-size: 11px !important; }
.newsletter-small a { font-size: 11px; }

.cb { clear: both; }
</style><section class="block newsletter block-email-alerts-footer col-lg-13"><div class="block-content"><h3>Newsletters</h3><form method="post" action="https://app-sj16.marketo.com/index.php/leadCapture/save"><ul><li><input type="checkbox" name="optInDaily" value="True" />&nbsp;Daily</li><li><input type="checkbox" name="optInWeekly" value="True" />&nbsp;Weekly</li><li><input type="checkbox" name="optInPrudenNL" value="True" />&nbsp;Pruden on Politics</li></ul><div class="cb"></div><input type="hidden" name="munchkinId" value="171-UGI-759" /><input type="hidden" name="Unsubscribed" value="False" /><input type="hidden" name="_mkt_trk" value=""/><input type="hidden" name="formId" value="1034" /><input type="text" name="Email" class="Email" placeholder="Email Address" /><input type="hidden" name="returnURL" value="http://www.washingtontimes.com/newsletter/thankyou/" /><input type="hidden" name="retURL" value="http://www.washingtontimes.com/newsletter/thankyou/" /><input type="submit" value="Submit" /></form></div><div class="cb"></div><p class="newsletter-small"><a href="/terms-of-use/">Terms of Use</a> / <a href="/privacy/">Privacy Policy</a></p></section><section class="facebook-links col-sm-15 col-lg-7"><div class="section-inner"><h3>Find us on Facebook</h3><ul class="links"><li><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.facebook.com/pages/Washington-Times-Sports/200162889999907?sk=wall" title="Sports" target="_blank">Sports</a></li><li><a href="https://www.facebook.com/WashingtonTimesOpinion/" title="Opinion" target="_blank">Opinion</a></li></ul></div></section><section class="twitter-links col-sm-15 col-lg-10"><div class="section-inner"><h3>Find us on Twitter</h3><div class="container-fluid"><div class="row"><ul class="links col-sm-20"><li><a href="http://www.twitter.com/washtimes/" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.twitter.com/wtimespolitics" title="Politics" target="_blank">Politics</a></li><li><a href="http://www.twitter.com/washtimesoped" title="Opinion" target="_blank">Opinion</a></li><li><a href="http://www.twitter.com/wtimesnation" title="Nation" target="_blank">Nation</a></li><li><a href="http://www.twitter.com/wtimesworld" title="World" target="_blank">World</a></li><li><a href="http://www.twitter.com/WashTimeslocal" title="D.C. Local" target="_blank">D.C. Local</a></li></ul><ul class="links col-sm-10"><li><a href="http://www.twitter.com/wtimesculture" title="Culture" target="_blank">Culture</a></li><li><a href="http://www.twitter.com/WashTimesSports" title="Sports" target="_blank">Sports</a></li><li><a href="http://www.twitter.com/washtimesbooks" title="Books" target="_blank">Books</a></li><li><a href="http://www.twitter.com/TWTmultimedia" title="Photos" target="_blank">Photos</a></li></ul></div></div></div></section></div></div><!-- //#contact-links --><nav id="footer-nav" role="navigation"><div class="container"><ul class="menu"><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds" target="_blank">Classifieds</a></li><li><a href="http://eedition.washingtontimes.com/login.xml?referer=%2Findex.xml" title="E-edition" target="_blank">E-edition</a></li><li><a href="/customer-service/" title="Customer Service">Customer Service</a></li><li><a href="/about/jobs/" title="Careers">Careers</a></li><li><a href="/terms-of-use/" title="Terms">Terms</a></li><li><a href="/privacy/" title="Privacy">Privacy</a></li><li><a href="/blog/marketing/" title="Marketing">Marketing</a></li><li><a href="/feeds/" title="RSS">RSS</a></li><li><a href="/advertise/" title="Advertise">Advertise</a></li><li><a href="/about/" title="About">About</a></li><li><a href="/contact-us/" title="Contact">Contact</a></li></ul></div></nav><section id="colophon"><div class="container"><h6 class="vcard"><span class="copyright-info">All site contents <span title="full">&copy;</span> Copyright <span class="YYYY">2017</span>&nbsp;<span class="nowrap">The Washington Times, LLC</span><span class="separator">|</span></span><span class="address">3600 New York Avenue NE <span class="separator">|</span> Washington, DC 20002 <span class="separator">|</span><span class="tel" data-vcard-tel="+12026363000">202-636-3000</span></span></h6></div></section></div></footer></div>
    




{% if modal_settings.enabled or
      "enable-modal" in request.GET or
      "show-modal" in request.GET %}

    
    <style>None</style><div class="modal fade"
         id="newsletter-modal"
         tabindex="-1"
         role="dialog"
         data-display-delay="5"
         data-display-now="false"
         data-modal-id="1"
    ><div class="modal-dialog"><div class="modal-content"><div class="modal-body text-center"><button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h1>Hard-Hitting News and Conservative Commentary</h1><p><strong>Be the first to know</strong></p><form action="https://app-sj16.marketo.com/index.php/leadCapture/save" method="post" class="form-inline"><input type="hidden" name="munchkinId" value="171-UGI-759" /><input type="hidden" name="Unsubscribed" value="False" /><input type="hidden" name="_mkt_trk" value=""/><input type="hidden" name="formid" value="1085" /><input type="hidden" name="returnURL" value="http://www.washingtontimes.com/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/" /><input type="hidden" name="retURL" value="http://www.washingtontimes.com/news/2017/jan/27/a-look-at-past-super-bowls-between-teams-with-top-/" /><div class="row"><div class="col-md-offset-4 col-md-22"><div class="input-group"><input id="alerts-email" class="form-control" maxlength="40" name="Email" placeholder="Enter your email address" type="email" required="required" /><span class="input-group-btn"><input value="Sign Up" class="form-control btn btn-primary" type="submit" /></span></div></div></div><div class="row"><p class="small"><a href="#" data-dismiss="modal">No thanks</a></p></div><div class="row"><div class="col-md-offset-3 col-md-12 col-xs-15"><label><input type="checkbox" checked="checked" name="optInBreakingNews">
        Breaking Alerts
      </label></div><div class="col-md-12 col-xs-15"><label><input type="checkbox" checked="checked" name="optInDaily">
        Daily News
      </label></div></div><div class="row"><div class="col-md-offset-3 col-md-12 col-xs-15"><label><input type="checkbox" checked="checked" name="optInPrudenNL">
        Wes Pruden
      </label></div><div class="col-md-12 col-xs-15"><label><input type="checkbox" checked="checked" name="optInHurt">
        Charles Hurt
      </label></div></div></form></div><!-- /.modal-body --></div><!-- /.modal-content --></div><!-- /.modal-dialog --></div><!-- /.modal --><!-- //#wrapper --><script type="text/javascript" src="http://twt-assets.washtimes.com/js/ads_global_.745947a74900.js" charset="utf-8"></script><script src="http://twt-assets.washtimes.com/v4/js/ads/config/story.b725b3dbef85.js"></script><!-- BEGIN Quantcast Tag --><script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-c69_1G6fdlihY"
  });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-SXMEX0krAHrTw.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- END Quantcast tag --><!-- BEGIN Chartbeat --><script type='text/javascript'>
  /** CONFIGURATION START **/
  var _sf_async_config={
    uid: 4188,
    domain: "washingtontimes.com",
    
  };
  /** CONFIGURATION END **/
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
        oldonload();
        loadChartbeat();
      };
  })();
</script><!-- END Chartbeat --><script type="text/javascript">
function loadOutbrain () {
  $('.OUTBRAIN-DELAY').addClass('OUTBRAIN').removeClass('OUTBRAIN-DELAY');
  if (window.OBR ) {
    // if script is already loaded, this will trigger the ads to load
    OBR.extern.researchWidget();
  } else {
    $.getScript("http://widgets.outbrain.com/outbrain.js");
  }
}

$(function(){
  var animspeed = 900; // animation speed in milliseconds

  var $blockquote = $('.bigtext');
  var height = $blockquote.height();
  var $bigTextPag = $('.bigtext > p');
  if ($bigTextPag.length < 7) {
      // NOTE: when 5 or less <p> are set on the content, don't show the expand/hide link.
      // NOTE2: There's one extra <p> hard-coded on the template after the comments for spacing purposes.
      $('.expand').hide();
      return;
  }
  var mini = $bigTextPag.eq(0).outerHeight() + $bigTextPag.eq(1).outerHeight() +$bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(3).outerHeight();

  $blockquote.attr('data-fullheight',height+'px');
  $blockquote.attr('data-miniheight',mini+'px');
  $blockquote.css('height',mini+'px');


  $('.expand').on('click', function(e){
    _gaq.push(['_trackPageview', location.pathname + '#read-more']);
    $text = $(this).prev();

    $text.animate({
      'height': $text.attr('data-fullheight')
    }, animspeed, null, function() {
        $text.height('inherit');
    });
    $(this).next('.contract').removeClass('hide');
    $(this).addClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.expand-comments').on('click', function(e) {
    $('.bigtext').height('inherit');
    $('.expand').addClass('hide');
    $('.contract').removeClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.contract').on('click', function(e){
    $text = $(this).prev().prev();

    $text.animate({
      'height': $text.attr('data-miniheight')
    }, animspeed);
    $(this).prev('.expand').removeClass('hide');
    $(this).addClass('hide');
  });
});
</script><script type="text/javascript">
var fby = fby || [];
fby.push(['showTab', {id: '11340', position: 'right', color: '#A2182C'}]);
(function () {
	var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
	f.src = '//cdn.feedbackify.com/f.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
})();
</script><script type="text/javascript">
    (function() {
         var $ib = $('#info-bar');
         // fixed height to masthead to avoid double line on nav
         var mhHeight = 56; // $('#masthead').height();

        // info bar should show up after nav
        $ib.css('top', mhHeight - 1);

        // padding on body the size of the carousel so top ad is visible
        $('body').css('padding-top', $ib.height() + mhHeight);

        // header hide/show
        var headroom  = new Headroom($ib.get(0), {
            offset: 700
        });
        headroom.init();
    })();
 </script></body></html>
