
<!DOCTYPE html><!--[if IE]><![endif]--><!--[if lt IE 7]><html class="ie ie6 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 7]><html class="ie ie7 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 8]><html class="ie ie8 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 9]><html class="ie ie9 no-js" lang="en-US"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]--><head><!-- BEGIN marfeel --><script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>function getMrfP() {var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"} </script><!-- END marfeel --><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17692074", c3: "", c4: "www.washingtontimes.com/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Front-TheWashingtonTimesAmericasNewspaper+%28Front+Page+-+The+Washington+Times%29" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17692074&c3=&c4=www.washingtontimes.com/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Front-TheWashingtonTimesAmericasNewspaper+%28Front+Page+-+The+Washington+Times%29&c5=&c6=&c15=&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- BEGIN onesignal --><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script><script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: '90fa34ea-9c30-4657-83d5-14b0f91fb62c',
      autoRegister: true,
      subdomainName: 'washtimes',
      safari_web_id: 'web.onesignal.auto.11181d92-f3cb-414e-9b3e-6471e643153c',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
        enable: true
      }
    }]);
  </script><!-- END onesignal --><title>Recount looms in too-close-to-call Atlanta mayor&#39;s race - Washington Times</title><meta name="description" content="The race for mayor in Atlanta early Wednesday was too close to call, with one candidate declaring herself the city&#39;s new leader and the other vowing to request a recount." /><meta charset="UTF-8" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="bitly-verification" content="d180fd45f70d" /><meta name="msvalidate.01" content="5B44585918D69318CA2120B5FA20D85C" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="X-UA-Compatible" content="chrome=1" /><meta http-equiv="x-rim-auto-match" content="none" /><meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><meta name="format-detection" content="telephone=no" /><meta name="author" content="The Washington Times http://www.washingtontimes.com" /><meta name="serverf" content="web0" /><!-- Pinterest Verify Code --><meta name="p:domain_verify" content="a57fa64b791c3f2c004bf337ea4b54da" /><!-- END Pinterest Verify Code --><!-- Pinterest Tracking Code --><script type="text/javascript"> !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var n=window.pintrk;n.queue=[],n.version="3.0";var t=document.createElement("script");t.async=!0,t.src=e;var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");  pintrk('load','2614346040902'); pintrk('page', { page_name: 'My Page', page_category: 'My Page Category' }); </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2614346040902&noscript=1" /></noscript><!-- END Pinterest Tracking Code --><!-- Pinterest Event Code --><script>
  pintrk('track', 'pagevisit' , {
    promo_code: 'TWTCHACKAPINT'
  });
  </script><!-- END Pinterest Event Code --><link rel="amphtml" href="http://amp.washingtontimes.com/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/"><meta property="article:section" content="National" /><link rel="canonical" href="https://www.washingtontimes.com/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/" /><meta name="Author" content="Jeff Martin" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@washtimes" /><meta name="twitter:title" content="Recount looms in too-close-to-call Atlanta mayor&#8217;s race" /><meta name="twitter:description" content="The race for mayor in Atlanta early Wednesday was too close to call, with one candidate declaring herself the city's new leader and the other vowing to request a recount." /><meta name="twitter:image" content="https://twt-thumbs.washtimes.com/media/image/2017/12/06/aptopix_atlanta_mayor_41388_s4096x2630.jpg?f5d97e81465820960c3e74c234631cc2b6037111" /><meta property="og:title" content="Recount looms in too-close-to-call Atlanta mayor&#8217;s race" /><meta property="og:type" content="article" /><meta property="og:url" content="//www.washingtontimes.com/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/" /><meta property="og:image" content="https://twt-media.washtimes.com/media/image/2017/12/06/aptopix_atlanta_mayor_41388.jpg" /><meta property="og:site_name" content="The Washington Times" /><meta property="og:description" content="The race for mayor in Atlanta early Wednesday was too close to call, with one candidate declaring herself the city&#8217;s new leader and the other vowing to request a recount." /><meta name="news_keywords" content="Politics, Atlanta"/><script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='1b4cd6dea80b282c132df03b8b3fd9ac' async='async'></script><link rel="shortcut icon" href="//twt-assets.washtimes.com/v4/images/favicon.6bd96ab48f85.ico" /><link rel="apple-touch-icon" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="apple-touch-icon" sizes="72x72" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-72x72-precomposed.a1d8974619ea.png" /><link rel="apple-touch-icon" sizes="114x114" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-114x114-precomposed.5ca7e79711fa.png" /><link rel="apple-touch-icon" sizes="144x144" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="canonical" href="https://www.washingtontimes.com/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/" /><link href="//twt-assets.washtimes.com/css/global.38ef69e24638.css" rel="stylesheet" type="text/css" media="all" /><link href="//twt-assets.washtimes.com/v4/css/print.e6a412c08f30.css" rel="stylesheet" type="text/css" media="print" /><link id="css-google-fonts" rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat:400,700|Signika:400,600" media="all" /><link id="css-font-awesome" rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="all" /><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/tablet.0b70bead6ac8.css" media="(max-width: 1257px)" /><!--[if IE]><link id="css-twig-ie" rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/ie.6041df651bb7.css" media="all" /><![endif]--><!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script type="text/javascript" src="//twt-assets.washtimes.com/v4/js/respond.custom.min.f788fbb39f96.js"></script><![endif]--><style type="text/css">
@media all and (max-width: 500px) {
  .jcarousel-wrapper {
    display: none !important;
  }
}
</style><!-- BEGIN: Chartbeat --><script>var _sf_startpt=(new Date()).getTime()</script><script id="js-jquery" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script><script type="text/javascript" src="//washingtontimes-d.openx.net/w/1.0/jstag?nc=5856-washingtontimes"></script><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script>
  window.GPT = {
    SITE: 'production',
    ACCOUNT: '/5856/wash.times'
  }
  window.GPT.segmentation = document.cookie.match('Segmentation=Preferred') ? 'Preferred' : 'Normal';
</script><script>
	window.GPT.path = '/5856/wash.times/recount-looms-in-too-close-to-call-atlanta-mayors-';
	window.GPT.cats = JSON.parse('["inside-politics", "national", "national"]');
	window.GPT.slug = 'recount-looms-in-too-close-to-call-atlanta-mayors-';
	window.GPT.contenttype = 'story';
	window.GPT.referred = 'document.referrer.split('/')[2]';
	
  	
  	
        window.GPT.tag = JSON.parse('["atlanta"]');
    
</script><script async src="//twt-assets.washtimes.com/js/dart.8ad33fb3ede5.js"></script><!-- BEGIN: Nativo --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><!-- End Nativo Code --><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1061671217207746');
fbq('track', "PageView");
fbq('track', 'ViewContent');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1061671217207746&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><!-- BEGIN: Admiral Monitoring --><script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//profitrumour.com/a2c5ccebbf330a12ba32cf602bdc0251bd7ba17771dbd8cd0daaca1f9560658475867750634ecac7688918eaad9a29ce37c16b43b8803b9d16bc25e00275');</script><!-- END: Admiral Monitoring --><!-- Keywee Event Code --><script src="//dc8xl0ndzn2cb.cloudfront.net/js/washingtontimescom/v0/keywee.min.js" type="text/javascript" async></script><!-- End Keywee Event Code --><!-- Facebook Link Ownership --><meta property="fb:pages" content="35994014410" /><!-- END Facebook Link Ownership --><!-- BEGIN Bing UET --><script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5695066"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5695066&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript><!-- END Bing UET --><!-- Twitter universal website tag code --><script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','nwae8');
  twq('track','PageView');
</script><!-- End Twitter universal website tag code --><!-- Piano.io header code --><script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=hph4LAYuC6");</script><!-- End Piano.io header code --><!-- BEGIN Global Scripts --><script type="text/javascript" src="//twt-assets.washtimes.com/js/base_global.37515007abe2.js" charset="utf-8"></script><!--END: Global Scripts --><noscript><div id="no-js-warning">JavaScript is required for full functionality on this website, but scripting is currently disabled. Please enable JavaScript and reload this page.</div></noscript><!-- BEGIN: Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3328123-2']);
	_gaq.push(['_setCustomVar', 1,'PageType', 'Story', ]);
_gaq.push(['_setCustomVar', 4,'UserSegment', 'Anonymous', ]);
_gaq.push(['_setCustomVar', 3,'ChildNode', 'national', ]);
_gaq.push(['_setCustomVar', 2,'TopNode', 'news', ]);
_gaq.push(['_setCustomVar', 5,'Author', 'Jeff Martin', ]);

	_gaq.push(['_setCustomVar', 1, 'Segmentation', GPT.segmentation]);
  _gaq.push(['_setDomainName', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'www.washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times newspaper']);
	_gaq.push(['_addIgnoredOrganic', 'washington times news']);
	_gaq.push(['_addIgnoredOrganic', 'wash times']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington time']);
	_gaq.push(['_addIgnoredOrganic', 'washington times.com']);
	_gaq.push(['_addIgnoredOrganic', 'washinton times']);
	_gaq.push(['_addIgnoredOrganic', 'wahington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times newspaper']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['_trackPageLoadTime']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();

	var sitepage;
</script><!-- END: Google Analytics --><script>
	$(document).ready(function(){
		$( "#sponsored_block" ).click(function() {
		  $( "#sponsored_content_block" ).slideToggle( "slow", function() {
		    // Animation complete.
		  });
		});
	});
	</script><style type="text/css">
	.sponsored .page-headline,
	.sponsored .storyareawrapper p {
		font-family: georgia;
	}
	.bigtext {
		display: block;
		overflow: hidden;
		color: #787878;
	}

	.expand, .contract {
		cursor: pointer;
		font-weight: bold;
		padding: 15px 0;
		text-align: center;
		color: #b00021;
		font-size: 20px;
	}

	.expand:hover, .contract:hover {
		color: #555;
	}

	.hide {
		display: none;
	}
	</style><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/css/story.a2dc352edd5f.css" /><script>
  /*
   from http://detectmobilebrowsers.com/
   generated 2014-10-10
   */

  (function(w, n) {
      'use strict';
      w.adbladeExports = w.adbladeExports || {};
      adbladeExports.isMobile = (function(a){
          return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
      })(n.userAgent||n.vendor||w.opera);

      adbladeExports.isTablet = !adbladeExports.isMobile && typeof w.orientation !== 'undefined';

   })(window, navigator);

</script><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- BEGIN: NDN activation --><script type="text/javascript" async src="//launch.newsinc.com/js/embed.js"></script><script type="text/javascript">var _informq = _informq || [];</script><!-- END: NDN activation --><script src='//static.criteo.net/js/ld/publishertag.js'></script><script>
        function comscoreBeacon () {
           (self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "17692074"}));
           $.get('/comscore-pageview-candidate.html');
        }
    </script><!-- Piano Composer / VX --><script>
    var setAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";}
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setAdblockerCookie(true);");
        script.setAttribute("onload", "setAdblockerCookie(false);");
        document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- end Piano --></head><body class="
	
	
		home with-editors-pick-info-bar
	
	
"><div id="wrapper"><script>
    //check for Chacka in full request path
    var fromChacka = window.location.href.search(new RegExp('Chacka', 'i')) >= 0;

    // check for 'mkt_tok' in params
    var fromMarketo = twig_qs()['mkt_tok'];

    if (!fromMarketo && !fromChacka) {
        document.write('<div style="display: none;"><div id="div-gpt-ad-oop"></div></div>');
    }
</script><div class="sr-only"><a href="#content" title="Skip to content">Skip to content</a></div><div class="globalheader_container"><header id="masthead"><div class="masthead-inner container"><div class="row"><div id="twt-logo" class="col-xs-30 col-sm-9 col-md-8"><a href="/" title="The Washington Times | Home"><img src="//twt-assets.washtimes.com/v4/images/logo-twt.4b20fb5d7b29.svg" alt="Logo: The Washington Times" /></a></div><div id="main-nav-container" class="col-xs-30 col-sm-21 col-md-22 col-lg-17"><nav id="main-nav" class="navbar" role="navigation"><div class="navbar-header"><button role="button" type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav-navbar" title="Toggle Navigation"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="main-nav-navbar" class="navbar-collapse collapse"><ul class="menu nav navbar-nav" role="group"><li role="presentation" class=""><a role="menuitem" href="/" title="Home" data-track-event="NavBar,home,positionhome">Home</a></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/news/" title="News" data-gatag="news">News</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/news/politics/" title="Politics" data-track-event="NavBarSub,politics,positionpolitics">Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/national/" title="National" data-track-event="NavBarSub,national,positionnational">National</a></li><li role="presentation" class=""><a role="menuitem" href="/news/world/" title="World" data-track-event="NavBarSub,world,positionworld">World</a></li><li role="presentation" class=""><a role="menuitem" href="/news/security/" title="Security" data-track-event="NavBarSub,security,positionsecurity">Security</a></li><li role="presentation" class=""><a role="menuitem" href="/news/business-economy/" title="Business &amp; Economy" data-track-event="NavBarSub,business-economy,positionbusiness-economy">Business &amp; Economy</a></li><li role="presentation" class=""><a role="menuitem" href="/news/local/" title="D.C. Local" data-track-event="NavBarSub,dc-local,positiondc-local">D.C. Local</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-and-family/" title="Faith &amp; Family" data-track-event="NavBarSub,faith-family,positionfaith-family">Faith &amp; Family</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-politics/" title="Inside Politics" data-track-event="NavBarSub,inside-politics,positioninside-politics">Inside Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-beltway/" title="Inside the Beltway" data-track-event="NavBarSub,inside-the-beltway,positioninside-the-beltway">Inside the Beltway</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-ring/" title="Inside the Ring" data-track-event="NavBarSub,inside-the-ring,positioninside-the-ring">Inside the Ring</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/" title="Culture" data-track-event="NavBarSub,culture,positionculture">Culture</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/entertainment/" title="Entertainment" data-track-event="NavBarSub,entertainment,positionentertainment">Entertainment</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/technology/" title="Technology" data-track-event="NavBarSub,technology,positiontechnology">Technology</a></li><li role="presentation" class=""><a role="menuitem" href="/news/accountability/" title="Accountability" data-track-event="NavBarSub,accountability,positionaccountability">Accountability</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/" title="Special Reports" data-track-event="NavBarSub,special-reports,positionspecial-reports">Special Reports</a></li><li role="presentation" class=""><a role="menuitem" href="/communities/" title="Communities" data-track-event="NavBarSub,communities,positioncommunities">Communities</a></li><li role="presentation" class=""><a role="menuitem" href="http://www.legacy.com/washingtontimes/" title="Obituaries" data-track-event="NavBarSub,obituaries,positionobituaries">Obituaries</a></li><li role="presentation" class=""><a role="menuitem" href="/news/today/" title="Just the Headlines" data-track-event="NavBarSub,just-the-headlines,positionjust-the-headlines">Just the Headlines</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/trump-central/" title="Trump Central" data-track-event="NavBarSub,trump-central,positiontrump-central">Trump Central</a></li><li role="presentation" class=""><a role="menuitem" href="/multimedia/" title="Photo Galleries" data-track-event="NavBarSub,photo-galleries,positionphoto-galleries">Photo Galleries</a></li><li role="presentation" class=""><a role="menuitem" href="http://video.washingtontimes.com" title="Video" data-track-event="NavBarSub,video,positionvideo">Video</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop2" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/opinion/" title="Opinion" data-gatag="opinion">Opinion</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/opinion/" title="Opinion Main" data-track-event="NavBarSub,opinion-main,positionopinion-main">Opinion Main</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/commentary/" title="Commentary" data-track-event="NavBarSub,commentary,positioncommentary">Commentary</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/editorials/" title="Editorials" data-track-event="NavBarSub,editorials,positioneditorials">Editorials</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/letters/" title="Letters" data-track-event="NavBarSub,letters,positionletters">Letters</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/pruden-on-politics/" title="Pruden on Politics" data-track-event="NavBarSub,pruden-on-politics,positionpruden-on-politics">Pruden on Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/david-keene/" title="David Keene" data-track-event="NavBarSub,david-keene,positiondavid-keene">David Keene</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tammy-bruce/" title="Tammy Bruce" data-track-event="NavBarSub,tammy-bruce,positiontammy-bruce">Tammy Bruce</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/charles-hurt/" title="Charles Hurt" data-track-event="NavBarSub,charles-hurt,positioncharles-hurt">Charles Hurt</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/ralph-z-hallow/" title="Ralph Z. Hallow" data-track-event="NavBarSub,ralph-z-hallow,positionralph-z-hallow">Ralph Z. Hallow</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/cal-thomas/" title="Cal Thomas" data-track-event="NavBarSub,cal-thomas,positioncal-thomas">Cal Thomas</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/clifford-d-may/" title="Clifford D. May" data-track-event="NavBarSub,clifford-d-may,positionclifford-d-may">Clifford D. May</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/cheryl-k-chumley/" title="Cheryl K. Chumley" data-track-event="NavBarSub,cheryl-k-chumley,positioncheryl-k-chumley">Cheryl K. Chumley</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/matt-mackowiak/" title="Matt Mackowiak" data-track-event="NavBarSub,matt-mackowiak,positionmatt-mackowiak">Matt Mackowiak</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/joseph-curl/" title="Joseph Curl" data-track-event="NavBarSub,joseph-curl,positionjoseph-curl">Joseph Curl</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/rapid-reactions/" title="Rapid Reactions" data-track-event="NavBarSub,rapid-reactions,positionrapid-reactions">Rapid Reactions</a></li><li role="presentation" class=""><a role="menuitem" href="/books/" title="Books" data-track-event="NavBarSub,books,positionbooks">Books</a></li><li role="presentation" class=""><a role="menuitem" href="/cartoons/" title="Cartoons" data-track-event="NavBarSub,cartoons,positioncartoons">Cartoons</a></li><li role="presentation" class=""><a role="menuitem" href="/news/threat-assessment/" title="Threat Assessment" data-track-event="NavBarSub,threat-assessment,positionthreat-assessment">Threat Assessment</a></li><li role="presentation" class=""><a role="menuitem" href="/news/us-russia-crosstalk/" title="U.S.-Russia Crosstalk" data-track-event="NavBarSub,us-russia-crosstalk,positionus-russia-crosstalk">U.S.-Russia Crosstalk</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop3" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/sports/" title="Sports" data-gatag="sports">Sports</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/sports/" title="Sports Main" data-track-event="NavBarSub,sports-main,positionsports-main">Sports Main</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/washington-redskins-season/" title="Redskins" data-track-event="NavBarSub,redskins,positionredskins">Redskins</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/football/" title="Football" data-track-event="NavBarSub,football,positionfootball">Football</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/baseball/" title="Baseball" data-track-event="NavBarSub,baseball,positionbaseball">Baseball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/basketball/" title="Basketball" data-track-event="NavBarSub,basketball,positionbasketball">Basketball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/ncaa/" title="NCAA" data-track-event="NavBarSub,ncaa,positionncaa">NCAA</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/thom-loverro/" title="Thom Loverro" data-track-event="NavBarSub,thom-loverro,positionthom-loverro">Thom Loverro</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/deron-snyder/" title="Deron Snyder" data-track-event="NavBarSub,deron-snyder,positionderon-snyder">Deron Snyder</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/dr-andrew-jacobs/" title="Dr. Andrew Jacobs" data-track-event="NavBarSub,dr-andrew-jacobs,positiondr-andrew-jacobs">Dr. Andrew Jacobs</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/tennis/" title="Tennis" data-track-event="NavBarSub,tennis,positiontennis">Tennis</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/golf/" title="Golf" data-track-event="NavBarSub,golf,positiongolf">Golf</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/hockey/" title="Hockey" data-track-event="NavBarSub,hockey,positionhockey">Hockey</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/soccer/" title="Soccer" data-track-event="NavBarSub,soccer,positionsoccer">Soccer</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/horse-racing/" title="Horse Racing" data-track-event="NavBarSub,horse-racing,positionhorse-racing">Horse Racing</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/racing/" title="NASCAR &amp; Racing" data-track-event="NavBarSub,nascar-racing,positionnascar-racing">NASCAR &amp; Racing</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/multimedia/" title="Market" data-gatag="market">Market</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/weekly-ads/" title="Weekly Ads" data-track-event="NavBarSub,weekly-ads,positionweekly-ads">Weekly Ads</a></li><li role="presentation" class=""><a role="menuitem" href="http://classified.washingtontimes.com/" title="Classifieds" data-track-event="NavBarSub,classifieds,positionclassifieds">Classifieds</a></li><li role="presentation" class=""><a role="menuitem" href="/advertise/" title="Advertise With Us" data-track-event="NavBarSub,advertise-with-us,positionadvertise-with-us">Advertise With Us</a></li><li role="presentation" class=""><a role="menuitem" href="/payment/" title="Ad Payment" data-track-event="NavBarSub,ad-payment,positionad-payment">Ad Payment</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/sudoku/" title="Play Sudoku" data-track-event="NavBarSub,play-sudoku,positionplay-sudoku">Play Sudoku</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/crossword/" title="Crossword Puzzle" data-track-event="NavBarSub,crossword-puzzle,positioncrossword-puzzle">Crossword Puzzle</a></li><li role="presentation" class=""><a role="menuitem" href="/quiz/" title="Quizzes" data-track-event="NavBarSub,quizzes,positionquizzes">Quizzes</a></li><li role="presentation" class=""><a role="menuitem" href="/multimedia/collection/tyndale-today/" title="Tyndale Today" data-track-event="NavBarSub,tyndale-today,positiontyndale-today">Tyndale Today</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/onwards-iranian-resistance/" title="Onwards with the Iranian Resistance" data-track-event="NavBarSub,onwards-with-the-iranian-resistance,positiononwards-with-the-iranian-resistance">Onwards with the Iranian Resistance</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/kurdistan-region-strategic-us-ally-tough/" title="Kurdistan Region: U.S. Ally" data-track-event="NavBarSub,kurdistan-region-us-ally,positionkurdistan-region-us-ally">Kurdistan Region: U.S. Ally</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/north-korea-strategies-resolve-nuclear-threat/" title="North Korea: Resolve Nuclear Threat" data-track-event="NavBarSub,north-korea-resolve-nuclear-threat,positionnorth-korea-resolve-nuclear-threat">North Korea: Resolve Nuclear Threat</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/infrastructure-2017-gearing-up-going-beyond/" title="Infrastructure 2017" data-track-event="NavBarSub,infrastructure-2017,positioninfrastructure-2017">Infrastructure 2017</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/freedom-speech-2017/" title="Freedom of Speech 2017" data-track-event="NavBarSub,freedom-of-speech-2017,positionfreedom-of-speech-2017">Freedom of Speech 2017</a></li><li role="presentation" class=""><a role="menuitem" href="https://twt-media.washtimes.com/media/misc/2017/11/28/2017-CFC-Special.pdf" title="2017 Combined Federal Campaign" data-track-event="NavBarSub,2017-combined-federal-campaign,position2017-combined-federal-campaign">2017 Combined Federal Campaign</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-sports-shaping-life-and-field/" title="Faith &amp; Sports" data-track-event="NavBarSub,faith-sports,positionfaith-sports">Faith &amp; Sports</a></li></ul></li><li role="presentation"><a role="menuitem" href="/subscribe/" title="Subscribe">Subscribe</a></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop9" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Social Media">Social Media</a><ul id="main-nav-menu9" class="dropdown-menu" aria-labelledby="main-nav-drop9" role="menu"><li role="presentation" class="dom-move social" data-target="social" data-media="mobile"><div class="dom-move-contents"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="https://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="https://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="instagram"><a href="https://www.instagram.com/washtimes/" title="Instagram" target="_blank"></a></li><li class="gplus"><a href="https://google.com/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop10" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Widgets">Widgets</a><ul id="main-nav-menu10" class="dropdown-menu hidden-lg" aria-labelledby="main-nav-drop10" role="menu"><li role="presentation" class="dom-move widgets" data-target="widgets" data-media="mobile"><div class="dom-move-contents"><div class="weather col-sm-15 col-lg-7"></div><div class="stocks col-sm-15 col-lg-8 popover-content"><script type="text/javascript" charset="utf-8">
$(document).ready(function() {
})
</script><style type="text/css">
.stockDown { color: #c00; }
.stockUp { color: #329232; }
</style><strong>Dow: </strong><span id="dow"></span><strong> / NASDAQ: </strong><span id="nasdaq"></span><strong> / S&amp;P 500: </strong><span id="sp"></span><span class="section-label ticker-name"></span><span class="idx idx-down ticker-price"></span></div><nav class="utility-nav col-sm-15 col-lg-10" role="navigation"><ul class="micro-menu"><li class="first"><a href="https://travel.washingtontimes.com/" title="Book Travel" target="_blank">Book Travel</a></li><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds">Classifieds</a></li><li><a href="/weekly-ads/" class="Weekly Ads">Weekly Ads</a></li></ul></nav><div class="search col-sm-15 col-lg-5"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div></div><!-- //.dom-move-contents --></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop11" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Preferences">Preferences</a><ul id="main-nav-menu11" class="dropdown-menu" aria-labelledby="main-nav-drop11" role="menu"><li role="presentation" class="dom-move preferences" data-target="preferences" data-media="mobile"><div class="dom-move-contents"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div><!-- //.dom-move-contents --></li></ul></li></ul></div><!-- //.nav-collapse --></nav><!-- //#main-nav --></div><!-- //#main-nav-container --><div id="social-media-preferences" class="col-lg-5 visible-lg"><div class="dom-move social" data-target="social" data-media="desktop"><div class="dom-move-contents hidden-xs hidden-sm"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="http://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="instagram"><a href="https://www.instagram.com/washtimes/" title="Instagram" target="_blank"></a></li><li class="gplus"><a href="https://plus.google.com/+washingtontimes/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></div><div class="dom-move preferences" data-target="preferences" data-media="desktop"><div class="dom-move-contents hidden-xs  hidden-sm"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div></div></div></div></div></header><!--  end add --><header id="info-bar"><div class="container editors-pick-info-bar"><div class="row"><div class="jcarousel-wrapper col-xs-24 col-xs-offset-3 col-sm-28 col-sm-offset-1"><div class="jcarousel"><ul><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2016/03/04/gop_2016_senator_trump_feud_c1728-0-5184-3456_s85x85.jpeg?325cb49f7690e403bb2b2ad3ca4f74fc8bc7366c" width="85" height="85" alt="In this Oct. 22 2014, file photo, then-Nebraska Republican Senate candidate, now Sen. Ben Sasse, R-Neb. speaks in Lincoln, Neb. (AP Photo/Nati Harnik, File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/dec/6/ben-sasse-blasts-jeff-flakes-contribution-democrat/" data-track-event="Hilighted,Editors Picks,position1" title="Ben Sasse blasts Jeff Flake&#8217;s contribution to Democrat Doug Jones: This &#8216;is a bad idea&#8217;">Ben Sasse blasts Jeff Flake&#8217;s contri...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2017/11/30/Trump_Russia_Probe_Congress_50817.jpg-ac850_c1200-0-4656-3456_s85x85.jpg?504ad3bd831cabb398a78f87befa266e50e246e4" width="85" height="85" alt="In this March 30, 2017, file photo, Roger Stone talks to reporters outside a courtroom in New York. (AP Photo/Seth Wenig, File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/dec/6/roger-stone-donald-trumps-lawyers-are-giving-him-b/" data-track-event="Hilighted,Editors Picks,position2" title="Roger Stone: Trump&#8217;s lawyers &#8216;are giving him bad advice&#8217;">Roger Stone: Trump&#8217;s lawyers &#8216;...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2017/10/25/id_election_2018_romney_endorsement_41335_c472-0-3128-2656_s85x85.jpg?c7eb0d902a5f15d03c6430c8c267f13a0ef7a9aa" width="85" height="85" alt="In this March 3, 2016, file photo, former Massachusetts governor and presidential candidate Mitt Romney speaks at the University of Utah in Salt Lake City. (AP Photo/Rick Bowmer, File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/dec/6/steve-bannon-mocks-mitt-romney-says-2012-gop-candi/" data-track-event="Hilighted,Editors Picks,position3" title="Steve Bannon mocks Mitt Romney, says 2012 GOP candidate &#8216;hid&#8217; behind religion to avoid Vietnam">Steve Bannon mocks Mitt Romney, says 2012 ...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/05/Congress_Budget_Battle_21254.jpg-c9562_c718-0-3815-3097_s85x85.jpg?212e4d994d634073765c1c2a478fbf89bc3f8d73" width="85" height="85" alt="Sen. Pat Toomey, R-Pa., walks to the chamber following weekly strategy meetings, on Capitol Hill in Washington, Tuesday, Dec. 5, 2017. (AP Photo/J. Scott Applewhite)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/dec/6/pat-toomey-state-and-local-tax-deduction-changes-l/" data-track-event="Hilighted,Editors Picks,position4" title="Sen. Pat Toomey: State and local tax deduction changes likely still to come">Sen. Pat Toomey: State and local tax deduc...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2017/11/27/aptopix_sexual_misconduct_franken_30125_c163-0-3258-3095_s85x85.jpg?56e387c353459e8a9490d2e159640bf8be4626de" width="85" height="85" alt="Sen. Al Franken, D-Minn., talks to the media on Capitol Hill in Washington, Monday, Nov. 27, 2017. (AP Photo/J. Scott Applewhite)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/dec/6/another-woman-accuses-al-franken-trying-kiss-her-b/" data-track-event="Hilighted,Editors Picks,position5" title="Seventh woman accuses Sen. Al Franken of trying to kiss her: Report">Seventh woman accuses Sen. Al Franken of t...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/05/Congress_Budget_Battle_17995.jpg-99fc1_c426-0-2625-2199_s85x85.jpg?bea0a0f01e40d1bf514ad1468df601e4d24d2925" width="85" height="85" alt="With the deadline looming to pass a spending bill to fund the government by week&amp;#39;s end, Senate Majority Leader Mitch McConnell, R-Ky., joined by, from left, Sen. John Thune, R-S.D., and Majority Whip John Cornyn, R-Texas, meets reporters following a closed-door strategy session, on Capitol Hill in Washington, Tuesday, Dec. 5, 2017. (AP Photo/J. Scott Applewhite)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/dec/6/mitch-mcconnell-hopes-to-have-12-judges-confirmed-/" data-track-event="Hilighted,Editors Picks,position6" title="Senate Majority Leader Mitch McConnell hopes to have 12 judges confirmed by the end of the year">Senate Majority Leader Mitch McConnell hop...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2014/01/23/poll-obamajpeg-020d5_c185-0-2767-2582_s85x85.jpg?63d92a6aeeb5b7c9e9bfafa4bc3790b90b1d5e5e" width="85" height="85" alt="In this Feb. 9, 2009, file photo, then-President Barack Obama laughs during his first prime-time televised news conference in the East Room of the White House in Washington. (AP Photo/Charles Dharapak, File) ** FILE **" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/dec/6/thanks-obama-former-president-credits-himself-stro/" data-track-event="Hilighted,Editors Picks,position7" title="&#8216;Thanks, Obama!&#8217; Former president credits himself for strong economy">&#8216;Thanks, Obama!&#8217; Former presid...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2017/09/24/congress_health_overhaul_94290_c912-0-4560-3648_s85x85.jpg?efc362f6196cbea0e46b1990670e90b7e847a17f" width="85" height="85" alt="In this Sept. 6, 2017, file photo, Senate Judiciary Committee member Sen. Ted Cruz, R-Texas, speaks during the committee&amp;#39;s hearing on Capitol Hill in Washington. (AP Photo/Manuel Balce Ceneta, File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/dec/6/ted-cruz-says-529-expansion-amendment-part-senate-/" data-track-event="Hilighted,Editors Picks,position8" title="Sen. Ted Cruz says 529 expansion amendment is part of the Senate tax plan">Sen. Ted Cruz says 529 expansion amendment...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2017/05/03/Congress_FBI_72158.jpg-8e074_c669-0-3384-2715_s85x85.jpg?e19202fea0e7fc5c686996c8ecf646fb2edcd602" width="85" height="85" alt="Senate Judiciary Committee member Sen. Richard Blumenthal, D-Conn., talks to media on Capitol Hill in Washington, in this Wednesday, May 3, 2017, file photo. (AP Photo/Carolyn Kaster) ** FILE **" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/dec/6/richard-blumenthal-says-roy-moore-should-face-ethi/" data-track-event="Hilighted,Editors Picks,position9" title="Sen. Richard Blumenthal says Roy Moore should face ethics review if elected">Sen. Richard Blumenthal says Roy Moore sho...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2017/09/27/Opiods_Pennsylvania_Conway_90762.jpg-37629_c1305-0-5145-3840_s85x85.jpg?de1add8a07accedf705077005255b5805abb3ef8" width="85" height="85" alt="Counselor to the President Kellyanne Conway attends a news conference with Health and Human Services Secretary Tom Price, not shown, at the Mirmont Treatment Center Friday Sept. 15, 2017, in Media, Pa. (AP Photo/Jacqueline Larma) ** FILE **" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2017/dec/6/kellyanne-conway-says-trump-romney-spoke-after-uta/" data-track-event="Hilighted,Editors Picks,position10" title="Kellyanne Conway says Trump, Romney spoke after Utah visit ">Kellyanne Conway says Trump, Romney spoke ...</a></h4></div></li></ul></div><a href="javascript:void(0);" class="jcarousel-control jcarousel-control-prev" title="Previous"><i class="fa fa-chevron-left"></i></a><a href="javascript:void(0);" class="jcarousel-control jcarousel-control-next" title="Next"><i class="fa fa-chevron-right"></i></a></div></div></div></header></div><div class="container"><div id="ad-lead" data-size="970x90" class="ad"><div class="ad-slot"
     id="div-gpt-ad-leaderboard"
     data-ad-settings="desktopLeaderboard"></div><div id='crt-355039' style='width:728px; height:90px;text-align: center;margin: 0 auto;'></div><script>
  Criteo.DisplayAcceptableAdIfAdblocked({
    'zoneid' : 355039,
    'containerid' : 'crt-355039',
    'overrideZoneFloor' : false
  });
</script></div></div><!-- START 3-column layout --><div id="main" class="container"><div class="right-border"><nav id="breadcrumb" role="navigation"><ul class="menu"><li><a href="/">Home</a></li><li><a href="/news/">News</a></li><li class="current"><a href="/news/national/">National</a></li></ul></nav><div id="page-title-container"><h1 class="page-headline">Recount looms in too-close-to-call Atlanta mayor&#8217;s race</h1></div></div><div class="row equal-heights three-column with-sidebar with-sidebar-primary with-sidebar-secondary"><aside id="secondary" class="hidden-xs col-md-10 col-lg-8"><div class="equal-heights-column-inner"><div class="aside-inner"><div class="search"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div><div id="ad-secondary-sidebar-1" data-size="300x600" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-right-sidebar-top"
     data-ad-settings="desktopRightSideTop"></div><div id='crt-355041' style='width:300px; height:250px;'></div><script>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 355041,
        'containerid' : 'crt-355041',
        'overrideZoneFloor' : false
    });
</script></div><div id="ndn-sidebar-container" style="margin-bottom: 20px;"><h2 class="block-title">Latest Videos</h2><div class="inform-embed" 
    data-config-id="33106"
    data-type="VideoLauncher/Slider" 
    data-tracking-group="91568"></div><script type="text/javascript">var _informq = _informq || [];
    _informq.push(['embed']);</script></div><section class="block topic-list most-shared"><h2 class="block-title">Recommended</h2><div class="block-content"><article><div class="main-photo"><a href="/news/2017/dec/5/border-crossings-hit-45-year-low-under-trump/" data-track-event="RecommendedBlock,RecommendedBlock,position1"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/05/Immigration_Enforcement_92219.jpg-561eb_c405-0-2655-2250_s85x85.jpg?b3c18685ff8b0e0cac0ef2d6df86c739a8ce345e" width="85" height="85" alt="Artistic figures in Nogales, Mexico, portray a U.S. Border Patrol officer chasing several migrants. The federal government on Tuesday issued its most complete statistical snapshot of immigration enforcement under President Trump, saying Border Patrol arrests plunged to a 45-year low while arrests by deportation officers soared. (Associated Press)" /></a></div><h3 class="article-headline"><a href="/news/2017/dec/5/border-crossings-hit-45-year-low-under-trump/" title="How Trump turned tide of illegal immigration in first year: Border crossing hits 45-year low" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position1']);">How Trump turned tide of illegal immigration in first year: Border crossing hits 45-year low</a></h3></article><article><div class="main-photo"><a href="/multimedia/collection/top-10-fighter-jets/" data-track-event="RecommendedBlock,RecommendedBlock,position2"><img src="https://twt-thumbs.washtimes.com/media/image/2014/04/25/f-15strike_eagle_primary_image_c102-0-717-615_s85x85.jpg?1b5549e3d1091fb9bb3e29ff61ed510d508d2730" width="85" height="85" alt="f-15strike_eagle_primary_image.jpg" /></a></div><h3 class="article-headline"><a href="/multimedia/collection/top-10-fighter-jets/" title="Top 10 U.S. fighter jets" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position2']);">Top 10 U.S. fighter jets</a></h3></article><article><div class="main-photo"><a href="/news/2017/dec/4/flu-vaccine-wont-be-as-effective-this-season-exper/" data-track-event="RecommendedBlock,RecommendedBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2017/10/06/flu_shot_c46-0-229-183_s85x85.jpg?60b0511ef434c000af0bae88ac00feaab22b50f6" width="85" height="85" alt="Medical professionals argue that some protection against the flu is better than none and encourage people to be vaccinated. (Associated Press/File)" /></a></div><h3 class="article-headline"><a href="/news/2017/dec/4/flu-vaccine-wont-be-as-effective-this-season-exper/" title="Severe flu season expected with less-effective vaccine nearly a century after deadliest pandemic" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position3']);">Severe flu season expected with less-effective vaccine nearly a century after deadliest pandemic</a></h3></article><!-- BEGIN Outbrain Recommend --><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- END Outbrain Recommend --><article><div class="main-photo"><a href="/quiz/2015/feb/25/how-well-do-you-know-guns-take-quiz/" data-track-event="RecommendedBlock,RecommendedBlock,position5"><img src="https://twt-thumbs.washtimes.com/media/image/2015/04/21/pistol_c180-0-843-663_s85x85.jpg?75ff37c0864ffe6f9bf163f0d7252dc3cac9e8dc" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="article-headline"><a href="/quiz/2015/feb/25/how-well-do-you-know-guns-take-quiz/" title="How well do you know your guns?" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position5']);">Quiz: How well do you know your guns?</a></h3></article></div></section><!-- //.ed-columns --><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article class="sponsored-container"><span class="sponsored-heading">SPONSORED CONTENT</span><div class="sponsored-background"><div class="main-photo"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);"><img src="http://media.washtimes.com.s3.amazonaws.com/media/image/2016/08/17/Gundry-85.jpg" width="85" height="85" alt="How To: Fix Your Fatigue And Get More Energy"></a></div><h2 class="article-headline"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);" title="How To: Fix Your Fatigue And Get More Energy">How To: Fix Your Fatigue And Get More Energy</a></h2><div style="clear:both;"></div></div></article></div></section><div id="ad-primary-story-2" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-two"
     data-ad-settings="desktopStoryTwo"></div></div><section class="block our-voices desktop-only" style="border-bottom: 0 !important;"><h2 class="block-title">Commentary</h2><div class="block-content"><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2014/tammy-bruce_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/tammy-bruce/">Tammy Bruce</a></a></h3><p><a href="/news/2017/dec/6/more-gun-safety-regulations-wont-help-when-bureauc/" title="More gun safety regulations won&#8217;t help when bureaucrats are unaccountable">More gun safety regulations won&#8217;t help when bureaucrats are unaccountable</a></p></article><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2014/JOSEPHCURL_s85x128.jpg?16424286286e9939f60f4f4896cfd955df2559c2" width="85" height="128" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/joseph-curl/">Joseph Curl</a></a></h3><p><a href="/news/2017/dec/5/robert-muellers-credibility-plunging-as-donald-tru/" title="Mueller&#8217;s credibility plunging as Trump probe implodes">Mueller&#8217;s credibility plunging as Trump probe implodes</a></p></article><article style="border-bottom: 0;"><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2013/Keene_David-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/david-keene/">David Keene</a></a></h3><p><a href="/news/2017/dec/5/the-consequences-of-donald-trumps-budget-pact-with/" title="Snookering the dealmaker">Snookering the dealmaker</a></p></article><span class="view-all" style="float: right;"><a href="/opinion/" title="View all" data-track-event="CommentaryBlock,CommentaryBlock,position" style="color: #000; font-weight: bold; padding-bottom: 7px;">View all <i class="fa fa-arrow-circle-o-right"></i></a></span></div></section><!-- //.our-voices --><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article class="sponsored-container"><span class="sponsored-heading">SPONSORED CONTENT</span><div class="sponsored-background"><div class="main-photo"><a href="https://tracking.truthfinder.com/?a=715&oc=27&c=303&s1=article_jordan1" target="_blank" onclick="_gaq.push(['_trackEvent', 'COMMENTpageAds', 'rightrail-ad-tracking2', 'rightrail-ad-tracking2']);"><img src="https://twt-media.washtimes.com/media/image/2017/10/23/control-group-jordan1-85.jpg" width="85" height="85" alt="Google may not show you this information. Type in your name."></a></div><h2 class="article-headline"><a href="https://tracking.truthfinder.com/?a=715&oc=27&c=303&s1=article_jordan1" target="_blank" onclick="_gaq.push(['_trackEvent', 'COMMENTpageAds', 'rightrail-ad-tracking2', 'rightrail-ad-tracking2']);" title="Google may not show you this information. Type in your name.">Google may not show you this information. Type in your name.</a></h2><div style="clear:both;"></div></div></article></div></section><div id="ad-primary-story-3" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-three"
     data-ad-settings="desktopStoryThree"></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><div id="L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l"></div></div></section><section class="block qotd"><h2 class="block-title">Question of the Day</h2><div class="block-content"><h3>Should President Trump fire Robert Mueller?</h3><fieldset><legend class="sr-only">Question of the Day</legend><form action="/polls/2017/dec/6/should-president-trump-fire-robert-mueller/" method="POST"><!--  This is bot detection stuff, do not remove  --><input type='text' name='email' class='poll_required' value='valid_email'/><input type='text' name='username' class='poll_required'/><div class="field"><input id="choice1" type="radio" name="choice" value="5978" />&nbsp;
        <label for="choice1">Yes</label></div><div class="field"><input id="choice2" type="radio" name="choice" value="5979" />&nbsp;
        <label for="choice2">No</label></div><div class="field"><input id="choice3" type="radio" name="choice" value="5980" />&nbsp;
        <label for="choice3">Not sure</label></div><br /><input type="submit" value="Vote" title="Vote" />
    
    &nbsp; <a href="/polls/2017/dec/6/should-president-trump-fire-robert-mueller/results/" class="ml small">View results</a></p></form></fieldset></div></section><!-- //.qotd --><div id="ad-primary-story-4" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-four"
     data-ad-settings="desktopStoryFour"></div></div><section class="block whats-trending"><h2 class="block-title">Story TOpics</h2><div class="block-content"><ul><li><a href="/topics/politics/" title="" data-track-event="Hilighted,topics">Politics</a></li><li><a href="/topics/atlanta/" title="" data-track-event="Hilighted,topics">Atlanta</a></li></ul></div></section><!-- //.whats-trending --></div></aside><!-- //#secondary --><section id="content" class="col-xs-31 col-lg-22 right-border"><div class="equal-heights-column-inner" style="padding-right: 15px; border-right: 1px solid #ccc;"><div class="content-inner"><!-- //#ad-lead-mobile --><section class="full-article"><article style="margin-bottom: 0;"><div class="ndn_embed" id="Inform-Washington-Times-Player-1" data-config-playlist-id="18050" data-config-distributor-id="91568" data-config-width="100%" data-config-height="9/16w"><div class="main-photo article-story-photo"><section class="block more-from-story" style="padding-bottom: 10px; margin-bottom: 0; border-bottom: 1px solid #ccc;"><div class="block-content"><figure class="photo-zoom"><div class="photo"><a href="/multimedia/image/ap_aptopix_atlanta_mayor_41388jpg/" alt="Atlanta mayoral candidate Keisha Lance Bottoms declares victory during an election-night watch party Wednesday, Dec. 6, 2017, in Atlanta. Atlanta&#8217;s two-person mayoral runoff election is too close to call. Bottoms leads Mary Norwood by a margin of less than 1 percent, which is the threshold where the second-place finisher can request a recount under state law. (AP Photo/John Bazemore)" title="Atlanta mayoral candidate Keisha Lance Bottoms declares victory during an election-night watch party Wednesday, Dec. 6, 2017, in Atlanta. Atlanta&#8217;s two-person mayoral runoff election is too close to call. Bottoms leads Mary Norwood by a margin of less than 1 percent, which is the threshold where the second-place finisher can request a recount under state law. (AP Photo/John Bazemore)" target="_blank"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/06/aptopix_atlanta_mayor_41388_c0-108-3929-2398_s885x516.jpg?f07ce618788bdb724b0a31a2e3251da3ee4b1a8c" width="885" height="516" alt="Atlanta mayoral candidate Keisha Lance Bottoms declares victory during an election-night watch party Wednesday, Dec. 6, 2017, in Atlanta. Atlanta&amp;#39;s two-person mayoral runoff election is too close to call. Bottoms leads Mary Norwood by a margin of less than 1 percent, which is the threshold where the second-place finisher can request a recount under state law. (AP Photo/John Bazemore)" /><i class="zoom"></i></a></div><figcaption class="source">Atlanta mayoral candidate Keisha Lance Bottoms declares victory during an election-night watch party Wednesday, Dec. 6, 2017, in Atlanta. Atlanta&#8217;s two-person mayoral runoff election is too close to call. Bottoms leads Mary Norwood by a margin of less than 1 ... <a href="/multimedia/image/ap_aptopix_atlanta_mayor_41388jpg/" target="_blank">more &gt;</a></figcaption></figure></div></section></div></div><script type="text/javascript">
  var _informq = _informq || [];
    _informq.push(['hook', 'Inform-Washington-Times-Player-1/videoLoad', function(event) {
  }]);
</script><div class="article-text"><div class="share-and-comments"><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24605281'></div><a class="expand-comments" href="javascript:window.print();" style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i class="fa fa-print" aria-hidden="true"></i> Print</a></div><div class="meta" style="padding-top: 10px;"><span class="byline"> By Jeff Martin </span><span class="source"> - 
			
				Associated Press -
      
        
        Wednesday, December 6, 2017
      
      </span></div><div class="summary" id="font-resizer"><div class="storyareawrapper"><div class="bigtext"><p><a href="/topics/atlanta/">ATLANTA</a> (AP) &mdash; The race for mayor in <a href="/topics/atlanta/">Atlanta</a> early Wednesday was too close to call, with one candidate declaring herself the city&#8217;s new leader and the other vowing to request a recount.</p><p>The margin was razor-thin, with several hundred votes separating <a href="/topics/keisha-lance-bottoms/">Keisha Lance Bottoms</a> and <a href="/topics/mary-norwood/">Mary Norwood</a>.</p><p><a href="/topics/keisha-lance-bottoms/">Bottoms</a> spoke early Wednesday at an Atlanta hotel, saying near the end of her speech that &#8220;I am just in awe of what God is able to do.&#8221;</p><div class="read-more-show hide"><hr /><p><strong><a href="/multimedia/collection/recount-looms-in-too-close-to-call-atla-2017-12-06/" target="_blank">PHOTOS: Recount looms in too-close-to-call Atlanta mayor&#39;s race</a></strong></p><hr style="margin-bottom: 15px;" /></div><p>&#8220;I&#8217;m so honored to be your 60th mayor,&#8221; she told her cheering supporters.</p><p>But <a href="/topics/mary-norwood/">Norwood</a> took the podium at her own rally and said that absentee ballots from military members were yet to figure in the totals, and she believes some ballots have yet to be tabulated.</p><p>&#8220;We will be asking for a recount,&#8221; <a href="/topics/mary-norwood/">Norwood</a> said.</p><div class="GRAYMATTER-DELAY" data-src="http://www.washingtontimes.com/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/" data-widget-id="AR_3" data-ob-template="TheWashingtonTimes"></div><p>Just 759 votes separated the candidates early Wednesday morning, <a href="/topics/mary-norwood/">Norwood</a> told supporters.</p><p><a href="/topics/keisha-lance-bottoms/">Bottoms</a> led <a href="/topics/mary-norwood/">Norwood</a> by a margin of less than 1 percent, which is the threshold where the second-place finisher can request a recount under state law.</p><p>The contest between <a href="/topics/keisha-lance-bottoms/">Bottoms</a>, who is black, and <a href="/topics/mary-norwood/">Norwood</a>, who is white, was seen as a test of the staying power of a long-dominant black political machine amid profound demographic and economic changes.</p><a name="pagebreak"></a><p>Both women are <a href="/topics/atlanta/">Atlanta</a> city council members. <a href="/topics/mary-norwood/">Norwood</a> calls herself an independent and <a href="/topics/keisha-lance-bottoms/">Bottoms</a> is the chosen successor of outgoing Mayor Kasim Reed.</p><p>A victory for <a href="/topics/keisha-lance-bottoms/">Bottoms</a>, 47, would continue a run of African-American mayors that began with Maynard Jackson in the mid-1970s.</p><p>A win for <a href="/topics/mary-norwood/">Norwood</a>, 65, would give <a href="/topics/atlanta/">Atlanta</a> its first-ever white female mayor, and end the Democratic Party&#8217;s hold on an office it has held without interruption since 1879.</p><p>A half-century after white flight led to sprawl that fueled legendary traffic jams, <a href="/topics/atlanta/">Atlanta</a> is booming economically and growing at a breakneck pace, with townhouses and apartments going up in vacant lots all over town. Parts of the city are more diverse, younger and wealthier than they have been in years.</p><p>Political analysts have said African-American voters will ultimately determine the outcome, but many of the city&#8217;s most formidable challenges transcend race. Everyone seems to care about transportation, public safety and affordable housing. As rents and home prices soar, some longtime residents struggle to stay in their neighborhoods, and face no easy commutes if they move out.</p><p>&#8220;We&#8217;re behind the times in terms of having a modern transportation system compared to what you see in New York or Washington,&#8221; said Kendra A. King Momon, professor of politics at Oglethorpe University in Atlanta.</p><p>&#8220;It impacts quality of life because most of us don&#8217;t know what we&#8217;re going to run into when we head into the city,&#8221; she said of <a href="/topics/atlanta/">Atlanta</a>&#8217;s notorious traffic jams. &#8220;That&#8217;s a huge issue that we have to address.&#8221;</p><p>A big question is whether an ongoing federal probe of corruption in city contracting under Reed&#8217;s watch will encourage voters to take a fresh look at <a href="/topics/mary-norwood/">Norwood</a>, despite fears that as an independent who lives in the upscale Buckhead area of the city, she&#8217;ll turn out to be a stealth Republican who will serve up City Hall to Georgia&#8217;s deep-red political apparatus.</p><p>As voters went to the polls Tuesday, none spoke openly of race.</p><p>&#8220;Just listening to <a href="/topics/keisha-lance-bottoms/">Keisha</a> and comparing what she said to the words of <a href="/topics/mary-norwood/">Ms. Norwood</a>, I felt like she shared my values more,&#8221; said Barbara McFarlin, a 50-year-old black woman who lives in the southwest <a href="/topics/atlanta/">Atlanta</a> district Bottoms has represented on the city council.</p><p>James Parson, a 49-year-old black man who also lives in <a href="/topics/keisha-lance-bottoms/">Bottoms</a>&#8216; district, said he&#8217;s been friends with <a href="/topics/mary-norwood/">Norwood</a> for three decades and appreciates how she&#8217;s made herself available to constituents all over the city as an at-large council member.</p><p>&#8220;I love that <a href="/topics/mary-norwood/">Mary</a> is connected to most of the communities in <a href="/topics/atlanta/">Atlanta</a>, if not all of them,&#8221; he said. &#8220;She&#8217;s approachable. She has been here. She&#8217;s no Johnny-come-lately.&#8221;</p><p><a href="/topics/atlanta/">Atlanta</a>&#8217;s last white mayor, Sam Massell, left office in 1974 and was succeeded by five African-American mayors in the next four decades: Jackson, Andrew Young, Bill Campbell, Shirley Franklin and Reed. Regardless of who wins, <a href="/topics/atlanta/">Atlanta</a> will have its second female mayor, following Franklin who left office in 2010.</p><p>Jeffrey Brower, 45, a white man who lives in the East <a href="/topics/atlanta/">Atlanta</a> neighborhood, said he voted for <a href="/topics/mary-norwood/">Norwood</a>, but that his vote was more a vote against <a href="/topics/keisha-lance-bottoms/">Bottoms</a> and Reed. <a href="/topics/keisha-lance-bottoms/">Bottoms</a> is too close to Reed and would be like an extension of the current administration, he said.</p><p>&#8220;Kasim seemed to be more about what&#8217;s best for Kasim than what&#8217;s best for the city,&#8221; Brower said.</p><p>___</p><p><em>Associated Press writers Kate Brumback and Errin Haines Whack contributed to this report.</em></p><section class="block from-web no-bottom-border"><div class="block-content"><div class="row photo-array"></div></div></section><div id="show-comments" class="no-print">
                 LOAD COMMENTS (<span class="disqus-comment-count" data-disqus-url="http://www.washingtontimes.com/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/"></span>)
              </div><div id="hide-comments" class="no-print" style="display: none">HIDE COMMENTS</div><div id="disqus-container" style="display: none"><div class="permission"><p>Copyright &copy; 2017 The Washington Times, LLC.  </p></div><div id="disqus_thread"></div><script type="text/javascript">
/* <![CDATA[ */

    var disqus_shortname = 'washtimes';
	var disqus_identifier = "story_1863215";
	var disqus_url = "http://www.washingtontimes.com/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/";
	var disqus_title = "Recount looms in too-close-to-call Atlanta mayor's race";


var protocol = location.protocol;
var host = location.host;
var domain_url = protocol +"//"+host
</script><script src="//twt-assets.washtimes.com/js/disqus.js" type="text/javascript">
{
    init: true, // Load Disqus SDK -- set to false if SDK will be loaded externally
    short_name: 'washtimes',
    <!--token_ajax_url: '',-->
    page: {api_key: '',},
    <!--sso: { // All URLs must be absolute path:--><!--name: 'Washington Times',--><!--button: '',--><!--url: domain_url +'',--><!--logout:  domain_url+window.location,--><!--width: 900,--><!--height: 570--><!--}-->
}
</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript><a href="https://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a><!-- //.comments --></div><p>&nbsp;</p></div><p class="expand" onclick="_gaq.push(['_trackPageview', '/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/']); comscoreBeacon();" data-track-event="StoryMore,read_more,read_more"><i class="fa fa-arrow-down"></i> Click to Read More <i class="fa fa-arrow-down"></i></p><p class="contract hide" onclick="_gaq.push(['_trackPageview', '/news/2017/dec/6/recount-looms-in-too-close-to-call-atlanta-mayors-/'])" data-track-event="StoryMore,read_less,read_less"><i class="fa fa-arrow-up"></i> Click to Hide <i class="fa fa-arrow-up"></i></p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10" data-ob-template="TheWashingtonTimes"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div></div></article><section class="block breaking-news no-bottom-border"><h2 class="block-title">Top Stories</h2><div class="block-content"><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2013/03/13/intel_c630-0-3142-2512_s85x85.jpg?75c387f3275e724b685b4e80652d4adc043dea42" width="85" height="85" alt="Director of National Intelligence James Clapper, center, flanked by FBI Director Robert Mueller, left, and CIA Director John Brennan, right, listen during the Senate Intelligence Committee annual open hearing on worldwide threats on Capitol Hill in Washington, Tuesday, March 12, 2013. (AP Photo/Susan Walsh)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/5/barack-obamas-team-worked-against-donald-trump/" title="Team Obama attempted &#8216;stealth coup&#8217; by undermining Trump " data-track-event="TopStoriesBlock,TopStoriesBlock,position1" style="color: #000000;">Team Obama attempted &#8216;stealth coup&#8217; by undermining Trump </a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/05/supreme_court_wedding_cake_27337_c1349-0-4997-3648_s85x85.jpg?6321a0018c8a59619e54026ede46b0469977714f" width="85" height="85" alt="Jack Phillips brought to the Supreme Court what might be the biggest case of its kind since the high court legalized same-sex marriage nationwide in 2015. Justices heard oral arguments Tuesday in Masterpiece Cakeshop v. Colorado Civil Rights Commission  on Tuesday. (Associated Press)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/5/anthony-kennedy-likely-swing-case-same-sex-wedding/" title="Justice Kennedy sees merits from both sides, likely to swing ruling in case of same-sex wedding cake" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">Justice Kennedy sees merits from both sides, likely to swing ruling in case of same-sex wedding cake</a></h3></article><article class="article-position-render"><div class="main-photo"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" data-track-event="TopStoriesBlock,TopStoriesBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2014/12/02/122_2014_americanflagpasspor8201_c240-0-1040-800_s85x85.jpg?268321b9ecf14b86741a7ec893e279a0e7482210" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" title="US Citizenship Test - Could You Pass?" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Quiz: US Citizenship Test - Could You Pass?</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/05/125_2017_ap-173141557015878201_c0-902-2429-3331_s85x85.jpg?44962532ea2e23e974a24d619546cfed6d1238d3" width="85" height="85" alt="Facebook Chief Operating Officer Sheryl Sandberg said as many as two-thirds of male executives are afraid to be alone with a female colleague. (Associated Press)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/5/metoo-campaign-could-bring-backlash-against-women-/" title="Legal experts fear high-profile sexual misconduct cases bring backlash against women" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">Legal experts fear high-profile sexual misconduct cases bring backlash against women</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/05/trump_jerusalem_71851_c960-0-4800-3840_s85x85.jpg?13bf074dfe4acf2bdba7063d5010d65726956a62" width="85" height="85" alt="Palestinian burn a poster of the U.S. President Donald Trump during a protest in Bethlehem, West Bank, Tuesday, Dec. 6, 2017. President Trump forged ahead Tuesday with plans to recognize Jerusalem as Israel&amp;#39;s capital despite intense Arab, Muslim and European opposition to a move that would upend decades of U.S. policy and risk potentially violent protests. (AP Photo/Mahmoud Illean)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/5/trump-jerusalem-israel-capital-us-embassy-move/" title="Trump presses ahead with plan to move Israel embassy to Jerusalem despite uproar" data-track-event="TopStoriesBlock,TopStoriesBlock,position6" style="color: #000000;">Trump presses ahead with plan to move Israel embassy to Jerusalem despite uproar</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2015/06/11/converted_1911_c104-0-530-426_s85x85.jpg?9703eb3b78570ebb3e58d0aeb90b6a3a4404725e" width="85" height="85" alt="converted 1911.jpg" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/21-best-guns-home-protection/" title="21 best guns for home protection" data-track-event="TopStoriesBlock,TopStoriesBlock,position7" style="color: #000000;">21 best guns for home protection</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/04/sniper_author_ventura_25362_c1074-0-3000-1926_s85x85.jpg?0244322ebc1c9d689c31a64bbfe561b10051b977" width="85" height="85" alt="Former Minnesota Gov. Jesse Ventura speaks with reporters Monday, Dec. 4, 2017 about the settlement of his defamation lawsuit against &amp;amp;quot;American Sniper&amp;amp;quot; author Chris Kyle and his estate in Minneapolis, Minn. (AP Photo/Steve Karnowski)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/5/jesse-ventura-settles-american-sniper-lawsuit-take/" title="Jesse Ventura settles &#8216;American Sniper&#8217; lawsuit, takes final shot at late war hero Chris Kyle" data-track-event="TopStoriesBlock,TopStoriesBlock,position8" style="color: #000000;">Jesse Ventura settles &#8216;American Sniper&#8217; lawsuit, takes final shot at late war hero Chris Kyle</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/05/Dan_Rather_c190-0-709-519_s85x85.jpg?45ef553910c3b4aca81740515d9fa424de1b6dc4" width="85" height="85" alt="Former CBS journalist Dan Rather told comedian Conan O&amp;#39;Brien on Dec. 4, 2017, that President Trump&amp;#39;s tenure in the White House is &amp;quot;unprecedented in American history&amp;quot; for his attacks on the media. (Image: YouTube, Team Coco)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/5/dan-rather-rips-trumps-unrelenting-attacks-on-medi/" title="Dan Rather rips Trump&#8217;s &#8216;unrelenting&#8217; attacks on media bias, likens him to &#8216;bad oysters&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position9" style="color: #000000;">Dan Rather rips Trump&#8217;s &#8216;unrelenting&#8217; attacks on media bias, likens him to &#8216;bad oysters&#8217;</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/05/TV_ABC_News_Ross_81005.jpg-9d6d6_c555-0-2536-1981_s85x85.jpg?6fc4a731e916f1f7e8d8a4e02c207e2c524027fe" width="85" height="85" alt="Correspondent Brian Ross speaks on &amp;quot;Good Morning America,&amp;quot; which airs on the ABC Television Network, in New York. (Fred Lee/ABC via AP) ** FILE ** " /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/5/brian-ross-removed-from-trump-coverage-after-suspe/" title="Brian Ross removed from Trump coverage after suspension ends, ABC News says " data-track-event="TopStoriesBlock,TopStoriesBlock,position11" style="color: #000000;">Brian Ross removed from Trump coverage after suspension ends, ABC News says </a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/01/Hillary_Clinton_Book-Signing_19285.jpg-5c042_c69-0-2923-2854_s85x85.jpg?dccecbbf5868ae5d1902e96695b89499554ea745" width="85" height="85" alt="Hillary Clinton signs copies of her book, &amp;quot;What Happened,&amp;quot; at Vroman&amp;#39;s Bookstore in Pasadena, Calif., Friday, Dec. 1, 2017. (Walt Mancini/Los Angeles Daily News via AP)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/6/matt-gaetz-pushes-jeff-sessions-hold-hillary-clint/" title="Rep. Matt Gaetz pushes for Jeff Sessions to hold Hillary Clinton accountable " data-track-event="TopStoriesBlock,TopStoriesBlock,position12" style="color: #000000;">Rep. Matt Gaetz pushes for Jeff Sessions to hold Hillary Clinton accountable </a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2014/09/08/ap090421032401_primary_image_c147-0-1031-884_s85x85.jpg?ce62f464977fbcadb588032f33072b3a15e9e677" width="85" height="85" alt="ap090421032401_primary_image.jpg" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/conservatives-hollywood-celebrities-lean-right/" title="Conservatives in Hollywood: Celebrities who lean right" data-track-event="TopStoriesBlock,TopStoriesBlock,position13" style="color: #000000;">Conservatives in Hollywood: Celebrities who lean right</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/03/06/film-the_post_85874_c165-0-1865-1700_s85x85.jpg?170616a32997060ba26d6ec2a224bb01df9894b0" width="85" height="85"  /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/5/steven-spielberg-america-divided-civil-war/" title="Steven Spielberg: America divided like &#8216;before the Civil War&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position14" style="color: #000000;">Steven Spielberg: America divided like &#8216;before the Civil War&#8217;</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/03/trump_russia_probe_92726_c610-0-3050-2440_s85x85.jpg?f7160e19affb29bb3e73f9f131f3a2db4b364f0c" width="85" height="85" alt="In this Oct. 28, 2013, file photo, former FBI Director Robert Mueller is seated before President Barack Obama and FBI Director James Comey arrive at an installation ceremony at FBI Headquarters in Washington. A veteran FBI counterintelligence agent was removed from special counsel Robert Mueller&amp;#39;s team investigating Russian election meddling after the discovery of an exchange of text messages seen as potentially anti-President Donald Trump, a person familiar with the matter said Saturday, Dec. 2, 2017. (AP Photo/Charles Dharapak, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/5/muellers-russia-probe-cost-32m-first-four-months/" title="Mueller spent nearly $7 million in four months on Trump-Russia probe" data-track-event="TopStoriesBlock,TopStoriesBlock,position15" style="color: #000000;">Mueller spent nearly $7 million in four months on Trump-Russia probe</a></h3></article><article class="article-position-render"><div class="main-photo"><a href="/quiz/2015/may/21/how-christian-are-you/" data-track-event="TopStoriesBlock,TopStoriesBlock,position16"><img src="https://twt-thumbs.washtimes.com/media/image/2014/08/15/bible-wiki_c87-0-612-525_s85x85.jpg?62e3afaa24f8b001331f257540c832b8de033a67" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2015/may/21/how-christian-are-you/" title="How Christian Are You? " data-track-event="TopStoriesBlock,TopStoriesBlock,position16" style="color: #000000;">Quiz: How Christian Are You? </a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/08/20/colin_kaepernick_1_year_later_football_68783_c642-0-3662-3020_s85x85.jpg?b445cf0fb6b86c91f06fda61e46c36ab8aaa17ea" width="85" height="85" alt="FILE - In this Oct. 2, 2016, file photo, from left, San Francisco 49ers outside linebacker Eli Harold, quarterback Colin Kaepernick, center, and safety Eric Reid kneel during the national anthem before an NFL football game against the Dallas Cowboys in Santa Clara, Calif. What started as a protest against police brutality has mushroomed a year later into a divisive debate over the future of Kaepernick who refused to stand for the national anthem and now faces what his fans see as blackballing for speaking out in a country roiled by racial strife. The once-rising star and Super Bowl quarterback has been unemployed since March, when he opted out of his contract and became a free agent who could sign with any team. (AP Photo/Marcio Jose Sanchez, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/4/nfl-inks-deal-george-soros-linked-social-justice-g/" title="NFL bows to player protests, will dole out millions to Soros-linked social-justice groups" data-track-event="TopStoriesBlock,TopStoriesBlock,position17" style="color: #000000;">NFL bows to player protests, will dole out millions to Soros-linked social-justice groups</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/11/29/trump_russia_probe_56262_c309-0-3642-3333_s85x85.jpg?4d9ce1ed9c8114b87c1c45d09966d2523773a996" width="85" height="85" alt="Special counsel Robert Mueller could open his investigation to additional criticism, depending on how his team is spending taxpayer dollars. (Associated Press/File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/4/robert-muellers-expenses-give-critics-fresh-ammo/" title="Mueller invites criticism by revealing taxpayers&#8217; tab for Russia investigation" data-track-event="TopStoriesBlock,TopStoriesBlock,position18" style="color: #000000;">Mueller invites criticism by revealing taxpayers&#8217; tab for Russia investigation</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2015/01/27/ap26539704575_c585-0-2914-2329_s85x85.jpg?f3a4cc3a013fa3b1d48a1cc6ba2de9fe6a4df7c8" width="85" height="85" alt="AP26539704575" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/christians-hollywood/" title="Christians in Hollywood" data-track-event="TopStoriesBlock,TopStoriesBlock,position19" style="color: #000000;">Christians in Hollywood</a></h3></article><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/04/Social_Security_Fraud_Kentucky_93461.jpg-abf14_c160-0-1120-960_s85x85.jpg?bd9c751ead7fa841d171282370294546fb50e1a1" width="85" height="85" alt="This photo provided by the Honduras public magistrate&amp;#39;s office shows Eric Conn with Technical Agency of Criminal Investigation (ATIC) agents after he was captured by police on Monday, Dec. 4, 2017, in the city of La Ceiba, Atlantida, Honduras. Conn, a fugitive Kentucky lawyer who escaped before facing sentencing for his central role in a massive Social Security fraud case, is expected to be transferred to the U.S. on Tuesday. (Honduras public magistrate&amp;#39;s office via AP)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2017/dec/4/fbi-nabs-eric-conn-social-security-scam-leader-hon/" title="FBI&#8217;s most wanted Social Security scam leader nabbed in Honduras: Report" data-track-event="TopStoriesBlock,TopStoriesBlock,position20" style="color: #000000;">FBI&#8217;s most wanted Social Security scam leader nabbed in Honduras: Report</a></h3></article></div></section><!-- //.breaking-news --></section></div></div></section><script id="dsq-count-scr" src="//washtimes.disqus.com/count.js" async></script><!-- //#content --></div></div><!-- END 3-column layout --><footer id="footer"><div class="footer-inner"><div id="contact-links" class="container"><div class="row"><style type="text/css">
.block-email-alerts-footer {
	padding: 0 15px 12px 0;
}

.block-email-alerts-footer .block-title {
	background: transparent url("https://twt-media.washtimes.com/static/images/mail-alerts.png") no-repeat;
	min-height: 33px;
	font-size: 18px;
	line-height: 15px;
	padding: 3px 0 0 43px;
	margin-bottom: 5px;
}

.block-email-alerts-footer .block-title span {
	font-size: 14px;
	font-weight: normal;
}

.block-email-alerts-footer input[type=text] {
	-moz-border-radius-topleft: 4px;
	-webkit-border-top-left-radius: 4px;
	border-top-left-radius: 4px;
	-moz-border-radius-bottomleft: 4px;
	-webkit-border-bottom-left-radius: 4px;
	border-bottom-left-radius: 4px;
	border: none;
	height: 33px;
	padding: 0 0 0 10px;
	width: 220px;
	float: left;
}

.block-email-alerts-footer ul {
	clear: both;
	margin: 0;
	padding: 0;
	margin-bottom: 10px;
	list-style-type: none;
}

.block-email-alerts-footer li {
	float: left;
	width: 50%;
	color: #000 !important;
	margin-bottom: 4px;
	list-style-type: none;
}

.block-email-alerts-footer input[type=submit] {
	font-family: "Signika", Arial, Helvetica, sans-serif;
	font-weight: 700;
	background-color: #b00021;
	color: #fff;
	border: none;
	height: 33px;
	padding: 0 20px;
	float: left;
	-moz-border-radius-topright: 4px;
	-webkit-border-top-right-radius: 4px;
	border-top-right-radius: 4px;
	-moz-border-radius-bottomright: 4px;
	-webkit-border-bottom-right-radius: 4px;
	border-bottom-right-radius: 4px;
}

.newsletter-small { margin-top: 10px; font-size: 11px !important; }
.newsletter-small a { font-size: 11px; }

.cb { clear: both; }
</style><section class="block newsletter block-email-alerts-footer col-lg-13"><div class="block-content"><h3>Newsletters</h3><form method="post" action="https://app-sj16.marketo.com/index.php/leadCapture/save"><ul><li><input type="checkbox" name="optInDaily" value="True" />&nbsp;Daily</li><li><input type="checkbox" name="optInWeekly" value="True" />&nbsp;Weekly</li><li><input type="checkbox" name="optInPrudenNL" value="True" />&nbsp;Pruden on Politics</li><li><input type="checkbox" name="optInHurt" value="True" />&nbsp;Charles Hurt</li></ul><div class="cb"></div><input type="hidden" name="munchkinId" value="171-UGI-759" /><input type="hidden" name="Unsubscribed" value="False" /><input type="hidden" name="_mkt_trk" value=""/><input type="hidden" name="formId" value="1034" /><input type="text" name="Email" class="Email" placeholder="Email Address" /><input type="hidden" name="returnURL" value="//www.washingtontimes.com/newsletter/thankyou/" /><input type="hidden" name="retURL" value="//www.washingtontimes.com/newsletter/thankyou/" /><input type="submit" value="Submit" /></form></div><div class="cb"></div><p class="newsletter-small"><a href="/terms-of-use/">Terms of Use</a> / <a href="/privacy/">Privacy Policy</a></p></section><section class="facebook-links col-sm-15 col-lg-7"><div class="section-inner"><h3>Find us on Facebook</h3><ul class="links"><li><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.facebook.com/pages/Washington-Times-Sports/200162889999907?sk=wall" title="Sports" target="_blank">Sports</a></li><li><a href="https://www.facebook.com/WashingtonTimesOpinion/" title="Opinion" target="_blank">Opinion</a></li></ul></div></section><section class="twitter-links col-sm-15 col-lg-10"><div class="section-inner"><h3>Find us on Twitter</h3><div class="container-fluid"><div class="row"><ul class="links col-sm-20"><li><a href="http://www.twitter.com/washtimes/" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.twitter.com/wtimespolitics" title="Politics" target="_blank">Politics</a></li><li><a href="http://www.twitter.com/washtimesoped" title="Opinion" target="_blank">Opinion</a></li><li><a href="http://www.twitter.com/wtimesnation" title="Nation" target="_blank">Nation</a></li><li><a href="http://www.twitter.com/wtimesworld" title="World" target="_blank">World</a></li><li><a href="http://www.twitter.com/WashTimeslocal" title="D.C. Local" target="_blank">D.C. Local</a></li></ul><ul class="links col-sm-10"><li><a href="http://www.twitter.com/wtimesculture" title="Culture" target="_blank">Culture</a></li><li><a href="http://www.twitter.com/WashTimesSports" title="Sports" target="_blank">Sports</a></li><li><a href="http://www.twitter.com/washtimesbooks" title="Books" target="_blank">Books</a></li><li><a href="http://www.twitter.com/TWTmultimedia" title="Photos" target="_blank">Photos</a></li></ul></div></div></div></section></div></div><!-- //#contact-links --><nav id="footer-nav" role="navigation"><div class="container"><ul class="menu"><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds" target="_blank">Classifieds</a></li><li><a href="http://nde.washingtontimes.com" title="E-edition" target="_blank">E-edition</a></li><li><a href="/customer-service/" title="Customer Service">Customer Service</a></li><li><a href="/about/jobs/" title="Careers">Careers</a></li><li><a href="/terms-of-use/" title="Terms">Terms</a></li><li><a href="/privacy/" title="Privacy">Privacy</a></li><li><a href="/blog/marketing/" title="Marketing">Marketing</a></li><li><a href="/feeds/" title="RSS">RSS</a></li><li><a href="/advertise/" title="Advertise">Advertise</a></li><li><a href="/about/" title="About">About</a></li><li><a href="/contact-us/" title="Contact">Contact</a></li></ul></div></nav><section id="colophon"><div class="container"><h6 class="vcard"><span class="copyright-info">All site contents <span title="full">&copy;</span> Copyright <span class="YYYY">2017</span>&nbsp;<span class="nowrap">The Washington Times, LLC</span><span class="separator">|</span></span><span class="address">3600 New York Avenue NE <span class="separator">|</span> Washington, DC 20002 <span class="separator">|</span><span class="tel" data-vcard-tel="+12026363000">202-636-3000</span></span></h6></div></section></div></footer></div><script>
    MODALOPTIONS = [[1.0, 1]];
</script><!-- //#wrapper --><script type="text/javascript" src="//twt-assets.washtimes.com/js/ads_global_.962466d28b23.js" charset="utf-8"></script><script src="//twt-assets.washtimes.com/v4/js/ads/config/story.b725b3dbef85.js"></script><!-- Criteo Section BEGIN --><!-- Criteo Loader --><script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script><!-- Initialize Criteo Object --><script>
        //var googletag = googletag || {};
        //googletag.cmd = googletag.cmd || []; //Google Object has been already initialized at line 21
      window.Criteo = window.Criteo || {};
      window.Criteo.events = window.Criteo.events || [];
    </script><!-- Define callback function --><script type="text/javascript">
      var launchAdServer = function() {
        googletag.cmd.push(function() {
          Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
          googletag.pubads().refresh(); //This will trigger the adserver call
        });
      };
    </script><!-- Criteo bidder --><script type="text/javascript">
        Criteo.events.push(function() {
          // Initialize the adUnit mapping
            var adUnit = {
                "placements": [
                {
                    "slotid": "div-gpt-ad-leaderboard",
                    "zoneid": 764226
                },
                {
                    "slotid": "div-gpt-ad-right-sidebar-top",
                    "zoneid": 764225
                },
                {
                    "slotid": "div-gpt-ad-left-sidebar-top",
                    "zoneid": 766767
                },
                {
                    "slotid": "div-gpt-ad-left-sidebar-bottom",
                    "zoneid": 766767
                },
                {
                    "slotid": "div-gpt-ad-homepage-bottom-left",
                    "zoneid": 766767
                }
                ]
            };
        // Define the price band range
            Criteo.SetLineItemRanges("0.05..5:0.05;5..20:0.10;20..100:1");
        // Call Criteo and execute the callback function for a given timeout
            Criteo.RequestBids(adUnit, launchAdServer, 700);
        });
    </script><!-- Criteo Section END --><!-- Quantcast Tag --><script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-c69_1G6fdlihY"
  });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-c69_1G6fdlihY.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- BEGIN Google Code for Remarketing Tag --><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 878499686;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/878499686/?guid=ON&amp;script=0"/></div></noscript><!-- END Google Code for Remarketing Tag --><!-- BEGIN Chartbeat --><script type='text/javascript'>
  /** CONFIGURATION START **/
  var _sf_async_config={
    uid: 4188,
    domain: "washingtontimes.com",
    
  };
  /** CONFIGURATION END **/
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
        oldonload();
        loadChartbeat();
      };
  })();
</script><!-- END Chartbeat --><script>
    tp.push(["setContentCreated", "2017-12-06T04:00:22"]);          // The content published date
    tp.push(["setContentAuthor", "Jeff Martin"]);                 // The content author
    tp.push(["setContentSection", "News"]);                              // The content section
    tp.push(["setTags", ["Inside Politics", "National"]]);             // The content tags
    tp.push(["setZone", "Web"]);                                                      // Zone can be an AAM platform or section of your site
</script><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">
  NM.init({
    widgetId: "L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l",
    template: "NM07"
  });
</script><script type="text/javascript">
function loadOutbrain () {
  $('.GRAYMATTER-DELAY').addClass('OUTBRAIN').removeClass('GRAYMATTER-DELAY');
  if (window.OBR ) {
    // if script is already loaded, this will trigger the ads to load
    OBR.extern.researchWidget();
  } else {
    $.getScript("//widgets.outbrain.com/outbrain.js");
  }
}

$(function(){
  var animspeed = 900; // animation speed in milliseconds

  var $blockquote = $('.bigtext');
  var height = $blockquote.height();
  var $bigTextPag = $('.bigtext > p');
  if ($bigTextPag.length < 7) {
      // NOTE: when 5 or less <p> are set on the content, don't show the expand/hide link.
      // NOTE2: There's one extra <p> hard-coded on the template after the comments for spacing purposes.
      $('.expand').hide();
      return;
  }
  var mini = $bigTextPag.eq(0).outerHeight() + $bigTextPag.eq(1).outerHeight() +$bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(3).outerHeight();

  $blockquote.attr('data-fullheight',height+'px');
  $blockquote.attr('data-miniheight',mini+'px');
  $blockquote.css('height',mini+'px');


  $('.expand').on('click', function(e){
    _gaq.push(['_trackPageview', location.pathname + '#read-more']);
    $text = $('div.bigtext');

    $text.animate({
      'height': $text.attr('data-fullheight')
    }, animspeed, null, function() {
        $text.height('inherit');
    });
    $(this).next('.contract').removeClass('hide');
    $(this).addClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.expand-comments').on('click', function(e) {
    $('.bigtext').height('inherit');
    $('.expand').addClass('hide');
    $('.contract').removeClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.contract').on('click', function(e){
    $text = $(this).prev().prev();

    $text.animate({
      'height': $text.attr('data-miniheight')
    }, animspeed);
    $(this).prev('.expand').removeClass('hide');
    $(this).addClass('hide');
  });
});
</script><script type="text/javascript">
var fby = fby || [];
fby.push(['showTab', {id: '11340', position: 'right', color: '#A2182C'}]);
(function () {
	var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
	f.src = '//cdn.feedbackify.com/f.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
})();
</script><script type="text/javascript">
    (function() {
         var $ib = $('#info-bar');
         // fixed height to masthead to avoid double line on nav
         var mhHeight = 56; // $('#masthead').height();

        // info bar should show up after nav
        $ib.css('top', mhHeight - 1);

        // padding on body the size of the carousel so top ad is visible
        $('body').css('padding-top', $ib.height() + mhHeight);

        // header hide/show
        var headroom  = new Headroom($ib.get(0), {
            offset: 700
        });
        headroom.init();
    })();
 </script></body></html>
