
<!DOCTYPE html><!--[if IE]><![endif]--><!--[if lt IE 7]><html class="ie ie6 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 7]><html class="ie ie7 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 8]><html class="ie ie8 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 9]><html class="ie ie9 no-js" lang="en-US"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]--><head><!-- Piano / VX Composer --><script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
  </script><!-- BEGIN marfeel --><script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>function getMrfP() {var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"} </script><!-- END marfeel --><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17692074", c3: "", c4: "www.washingtontimes.com/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/?utm_source=RSS_Feed&amp;utm_medium=RSS" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17692074&c3=&c4=www.washingtontimes.com/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/?utm_source=RSS_Feed&amp;utm_medium=RSS&c5=&c6=&c15=&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- BEGIN onesignal --><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script><script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: '90fa34ea-9c30-4657-83d5-14b0f91fb62c',
      autoRegister: true,
      subdomainName: 'washtimes',
      safari_web_id: 'web.onesignal.auto.11181d92-f3cb-414e-9b3e-6471e643153c',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
        enable: true
      }
    }]);
  </script><!-- END onesignal --><title> James Comey kept Donald Trump in the dark on dossier&#39;s Democratic funding - Washington Times</title><meta name="description" content="Fired FBI Director James Comey has acknowledged that he never told Donald Trump that the dossier on which his bureau relied to investigate the president was financed by the Democratic Party and Hillary Clinton campaign." /><meta charset="UTF-8" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="bitly-verification" content="d180fd45f70d" /><meta property="fb:app_id" content="877559545760875" /><meta name="msvalidate.01" content="5B44585918D69318CA2120B5FA20D85C" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="X-UA-Compatible" content="chrome=1" /><meta http-equiv="x-rim-auto-match" content="none" /><meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><meta name="format-detection" content="telephone=no" /><meta name="author" content="The Washington Times http://www.washingtontimes.com" /><meta name="serverf" content="web1" /><!-- Pinterest Verify Code --><meta name="p:domain_verify" content="a57fa64b791c3f2c004bf337ea4b54da" /><!-- END Pinterest Verify Code --><!-- Pinterest Tracking Code --><script type="text/javascript"> !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var n=window.pintrk;n.queue=[],n.version="3.0";var t=document.createElement("script");t.async=!0,t.src=e;var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");  pintrk('load','2614346040902'); pintrk('page', { page_name: 'My Page', page_category: 'My Page Category' }); </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2614346040902&noscript=1" /></noscript><!-- END Pinterest Tracking Code --><!-- Pinterest Event Code --><script>
  pintrk('track', 'pagevisit' , {
    promo_code: 'TWTCHACKAPINT'
  });
  </script><!-- END Pinterest Event Code --><link rel="amphtml" href="https://amp.washingtontimes.com/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/"><meta property="article:section" content="Politics" /><link rel="canonical" href="https://www.washingtontimes.com/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/" /><meta name="Author" content="Rowan Scarborough" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@washtimes" /><meta name="twitter:title" content=" James Comey kept Donald Trump in the dark on dossier&#8217;s Democrat" /><meta name="twitter:description" content="Fired FBI Director James Comey has acknowledged that he never told Donald Trump that the dossier on which his bureau relied to investigate the president was financed by the Democratic Party and Hillar" /><meta name="twitter:image" content="https://twt-thumbs.washtimes.com/media/image/2018/04/13/trump_comey_book_28535_s2048x1439.jpg?6bb1ccefe5a8268df38e38344ebb1f93d2c6814b" /><meta property="og:title" content=" James Comey kept Donald Trump in the dark on dossier&#8217;s Democratic funding" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.washingtontimes.com/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/" /><meta property="og:image" content="https://twt-thumbs.washtimes.com/media/image/2018/04/13/trump_comey_book_28535_s2048x1439.jpg?6bb1ccefe5a8268df38e38344ebb1f93d2c6814b" /><meta property="og:site_name" content="The Washington Times" /><meta property="og:description" content="Fired FBI Director James Comey has acknowledged that he never told Donald Trump that the dossier on which his bureau relied to investigate the president was financed by the Democratic Party and Hillary Clinton campaign." /><meta name="news_keywords" content="Politics, Federal Bureau of Investigation, James B Comey, Department Of Justice, Moscow"/><script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='1b4cd6dea80b282c132df03b8b3fd9ac' async='async'></script><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://washingtontimes.com/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/",
    "headline": " James Comey kept Donald Trump in the dark on dossier&#39;s Democratic funding",
    
    "image": [
      "https://twt-media.washtimes.com/media/image/2018/04/13/trump_comey_book_28535.jpg"
     ],
     
     
    "datePublished": "2018-04-13T10:18:11",
    "author": {
      "@type": "Person",
      "name": "Rowan Scarborough"
    },
     "publisher": {
      "@type": "Organization",
      "name": "The Washington Times",
      "logo": {
        "@type": "ImageObject",
        "url": "https://twt-assets.washtimes.com/v4/images/logo-black-text-600x60.png",
        "width": 600,
        "height": 60
      }
    },
    "description": "Fired FBI Director James Comey has acknowledged that he never told Donald Trump that the dossier on which his bureau relied to investigate the president was financed by the Democratic Party and Hillary Clinton campaign."
  }
  </script><link rel="shortcut icon" href="//twt-assets.washtimes.com/v4/images/favicon.6bd96ab48f85.ico" /><link rel="apple-touch-icon" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="apple-touch-icon" sizes="72x72" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-72x72-precomposed.a1d8974619ea.png" /><link rel="apple-touch-icon" sizes="114x114" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-114x114-precomposed.5ca7e79711fa.png" /><link rel="apple-touch-icon" sizes="144x144" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="canonical" href="https://www.washingtontimes.com/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/" /><link href="//twt-assets.washtimes.com/css/global.38ef69e24638.css" rel="stylesheet" type="text/css" media="all" /><link href="//twt-assets.washtimes.com/v4/css/print.e6a412c08f30.css" rel="stylesheet" type="text/css" media="print" /><link id="css-google-fonts" rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat:400,700|Signika:400,600" media="all" /><link id="css-font-awesome" rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="all" /><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/tablet.0b70bead6ac8.css" media="(max-width: 1257px)" /><!--[if IE]><link id="css-twig-ie" rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/ie.6041df651bb7.css" media="all" /><![endif]--><!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script type="text/javascript" src="//twt-assets.washtimes.com/v4/js/respond.custom.min.f788fbb39f96.js"></script><![endif]--><style type="text/css">
@media all and (max-width: 500px) {
  .jcarousel-wrapper {
    display: none !important;
  }
}
</style><!-- BEGIN: Chartbeat --><script>var _sf_startpt=(new Date()).getTime()</script><script id="js-jquery" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script><script type="text/javascript" src="//washingtontimes-d.openx.net/w/1.0/jstag?nc=5856-washingtontimes"></script><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script>
  window.GPT = {
    SITE: 'production',
    ACCOUNT: '/5856/wash.times'
  }
  window.GPT.segmentation = document.cookie.match('Segmentation=Preferred') ? 'Preferred' : 'Normal';
</script><script>
	window.GPT.path = '/5856/wash.times/james-comey-kept-donald-trump-dark-dossiers-democr';
	window.GPT.cats = JSON.parse('["politics", "politics"]');
	window.GPT.slug = 'james-comey-kept-donald-trump-dark-dossiers-democr';
	window.GPT.contenttype = 'story';
	window.GPT.referred = 'document.referrer.split('/')[2]';
	
  	
  	
        window.GPT.tag = JSON.parse('["federal bureau of investigation","department of justice","moscow","donald trump","democratic party"]');
    
</script><script async src="//twt-assets.washtimes.com/js/dart.8ad33fb3ede5.js"></script><!-- BEGIN: Nativo --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><!-- End Nativo Code --><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1061671217207746');
fbq('track', "PageView");
fbq('track', 'ViewContent');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1061671217207746&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><!-- BEGIN: Admiral Monitoring --><script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//profitrumour.com/a2c5ccebbf330a12ba32cf602bdc0251bd7ba17771dbd8cd0daaca1f9560658475867750634ecac7688918eaad9a29ce37c16b43b8803b9d16bc25e00275');</script><!-- END: Admiral Monitoring --><!-- Keywee Event Code --><script src="//dc8xl0ndzn2cb.cloudfront.net/js/washingtontimescom/v0/keywee.min.js" type="text/javascript" async></script><!-- End Keywee Event Code --><!-- Facebook Link Ownership --><meta property="fb:pages" content="35994014410" /><!-- END Facebook Link Ownership --><!-- Google+ Experiment --><link href="https://plus.google.com/+washingtontimes" rel="publisher" /><!-- END Google+ Experiment --><!-- BEGIN Bing UET --><script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5695066"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5695066&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript><!-- END Bing UET --><!-- Twitter universal website tag code --><script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','nwae8');
  twq('track','PageView');
</script><!-- End Twitter universal website tag code --><!-- BEGIN Global Scripts --><script type="text/javascript" src="//twt-assets.washtimes.com/js/base_global.beae8639f934.js" charset="utf-8"></script><!--END: Global Scripts --><noscript><div id="no-js-warning">JavaScript is required for full functionality on this website, but scripting is currently disabled. Please enable JavaScript and reload this page.</div></noscript><!-- BEGIN: Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3328123-2']);
	_gaq.push(['_setCustomVar', 1, 'PageType', 'Story', ]);
_gaq.push(['_setCustomVar', 4, 'UserSegment', 'Anonymous', ]);
_gaq.push(['_setCustomVar', 3, 'ChildNode', 'politics', ]);
_gaq.push(['_setCustomVar', 2, 'TopNode', 'news', ]);
_gaq.push(['_setCustomVar', 5, 'Author', 'Rowan Scarborough', ]);

	_gaq.push(['_setCustomVar', 1, 'Segmentation', GPT.segmentation]);
  _gaq.push(['_setDomainName', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'www.washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times newspaper']);
	_gaq.push(['_addIgnoredOrganic', 'washington times news']);
	_gaq.push(['_addIgnoredOrganic', 'wash times']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington time']);
	_gaq.push(['_addIgnoredOrganic', 'washington times.com']);
	_gaq.push(['_addIgnoredOrganic', 'washinton times']);
	_gaq.push(['_addIgnoredOrganic', 'wahington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times newspaper']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['_trackPageLoadTime']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();

	var sitepage;
</script><!-- END: Google Analytics --><script>
	$(document).ready(function(){
		$( "#sponsored_block" ).click(function() {
		  $( "#sponsored_content_block" ).slideToggle( "slow", function() {
		    // Animation complete.
		  });
		});
	});
	</script><style type="text/css">
	.sponsored .page-headline,
	.sponsored .storyareawrapper p {
		font-family: georgia;
	}
	.bigtext {
		display: block;
		overflow: hidden;
		color: #787878;
	}

	.expand, .contract {
		cursor: pointer;
		font-weight: bold;
		padding: 15px 0;
		text-align: center;
		color: #b00021;
		font-size: 20px;
	}

	.expand:hover, .contract:hover {
		color: #555;
	}

	.hide {
		display: none;
	}
	</style><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/css/story.a2dc352edd5f.css" /><script>
  /*
   from http://detectmobilebrowsers.com/
   generated 2014-10-10
   */

  (function(w, n) {
      'use strict';
      w.adbladeExports = w.adbladeExports || {};
      adbladeExports.isMobile = (function(a){
          return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
      })(n.userAgent||n.vendor||w.opera);

      adbladeExports.isTablet = !adbladeExports.isMobile && typeof w.orientation !== 'undefined';

   })(window, navigator);

</script><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script src='//static.criteo.net/js/ld/publishertag.js'></script><script>
        function comscoreBeacon () {
           (self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "17692074"}));
           $.get('/comscore-pageview-candidate.html');
        }
    </script></head><body class="
	
	
		home with-editors-pick-info-bar
	
	
"><div id="wrapper"><script>
    //check for Chacka in full request path
    var fromChacka = window.location.href.search(new RegExp('Chacka', 'i')) >= 0;

    // check for 'mkt_tok' in params
    var fromMarketo = twig_qs()['mkt_tok'];

    if (!fromMarketo && !fromChacka) {
        document.write('<div style="display: none;"><div id="div-gpt-ad-oop"></div></div>');
    }
</script><div class="sr-only"><a href="#content" title="Skip to content">Skip to content</a></div><div class="globalheader_container"><header id="masthead"><div class="masthead-inner container"><div class="row"><div id="twt-logo" class="col-xs-30 col-sm-9 col-md-8"><a href="/" title="The Washington Times | Home"><img src="//twt-assets.washtimes.com/v4/images/logo-twt.4b20fb5d7b29.svg" alt="Logo: The Washington Times" /></a></div><div id="main-nav-container" class="col-xs-30 col-sm-21 col-md-22 col-lg-17"><nav id="main-nav" class="navbar" role="navigation"><div class="navbar-header"><button role="button" type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav-navbar" title="Toggle Navigation"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="main-nav-navbar" class="navbar-collapse collapse"><ul class="menu nav navbar-nav" role="group"><li role="presentation" class=""><a role="menuitem" href="/" title="Home" data-track-event="NavBar,home,positionhome">Home</a></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/news/" title="News" data-gatag="news">News</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/news/politics/" title="Politics" data-track-event="NavBarSub,politics,positionpolitics">Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/national/" title="National" data-track-event="NavBarSub,national,positionnational">National</a></li><li role="presentation" class=""><a role="menuitem" href="/news/world/" title="World" data-track-event="NavBarSub,world,positionworld">World</a></li><li role="presentation" class=""><a role="menuitem" href="/news/security/" title="Security" data-track-event="NavBarSub,security,positionsecurity">Security</a></li><li role="presentation" class=""><a role="menuitem" href="/news/business-economy/" title="Business &amp; Economy" data-track-event="NavBarSub,business-economy,positionbusiness-economy">Business &amp; Economy</a></li><li role="presentation" class=""><a role="menuitem" href="/news/local/" title="D.C. Local" data-track-event="NavBarSub,dc-local,positiondc-local">D.C. Local</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-and-family/" title="Faith &amp; Family" data-track-event="NavBarSub,faith-family,positionfaith-family">Faith &amp; Family</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-politics/" title="Inside Politics" data-track-event="NavBarSub,inside-politics,positioninside-politics">Inside Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-beltway/" title="Inside the Beltway" data-track-event="NavBarSub,inside-the-beltway,positioninside-the-beltway">Inside the Beltway</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-ring/" title="Inside the Ring" data-track-event="NavBarSub,inside-the-ring,positioninside-the-ring">Inside the Ring</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/" title="Culture" data-track-event="NavBarSub,culture,positionculture">Culture</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/entertainment/" title="Entertainment" data-track-event="NavBarSub,entertainment,positionentertainment">Entertainment</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/technology/" title="Technology" data-track-event="NavBarSub,technology,positiontechnology">Technology</a></li><li role="presentation" class=""><a role="menuitem" href="/news/accountability/" title="Accountability" data-track-event="NavBarSub,accountability,positionaccountability">Accountability</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/" title="Special Reports" data-track-event="NavBarSub,special-reports,positionspecial-reports">Special Reports</a></li><li role="presentation" class=""><a role="menuitem" href="http://www.legacy.com/washingtontimes/" title="Obituaries" data-track-event="NavBarSub,obituaries,positionobituaries">Obituaries</a></li><li role="presentation" class=""><a role="menuitem" href="/news/today/" title="Just the Headlines" data-track-event="NavBarSub,just-the-headlines,positionjust-the-headlines">Just the Headlines</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/trump-central/" title="Trump Central" data-track-event="NavBarSub,trump-central,positiontrump-central">Trump Central</a></li><li role="presentation" class=""><a role="menuitem" href="/multimedia/" title="Photo Galleries" data-track-event="NavBarSub,photo-galleries,positionphoto-galleries">Photo Galleries</a></li><li role="presentation" class=""><a role="menuitem" href="http://video.washingtontimes.com" title="Video" data-track-event="NavBarSub,video,positionvideo">Video</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop2" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/opinion/" title="Opinion" data-gatag="opinion">Opinion</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/opinion/" title="Opinion Main" data-track-event="NavBarSub,opinion-main,positionopinion-main">Opinion Main</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/commentary/" title="Commentary" data-track-event="NavBarSub,commentary,positioncommentary">Commentary</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/editorials/" title="Editorials" data-track-event="NavBarSub,editorials,positioneditorials">Editorials</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/letters/" title="Letters" data-track-event="NavBarSub,letters,positionletters">Letters</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/pruden-on-politics/" title="Pruden on Politics" data-track-event="NavBarSub,pruden-on-politics,positionpruden-on-politics">Pruden on Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/david-keene/" title="David Keene" data-track-event="NavBarSub,david-keene,positiondavid-keene">David Keene</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tammy-bruce/" title="Tammy Bruce" data-track-event="NavBarSub,tammy-bruce,positiontammy-bruce">Tammy Bruce</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/charles-hurt/" title="Charles Hurt" data-track-event="NavBarSub,charles-hurt,positioncharles-hurt">Charles Hurt</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/ralph-z-hallow/" title="Ralph Z. Hallow" data-track-event="NavBarSub,ralph-z-hallow,positionralph-z-hallow">Ralph Z. Hallow</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/stephen-moore/" title="Stephen Moore" data-track-event="NavBarSub,stephen-moore,positionstephen-moore">Stephen Moore</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/clifford-d-may/" title="Clifford D. May" data-track-event="NavBarSub,clifford-d-may,positionclifford-d-may">Clifford D. May</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/cheryl-k-chumley/" title="Cheryl K. Chumley" data-track-event="NavBarSub,cheryl-k-chumley,positioncheryl-k-chumley">Cheryl K. Chumley</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/larry-oconnor/" title="Larry O&#39;Connor" data-track-event="NavBarSub,larry-oconnor,positionlarry-oconnor">Larry O&#39;Connor</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/joseph-curl/" title="Joseph Curl" data-track-event="NavBarSub,joseph-curl,positionjoseph-curl">Joseph Curl</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/everett-piper/" title="Everett Piper" data-track-event="NavBarSub,everett-piper,positioneverett-piper">Everett Piper</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/matt-mackowiak/" title="Matt Mackowiak" data-track-event="NavBarSub,matt-mackowiak,positionmatt-mackowiak">Matt Mackowiak</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/cal-thomas/" title="Cal Thomas" data-track-event="NavBarSub,cal-thomas,positioncal-thomas">Cal Thomas</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/rapid-reactions/" title="Rapid Reactions" data-track-event="NavBarSub,rapid-reactions,positionrapid-reactions">Rapid Reactions</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tim-constantine/" title="Tim Constantine" data-track-event="NavBarSub,tim-constantine,positiontim-constantine">Tim Constantine</a></li><li role="presentation" class=""><a role="menuitem" href="/books/" title="Books" data-track-event="NavBarSub,books,positionbooks">Books</a></li><li role="presentation" class=""><a role="menuitem" href="/cartoons/" title="Cartoons" data-track-event="NavBarSub,cartoons,positioncartoons">Cartoons</a></li><li role="presentation" class=""><a role="menuitem" href="/news/threat-assessment/" title="Threat Assessment" data-track-event="NavBarSub,threat-assessment,positionthreat-assessment">Threat Assessment</a></li><li role="presentation" class=""><a role="menuitem" href="/news/us-russia-crosstalk/" title="U.S.-Russia Crosstalk" data-track-event="NavBarSub,us-russia-crosstalk,positionus-russia-crosstalk">U.S.-Russia Crosstalk</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop3" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/sports/" title="Sports" data-gatag="sports">Sports</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/sports/" title="Sports Main" data-track-event="NavBarSub,sports-main,positionsports-main">Sports Main</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/washington-redskins-season/" title="Redskins" data-track-event="NavBarSub,redskins,positionredskins">Redskins</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/football/" title="Football" data-track-event="NavBarSub,football,positionfootball">Football</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/baseball/" title="Baseball" data-track-event="NavBarSub,baseball,positionbaseball">Baseball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/basketball/" title="Basketball" data-track-event="NavBarSub,basketball,positionbasketball">Basketball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/ncaa/" title="NCAA" data-track-event="NavBarSub,ncaa,positionncaa">NCAA</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/thom-loverro/" title="Thom Loverro" data-track-event="NavBarSub,thom-loverro,positionthom-loverro">Thom Loverro</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/deron-snyder/" title="Deron Snyder" data-track-event="NavBarSub,deron-snyder,positionderon-snyder">Deron Snyder</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/tennis/" title="Tennis" data-track-event="NavBarSub,tennis,positiontennis">Tennis</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/golf/" title="Golf" data-track-event="NavBarSub,golf,positiongolf">Golf</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/hockey/" title="Hockey" data-track-event="NavBarSub,hockey,positionhockey">Hockey</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/soccer/" title="Soccer" data-track-event="NavBarSub,soccer,positionsoccer">Soccer</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/horse-racing/" title="Horse Racing" data-track-event="NavBarSub,horse-racing,positionhorse-racing">Horse Racing</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/racing/" title="NASCAR &amp; Racing" data-track-event="NavBarSub,nascar-racing,positionnascar-racing">NASCAR &amp; Racing</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/multimedia/" title="Market" data-gatag="market">Market</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/weekly-ads/" title="Weekly Ads" data-track-event="NavBarSub,weekly-ads,positionweekly-ads">Weekly Ads</a></li><li role="presentation" class=""><a role="menuitem" href="http://classified.washingtontimes.com/" title="Classifieds" data-track-event="NavBarSub,classifieds,positionclassifieds">Classifieds</a></li><li role="presentation" class=""><a role="menuitem" href="/advertise/" title="Advertise With Us" data-track-event="NavBarSub,advertise-with-us,positionadvertise-with-us">Advertise With Us</a></li><li role="presentation" class=""><a role="menuitem" href="/payment/" title="Ad Payment" data-track-event="NavBarSub,ad-payment,positionad-payment">Ad Payment</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/sudoku/" title="Play Sudoku" data-track-event="NavBarSub,play-sudoku,positionplay-sudoku">Play Sudoku</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/crossword/" title="Crossword Puzzle" data-track-event="NavBarSub,crossword-puzzle,positioncrossword-puzzle">Crossword Puzzle</a></li><li role="presentation" class=""><a role="menuitem" href="/quiz/" title="Quizzes" data-track-event="NavBarSub,quizzes,positionquizzes">Quizzes</a></li><li role="presentation" class=""><a role="menuitem" href="https://twt-media.washtimes.com/media/misc/2017/11/28/2017-CFC-Special.pdf" title="2017 Combined Federal Campaign" data-track-event="NavBarSub,2017-combined-federal-campaign,position2017-combined-federal-campaign">2017 Combined Federal Campaign</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-sports-shaping-life-and-field/" title="Faith &amp; Sports" data-track-event="NavBarSub,faith-sports,positionfaith-sports">Faith &amp; Sports</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-and-film-ii/" title="Faith &amp; Film II" data-track-event="NavBarSub,faith-film-ii,positionfaith-film-ii">Faith &amp; Film II</a></li><li role="presentation" class=""><a role="menuitem" href="https://twt-media.washtimes.com/media/misc/2018/01/17/GiveUsLiberty.pdf" title="Give Us Liberty" data-track-event="NavBarSub,give-us-liberty,positiongive-us-liberty">Give Us Liberty</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/freekarachi-campaign-sindh-atrocities-pakistan/" title="#FreeKarachi" data-track-event="NavBarSub,freekarachi,positionfreekarachi">#FreeKarachi</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/cybersecurity-2018/" title="Cybersecurity 2018" data-track-event="NavBarSub,cybersecurity-2018,positioncybersecurity-2018">Cybersecurity 2018</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/infrastructure-2018/" title="Infrastructure 2018" data-track-event="NavBarSub,infrastructure-2018,positioninfrastructure-2018">Infrastructure 2018</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/sonospine-spinal-fusion-avoidance/" title="SonoSpine®" data-track-event="NavBarSub,sonospine,positionsonospine">SonoSpine®</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/subscribe/" title="Subscribe" data-gatag="subscribe">Subscribe</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/subscribe/" title="Subscribe Main" data-track-event="NavBarSub,subscribe-main,positionsubscribe-main">Subscribe Main</a></li><li role="presentation" class=""><a role="menuitem" href="/subscribe/localprint/" title="Home Delivery" data-track-event="NavBarSub,home-delivery,positionhome-delivery">Home Delivery</a></li><li role="presentation" class=""><a role="menuitem" href="/subscribe/national-weekly/" title="National Weekly" data-track-event="NavBarSub,national-weekly,positionnational-weekly">National Weekly</a></li><li role="presentation" class=""><a role="menuitem" href="/washtimesapp/" title="Mobile App" data-track-event="NavBarSub,mobile-app,positionmobile-app">Mobile App</a></li><li role="presentation" class=""><a role="menuitem" href="/newsletter-signup-marketo/" title="Email Newsletters" data-track-event="NavBarSub,email-newsletters,positionemail-newsletters">Email Newsletters</a></li><li role="presentation" class=""><a role="menuitem" href="/newsletter-signup-marketo/" title="Breaking News Alerts" data-track-event="NavBarSub,breaking-news-alerts,positionbreaking-news-alerts">Breaking News Alerts</a></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop9" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Social Media">Social Media</a><ul id="main-nav-menu9" class="dropdown-menu" aria-labelledby="main-nav-drop9" role="menu"><li role="presentation" class="dom-move social" data-target="social" data-media="mobile"><div class="dom-move-contents"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="https://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="https://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="instagram"><a href="https://www.instagram.com/washtimes/" title="Instagram" target="_blank"></a></li><li class="gplus"><a href="https://google.com/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop10" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Widgets">Widgets</a><ul id="main-nav-menu10" class="dropdown-menu hidden-lg" aria-labelledby="main-nav-drop10" role="menu"><li role="presentation" class="dom-move widgets" data-target="widgets" data-media="mobile"><div class="dom-move-contents"><div class="weather col-sm-15 col-lg-7"></div><div class="stocks col-sm-15 col-lg-8 popover-content"><script type="text/javascript" charset="utf-8">
$(document).ready(function() {
})
</script><style type="text/css">
.stockDown { color: #c00; }
.stockUp { color: #329232; }
</style><strong>Dow: </strong><span id="dow"></span><strong> / NASDAQ: </strong><span id="nasdaq"></span><strong> / S&amp;P 500: </strong><span id="sp"></span><span class="section-label ticker-name"></span><span class="idx idx-down ticker-price"></span></div><nav class="utility-nav col-sm-15 col-lg-10" role="navigation"><ul class="micro-menu"><li class="first"><a href="https://travel.washingtontimes.com/" title="Book Travel" target="_blank">Book Travel</a></li><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds">Classifieds</a></li><li><a href="/weekly-ads/" class="Weekly Ads">Weekly Ads</a></li></ul></nav><div class="search col-sm-15 col-lg-5"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div></div><!-- //.dom-move-contents --></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop11" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Preferences">Preferences</a><ul id="main-nav-menu11" class="dropdown-menu" aria-labelledby="main-nav-drop11" role="menu"><li role="presentation" class="dom-move preferences" data-target="preferences" data-media="mobile"><div class="dom-move-contents"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div><!-- //.dom-move-contents --></li></ul></li></ul></div><!-- //.nav-collapse --></nav><!-- //#main-nav --></div><!-- //#main-nav-container --><div id="social-media-preferences" class="col-lg-5 visible-lg"><div class="dom-move social" data-target="social" data-media="desktop"><div class="dom-move-contents hidden-xs hidden-sm"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="http://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="instagram"><a href="https://www.instagram.com/washtimes/" title="Instagram" target="_blank"></a></li><li class="gplus"><a href="https://plus.google.com/+washingtontimes/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></div><div class="dom-move preferences" data-target="preferences" data-media="desktop"><div class="dom-move-contents hidden-xs  hidden-sm"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div></div></div></div></div></header><!--  end add --><header id="info-bar"><div class="container editors-pick-info-bar"><div class="row"><div class="jcarousel-wrapper col-xs-24 col-xs-offset-3 col-sm-28 col-sm-offset-1"><div class="jcarousel"><ul><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/12/former_congressman_trial_74400_c0-136-1278-1414_s85x85.jpg?6ff2b6582fdd7e2911d4e10ee96a0b4284a9af74" width="85" height="85" alt="FILE - In this Jan. 3, 2013, file photo, Rep. Steve Stockman, R-Texas, right, participates in a mock swearing-in ceremony in Washington. A federal jury has convicted the former Texas congressman of fraud and conspiracy for misusing charitable donations to pay for personal and political expenses. Stockman was found guilty Thursday, April 12, 2018, following a three-week trial in Houston. Prosecutors say Stockman conspired with two staffers to bilk conservative foundations out of at least $775,000 that was meant for charitable purposes and voter education. (AP Photo/Evan Vucci, File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2018/apr/13/steve-stockman-convicted-23-felonies-charity-scam/" data-track-event="Hilighted,Editors Picks,position1" title="Former congressman convicted of 23 felonies in charity scam">Former congressman convicted of 23 felonie...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/13/Trump_Comey_Book_09542.jpg-9aa26_c785-0-3832-3047_s85x85.jpg?fa1027f564ec8a18a561bb86ec44009e51f464ed" width="85" height="85" alt="In this May 3, 2017, file photo, then-FBI Director James Comey testifies on Capitol Hill in Washington. (AP Photo/Carolyn Kaster) ** FILE **" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2018/apr/13/a-majority-of-americans-find-james-comey-more-beli/" data-track-event="Hilighted,Editors Picks,position2" title="A majority of Americans finds James Comey more &#8216;believable&#8217; than Trump: Poll">A majority of Americans finds James Comey ...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2018/03/30/senate_2018_ohio_renacci_86778_c726-0-3126-2400_s85x85.jpg?cb30d37d517cde87f5fb90d8cd95bd907f4da3bd" width="85" height="85" alt="In this Sept. 29, 2014, file photo, U.S. Rep. Jim Renacci, R-Ohio, speaks in Independence, Ohio. (AP Photo/Mark Duncan, File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2018/apr/13/jim-renacci-emphasizes-trump-alliance-first-senate/" data-track-event="Hilighted,Editors Picks,position3" title="Rep. Jim Renacci emphasizes Trump alliance in first Senate campaign ad">Rep. Jim Renacci emphasizes Trump alliance...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/12/Pompeo_95132.jpg-a1dc2_c1103-0-4751-3648_s85x85.jpg?8da45442cd18fa47e7dae2d5ab2f94a83aebe2ba" width="85" height="85" alt="Sen. Chris Murphy, D-Conn., listens to testimony from Secretary of State-designate Mike Pompeo during a Senate Foreign Relations Committee confirmation hearing on Pompeo&amp;#39;s nomination Thursday, April 12, 2018, on Capitol Hill in Washington. (AP Photo/Jacquelyn Martin)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2018/apr/13/chris-murphy-donald-trump-needs-new-aumf-for-syria/" data-track-event="Hilighted,Editors Picks,position4" title="Sen. Chris Murphy: Trump needs new AUMF for Syria strikes">Sen. Chris Murphy: Trump needs new AUMF fo...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2018/02/18/AP_16139660091015_c1007-0-4055-3048_s85x85.jpg?02cad4aa55b20db97a2c103ad1c35ebc316e0103" width="85" height="85" alt="In this Jan. 6, 2016, file photo, Rep. Trey Gowdy, R-S.C., speaks to reporters on Capitol Hill in Washington. (AP Photo/Susan Walsh, File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2018/apr/13/trey-gowdy-james-comey-memos-should-be-released/" data-track-event="Hilighted,Editors Picks,position5" title="Rep. Trey Gowdy: James Comey&#8217;s memos should be released ">Rep. Trey Gowdy: James Comey&#8217;s memos...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/12/APTOPIX_Trump_74968.jpg-ec381_c625-0-2945-2320_s85x85.jpg?3eb0e88c1817675854e0d7fe6fb602cbd7e3fe7b" width="85" height="85" alt="President Donald Trump speaks during an event on tax policy in the Rose Garden of the White House, Thursday, April 12, 2018, in Washington. (AP Photo/Susan Walsh)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2018/apr/13/donald-trump-james-comey-a-leaker-liar-and-untruth/" data-track-event="Hilighted,Editors Picks,position6" title="Trump: James Comey a &#8216;leaker,&#8217; &#8216;liar&#8217; and &#8216;untruthful slime ball&#8217;">Trump: James Comey a &#8216;leaker,&#8217;...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/12/AP_17296758524538_c519-0-2858-2339_s85x85.jpg?df740484d6f19dc70969b849dd72834eca65db59" width="85" height="85" alt="In this June 8, 2017, file photo, Former FBI Director James Comey reacts during a Senate Intelligence Committee hearing on Capitol Hill in Washington. (AP Photo/Alex Brandon) ** FILE **" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2018/apr/13/james-comey-unsure-whether-he-believes-allegations/" data-track-event="Hilighted,Editors Picks,position7" title="James Comey unsure whether he believes allegations in Trump dossier">James Comey unsure whether he believes all...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/12/Trump_19120.jpg-753a2_c798-0-4305-3507_s85x85.jpg?c18de1f24e7cf29b2f7f08ebb2aa8b0636d0272d" width="85" height="85" alt="President Donald Trump listens during a meeting with governors and lawmakers in the Cabinet Room of the White House, Thursday, April 12, 2018, in Washington. (AP Photo/Evan Vucci)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">World</a><h4 class="article-headline"><a href="/news/2018/apr/12/trump-orders-aides-pursue-reopening-trans-pacific-/" data-track-event="Hilighted,Editors Picks,position8" title="Trump orders aides to pursue reopening of Trans-Pacific Partnership">Trump orders aides to pursue reopening of ...</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/12/AP_070614057274_c589-0-1931-1342_s85x85.jpg?b0203ab9114ecb48900864f741bd89928815663a" width="85" height="85" alt="** FILE **Former White House aide I. Lewis &amp;#39;Scooter&amp;#39; Libby, right, is escorted to a waiting vehicle with his attorney, Theodore Well, left, outside federal Court in Washington, Thursday, June 14, 2007. (AP Photo/Pablo Martinez Monsivais)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2018/apr/12/scooter-libby-set-donald-trump-pardon-report/" data-track-event="Hilighted,Editors Picks,position9" title="Trump reportedly set to pardon Scooter Libby">Trump reportedly set to pardon Scooter Libby</a></h4></div></li><li><div class="photo-thumb"><img src="https://twt-thumbs.washtimes.com/media/image/2015/10/18/944a665ed7772c2e850f6a706700c828_c760-0-3804-3044_s85x85.jpg?e05860d44becc673feba3e94a0f86acdd3e98d46" width="85" height="85" alt="In this Sept. 25, 2015, file photo, then-House Speaker John Boehner, of Ohio, speaks during a news conference on Capitol Hill. (AP Photo/Jacquelyn Martin, File)" style="width:72px; height: 72px;" class="left mr" /></div><div class="copy-text"><a class="btn-section btn btn-xs btn-primary">Politics</a><h4 class="article-headline"><a href="/news/2018/apr/13/john-boehner-trump-doing-good-job-office-despite-a/" data-track-event="Hilighted,Editors Picks,position10" title="John Boehner: Trump doing a good job in office despite all the &#8216;noise&#8217; ">John Boehner: Trump doing a good job in of...</a></h4></div></li></ul></div><a href="javascript:void(0);" class="jcarousel-control jcarousel-control-prev" title="Previous"><i class="fa fa-chevron-left"></i></a><a href="javascript:void(0);" class="jcarousel-control jcarousel-control-next" title="Next"><i class="fa fa-chevron-right"></i></a></div></div></div></header></div><div class="container"><div id="ad-lead" data-size="970x90" class="ad"><div class="ad-slot"
     id="div-gpt-ad-leaderboard"
     data-ad-settings="desktopLeaderboard"></div><div id='crt-355039' style='width:728px; height:90px;text-align: center;margin: 0 auto;'></div><script>
  Criteo.DisplayAcceptableAdIfAdblocked({
    'zoneid' : 355039,
    'containerid' : 'crt-355039',
    'overrideZoneFloor' : false
  });
</script></div></div><!-- START 3-column layout --><div id="main" class="container"><div class="right-border"><nav id="breadcrumb" role="navigation"><ul class="menu"><li><a href="/">Home</a></li><li><a href="/news/">News</a></li><li class="current"><a href="/news/politics/">Politics</a></li></ul></nav><div id="page-title-container"><h1 class="page-headline">Comey kept Trump in the dark on dossier&#8217;s Democratic funding</h1></div></div><div class="row equal-heights three-column with-sidebar with-sidebar-primary with-sidebar-secondary"><aside id="secondary" class="hidden-xs col-md-10 col-lg-8"><div class="equal-heights-column-inner"><div class="aside-inner"><div class="search"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div><div id="ad-secondary-sidebar-1" data-size="300x600" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-right-sidebar-top"
     data-ad-settings="desktopRightSideTop"></div><div id='crt-355041' style='width:300px; height:250px;'></div><script>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 355041,
        'containerid' : 'crt-355041',
        'overrideZoneFloor' : false
    });
</script></div><section class="block topic-list most-shared"><h2 class="block-title">Recommended</h2><!--  13th April 2018 11:40--><div class="block-content"><article><div class="main-photo"><a href="/news/2018/apr/12/jerry-brown-andrew-cuomo-use-pardons-circumvent-im/" data-track-event="RecommendedBlock,RecommendedBlock,position1"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/12/AP_18089084819891_c1000-0-3000-2000_s85x85.jpg?9117410781efee41580002e0c2eba82b305d0a71" width="85" height="85" alt="Hector Barajas, a U.S. Army veteran deported twice to Mexico, celebrated last month with Norma Chavez-Peterson, executive director of the American Civil Liberties Union of San Diego and Imperial counties, after learning that he would be granted American citizenship. (Associated Press)" /></a></div><h3 class="article-headline"><a href="/news/2018/apr/12/jerry-brown-andrew-cuomo-use-pardons-circumvent-im/" title="Jerry Brown pardon gives immigrant felon a path to U.S. citizenship" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position1']);">Jerry Brown pardon gives immigrant felon a path to U.S. citizenship</a></h3></article><article ><div class="main-photo"><a href="/multimedia/collection/youre-fired-white-house-departures/" data-track-event="RecommendedBlock,RecommendedBlock,position2"><img src="https://twt-thumbs.washtimes.com/media/image/2017/08/18/AP_17230618214317_c136-0-836-700_s85x85.jpg?3624d877dc0994e3de0e573f77c99964e7fcdb66" width="85" height="85" alt="AP_17230618214317" /></a></div><h3 class="article-headline"><a href="/multimedia/collection/youre-fired-white-house-departures/" title="You&#39;re fired! White House departures" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position2']);">You&#39;re fired! White House departures</a></h3></article><article><div class="main-photo"><a href="/news/2018/apr/12/quiet-place-pg-13-horror-movie-shuns-sex-and-gore-/" data-track-event="RecommendedBlock,RecommendedBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/09/film_box_office_19653_c0-0-4000-4000_s85x85.jpg?5ff021a270b4b76a6b4218411202550698344bf5" width="85" height="85" alt="This image released by Paramount Pictures shows Emily Blunt, left, and Millicent Simmonds in a scene from &amp;amp;quot;A Quiet Place.&amp;amp;quot; (Jonny Cournoyer/Paramount Pictures via AP)" /></a></div><h3 class="article-headline"><a href="/news/2018/apr/12/quiet-place-pg-13-horror-movie-shuns-sex-and-gore-/" title="&#8216;A Quiet Place&#8217; rare horror movie to shun sex and gore, embrace family" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position3']);">&#8216;A Quiet Place&#8217; rare horror movie to shun sex and gore, embrace family</a></h3></article><!-- BEGIN Outbrain Recommend --><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- END Outbrain Recommend --><article ><div class="main-photo"><a href="/multimedia/collection/top-10-us-military-helicopters/" data-track-event="RecommendedBlock,RecommendedBlock,position5"><img src="https://twt-thumbs.washtimes.com/media/image/2014/08/01/2_bell-uh-1-huey_primary_image_c104-0-731-627_s85x85.jpg?46fea8ab847b7cb74b300c29bda3c0ea7f9690b0" width="85" height="85" alt="2_bell-uh-1-huey_primary_image.jpg" /></a></div><h3 class="article-headline"><a href="/multimedia/collection/top-10-us-military-helicopters/" title="Top 10 U.S. military helicopters" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position5']);">Top 10 U.S. military helicopters</a></h3></article></div></section><!-- //.ed-columns --><div id="ad-primary-story-flex" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-flex"
     data-ad-settings="desktopStoryFlex"></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article class="sponsored-container"><span class="sponsored-heading">SPONSORED CONTENT</span><div class="sponsored-background"><div class="main-photo"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);"><img src="https://twt-media.washtimes.com/media/image/2016/08/17/Gundry-85.jpg" width="85" height="85" alt="How To: Fix Your Fatigue And Get More Energy"></a></div><h2 class="article-headline"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);" title="How To: Fix Your Fatigue And Get More Energy">How To: Fix Your Fatigue And Get More Energy</a></h2><div style="clear:both;"></div></div></article></div></section><div id="ad-primary-story-2" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-two"
     data-ad-settings="desktopStoryTwo"></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><div id="L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l"></div></div></section><section class="block our-voices desktop-only" style="border-bottom: 0 !important;"><h2 class="block-title">Commentary</h2><div class="block-content"><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2014/wesley-pruden-350_1_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/wesley-pruden/">Wesley Pruden</a></a></h3><p><a href="/news/2018/apr/12/paul-ryan-and-the-long-goodbye/" title="Paul Ryan and the long goodbye">Paul Ryan and the long goodbye</a></p></article><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2013/Keene_David-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/david-keene/">David Keene</a></a></h3><p><a href="/news/2018/apr/12/remembering-pat-korten/" title="Remembering Pat Korten">Remembering Pat Korten</a></p></article><article style="border-bottom: 0;"><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2014/FIELDS_s85x113.jpg?c5c974dea8cbd81c28b167cf54897b776a88ba2c" width="85" height="113" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/suzanne-fields/">Suzanne Fields</a></a></h3><p><a href="/news/2018/apr/11/free-speech-in-the-time-of-choler/" title="Free speech in the time of choler">Free speech in the time of choler</a></p></article><span class="view-all" style="float: right;"><a href="/opinion/" title="View all" data-track-event="CommentaryBlock,CommentaryBlock,position" style="color: #000; font-weight: bold; padding-bottom: 7px;">View all <i class="fa fa-arrow-circle-o-right"></i></a></span></div></section><!-- //.our-voices --><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article class="sponsored-container"><span class="sponsored-heading">SPONSORED CONTENT</span><div class="sponsored-background"><div class="main-photo"><a href="https://tracking.truthfinder.com/?a=715&oc=27&c=396&s1=Flag1article&subtheme=patriot-alert" target="_blank"  onclick="_gaq.push(['_trackEvent', 'COMMENTpageAds', 'rightrail-ad-tracking2', 'rightrail-ad-tracking2']);"><img src="https://twt-media.washtimes.com/media/image/2018/04/07/truthfinder-flag2-85.jpg" width="85" height="85" alt="Is Your Online Privacy At Risk?  Enter Name to Find Out"></a></div><h3 class="article-headline"><a href="https://tracking.truthfinder.com/?a=715&oc=27&c=396&s1=Flag1article&subtheme=patriot-alert" target="_blank"  onclick="_gaq.push(['_trackEvent', 'COMMENTpageAds', 'rightrail-ad-tracking2', 'rightrail-ad-tracking2']);" title="Is Your Online Privacy At Risk?  Enter Name to Find Out">Is Your Online Privacy At Risk?  Enter Name to Find Out</a></h3><div style="clear:both;"></div></div></article></div></section><div id="ad-primary-story-3" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-three"
     data-ad-settings="desktopStoryThree"></div></div><section class="block qotd"><h2 class="block-title">Question of the Day</h2><div class="block-content"><h3>Who will succeed Paul Ryan as Speaker of the House?</h3><fieldset><legend class="sr-only">Question of the Day</legend><form action="/polls/2018/apr/11/who-will-succeed-paul-ryan-speaker-house/" method="POST"><!--  This is bot detection stuff, do not remove  --><input type='text' name='email' class='poll_required' value='valid_email'/><input type='text' name='username' class='poll_required'/><div class="field"><input id="choice1" type="radio" name="choice" value="6059" />&nbsp;
        <label for="choice1">Nancy Pelosi</label></div><div class="field"><input id="choice2" type="radio" name="choice" value="6060" />&nbsp;
        <label for="choice2">Steve Scalise</label></div><div class="field"><input id="choice3" type="radio" name="choice" value="6061" />&nbsp;
        <label for="choice3">Kevin McCarthy</label></div><div class="field"><input id="choice4" type="radio" name="choice" value="6062" />&nbsp;
        <label for="choice4">Someone else</label></div><br /><input type="submit" value="Vote" title="Vote" />
    
    &nbsp; <a href="/polls/2018/apr/11/who-will-succeed-paul-ryan-speaker-house/results/" class="ml small">View results</a></p></form></fieldset></div></section><!-- //.qotd --><div id="ad-primary-story-4" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-four"
     data-ad-settings="desktopStoryFour"></div></div><section class="block whats-trending"><h2 class="block-title">Story TOpics</h2><div class="block-content"><ul><li><a href="/topics/politics/" title="" data-track-event="Hilighted,topics">Politics</a></li><li><a href="/topics/federal-bureau-of-investigation/" title="" data-track-event="Hilighted,topics">Federal Bureau of Investigation</a></li><li><a href="/topics/james-b-comey/" title="" data-track-event="Hilighted,topics">James B. Comey</a></li><li><a href="/topics/department-of-justice/" title="" data-track-event="Hilighted,topics">Department Of Justice</a></li><li><a href="/topics/moscow/" title="" data-track-event="Hilighted,topics">Moscow</a></li></ul></div></section><!-- //.whats-trending --></div></aside><!-- //#secondary --><section id="content" class="col-xs-31 col-lg-22 right-border"><div class="equal-heights-column-inner" style="padding-right: 15px; border-right: 1px solid #ccc;"><div class="content-inner"><!-- //#ad-lead-mobile --><section class="full-article"><article style="margin-bottom: 0;"><div class="main-photo article-story-photo"><section class="block more-from-story" style="padding-bottom: 10px; margin-bottom: 0; border-bottom: 1px solid #ccc;"><div class="block-content"><figure class="photo-zoom"><div class="photo"><a href="/multimedia/image/ap_trump_comey_book_28535jpg/" alt="FILE - In this this Jan. 22, 2017, file photo, Vice President Mike Pence, left, and Secret Service Director Joseph Clancy stand as President Donald Trump shakes hands with then-FBI Director James Comey during a reception for inaugural law enforcement officers and first responders in the Blue Room of the White House in Washington. Comey is blasting Trump as “unethical and untethered to truth,” and says Trump’s leadership of the country is “ego driven and about personal loyalty.” Comey’s comments come in a new book in which he casts Trump as a mafia boss-like figure who sought to blur the line between law enforcement and politics.  (AP Photo/Alex Brandon, File)" title="FILE - In this this Jan. 22, 2017, file photo, Vice President Mike Pence, left, and Secret Service Director Joseph Clancy stand as President Donald Trump shakes hands with then-FBI Director James Comey during a reception for inaugural law enforcement officers and first responders in the Blue Room of the White House in Washington. Comey is blasting Trump as “unethical and untethered to truth,” and says Trump’s leadership of the country is “ego driven and about personal loyalty.” Comey’s comments come in a new book in which he casts Trump as a mafia boss-like figure who sought to blur the line between law enforcement and politics.  (AP Photo/Alex Brandon, File)" target="_blank"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/13/trump_comey_book_28535_c0-0-4320-2518_s885x516.jpg?c69c9540def6311003b3598f4fabcb517dcb9299" width="885" height="516"  /><i class="zoom"></i></a></div><figcaption class="source">FILE - In this this Jan. 22, 2017, file photo, Vice President Mike Pence, left, and Secret Service Director Joseph Clancy stand as President Donald Trump shakes hands with then-FBI Director James Comey during a reception for inaugural law enforcement ... <a href="/multimedia/image/ap_trump_comey_book_28535jpg/" target="_blank">more &gt;</a></figcaption></figure></div></section></div><div class="article-text"><div class="share-and-comments"><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24605281'></div><a class="expand-comments" href="javascript:window.print();" style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i class="fa fa-print" aria-hidden="true"></i> Print</a></div><div class="meta" style="padding-top: 10px;"><span class="byline"> By <a href="/staff/rowan-scarborough/">Rowan Scarborough</a></span><span class="source"> - 
			
				The Washington Times -
      
        
        Friday, April 13, 2018
      
      </span></div><div class="summary" id="font-resizer"><div class="storyareawrapper"><div class="bigtext"><p>Fired <a href="/topics/federal-bureau-of-investigation/">FBI</a> Director <a href="/topics/james-b-comey/">James Comey</a> has acknowledged that he never told <a href="/topics/donald-trump/">Donald Trump</a> that the dossier on which his bureau relied to investigate the president was financed by the <a href="/topics/democratic-party/">Democratic Party</a> and Hillary Clinton campaign.</p><p>Promoting his book, &#8220;A Higher Loyalty,&#8221; <a href="/topics/james-b-comey/">Mr. Comey</a> talked to ABC News about his seminal moment with President-elect <a href="/topics/donald-trump/">Trump</a> at Trump Tower on Jan. 6, 2017. He informed <a href="/topics/donald-trump/">Mr. Trump</a> about the dossier&#8217;s most salacious unproven charge &mdash; that in 2013 the future president entertained prostitutes in a <a href="/topics/moscow/">Moscow</a> hotel room.</p><p><a href="/topics/james-b-comey/">Mr. Comey</a> presented the allegation to <a href="/topics/donald-trump/">Mr. Trump</a> as an intelligence report, keeping him in the dark about it being a piece of opposition research by ex-British spy <a href="/topics/christoper-steele/">Christoper Steele</a>. <a href="/topics/christoper-steele/">Mr. Steele</a> had told a <a href="/topics/department-of-justice/">Justice Department</a> contact during the election that he was &#8220;desperate&#8221; to destroy the presidential candidate.</p><div class="read-more-show hide"><hr /><p><strong><a href="/news/2018/apr/12/gop-slams-lyin-comey-ahead-anti-trump-book-tour/" target="_blank">
                      
                      
                        SEE ALSO: GOP slams &#8216;Lyin&#8217; Comey&#8217; ahead of anti-Trump book tour
                      
                      </a></strong></p><hr style="margin-bottom: 15px;" /></div><p>Republicans have blasted the <a href="/topics/federal-bureau-of-investigation/">FBI</a> for relying on the dossier&#8217;s discredited charges to investigate scores of <a href="/topics/donald-trump/">Trump</a> associates.</p><p><a href="/topics/donald-trump/">Trump</a> supporters say that if <a href="/topics/james-b-comey/">Mr. Comey</a> had been forthcoming on Jan. 6 the White House from the start would have been in a better position to defend itself against dossier allegations of Russian collusion. To this day, they remain unconfirmed publicly. <a href="/topics/donald-trump/">Mr. Trump</a> fired <a href="/topics/james-b-comey/">Mr. Comey</a> the following May.</p><p><a href="/topics/james-b-comey/">Mr. Comey</a> also did not tell the president that the <a href="/topics/democratic-party/">Democratic Party</a> dossier had been used by the <a href="/topics/federal-bureau-of-investigation/">FBI</a> to obtain a surveillance warrant on <a href="/topics/donald-trump/">Trump</a> volunteer Carter Page. In fact, later that month, the <a href="/topics/federal-bureau-of-investigation/">FBI</a> again used the dossier to garner a second of four court-approved wiretap warrants on Mr. Page, who denies all the dossier charges against him.</p><div class="GRAYMATTER-DELAY" data-src="http://www.washingtontimes.com/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/" data-widget-id="AR_3" data-ob-template="TheWashingtonTimes"></div><p>The dossier went on to become a favorite talking point for the liberal news media and for Rep. Adam Schiff, California Democrat, without a hint the supposed dirt was paid for by the DNC and Mrs. Clinton&#8217;s campaign. The dossier has guided the <a href="/topics/federal-bureau-of-investigation/">FBI</a> investigation under Special Counsel Robert Mueller.</p><p>It wasn&#8217;t until nearly a year later, that Rep. Devin Nunes, California Republican and chairman of the House Permanent Select Committee on Intelligence, used subpoenas to force the DNC to reluctantly admit it funded the project and paid <a href="/topics/christoper-steele/">Mr. Steele</a> through the investigative firm Fusion GPS.</p><p>Mr. Nunes has pursued an investigation into the <a href="/topics/federal-bureau-of-investigation/">FBI</a> hierarchy, including <a href="/topics/james-b-comey/">Mr. Comey</a>&#8217;s tenure, that has exposed what the congressman considers rampant surveillance abuses of the Foreign Intelligence Surveillance Act (FISA).</p><a name="pagebreak"></a><p>Over Mr. Schiff&#8217;s objections, the committee&#8217;s majority Republicans concluded last month that there was no <a href="/topics/donald-trump/">Trump</a>-Russia election collusion.</p><p><a href="/topics/james-b-comey/">Mr. Comey</a> has emerged as another strident critic of <a href="/topics/donald-trump/">Mr. Trump</a> among former Barack Obama intelligence chiefs. In the ABC News interview, he implied that his marriage was better than <a href="/topics/donald-trump/">Mr. Trump</a>&#8217;s and cast the president as a mafia boss.</p><p>Former Director of National Intelligence James Clapper and former CIA Director John Brennan have landed contracts with two anti-<a href="/topics/donald-trump/">Trump</a> networks, CNN and MSNBC respectively. They have used those platforms to unleash harsh criticisms. Mr. Clapper says <a href="/topics/donald-trump/">Mr. Trump</a> is an agent of Russian President Vladimir Putin and predicted the president&#8217;s downfall.</p><p>Conservatives consider the two part of an Obama &#8220;deep state&#8221; determined to destroy the Trump presidency through the Washington news media.</p><p>ABC on Friday released segments of the Comey interview with George Stephanopolous to air Sunday night on &#8220;20-20.&#8221;</p><p><a href="/topics/james-b-comey/">Mr. Comey</a> defended his decision to hide the dossier&#8217;s <a href="/topics/democratic-party/">Democratic Party</a> origins by saying, &#8220;because it wasn&#8217;t necessary for my goal.&#8221;</p><p>His decision meant that <a href="/topics/donald-trump/">Mr. Trump</a> was listening to a charge about prostitutes and how the Russias may have compromising information in him without knowing the supposed incident was sourced to the <a href="/topics/democratic-party/">Democratic Party</a>.</p><p>Had he been told, it likely would have changed the president-elect&#8217;s reaction to <a href="/topics/james-b-comey/">Mr. Comey</a>, his supporters say.</p><p>&#8220;I started to tell him about the allegation was that he had been involved with prostitutes in a hotel in <a href="/topics/moscow/">Moscow</a> in 2013 during the visit for the Miss Universe pageant and that the Russians had filmed the episode, and he interrupted very defensively and started talking about it, you know, &#8216;Do I look like a guy who needs hookers?&#8217;&#8221; <a href="/topics/james-b-comey/">Mr. Comey</a> told Mr. Stephanopoulos.</p><p>This charge came directly from the dossier.</p><p>&#8220;And I assumed he was asking that rhetorically, I didn&#8217;t answer that, and I just moved on and explained, &#8216;Sir, I&#8217;m not saying that we credit this, I&#8217;m not saying we believe it. We just thought it very important that you know.&#8217;&#8221;</p><p>&#8220;I said &#8230; &#8216;I&#8217;m not saying that I believe the allegations, I&#8217;m not saying that I credit it,&#8217;&#8221; <a href="/topics/james-b-comey/">Mr. Comey</a> said. &#8220;I never said, &#8216;I don&#8217;t believe it,&#8217; because I couldn&#8217;t say one way or another.&#8221;</p><p>&#8220;I honestly never thought this words would come out of my mouth, but I don&#8217;t know whether the current president of the United States was with prostitutes peeing on each other in <a href="/topics/moscow/">Moscow</a> in 2013,&#8221; he said. &#8220;It&#8217;s possible, but I don&#8217;t know.&#8221;</p><p>Several Republican congressional sources told The Washington Times that <a href="/topics/james-b-comey/">Mr. Comey</a> did a disservice to the incoming president by withholding the dossier&#8217;s partisan nature.</p><p>Kellyanne Conway, a close <a href="/topics/donald-trump/">Trump</a> adviser, said on &#8220;Fox and Friends&#8221; Friday that &#8220;of course&#8221; <a href="/topics/james-b-comey/">Mr. Comey</a> should have informed the president.</p><p>She lauded Mr. Stephanopoulos statement to the former <a href="/topics/federal-bureau-of-investigation/">FBI</a> director: &#8220;Don&#8217;t you think the president-elect had a right to know?&#8221;</p><p>Four days after <a href="/topics/james-b-comey/">Mr. Comey</a>&#8217;s brief private moment Jan. 6, BuzzFeed posted <a href="/topics/christoper-steele/">Mr. Steele</a>&#8217;s entire 35-pages. CNN reported that day about the Comey briefing, giving the dossier legitimacy as a news story. The CNN story did not disclose the <a href="/topics/democratic-party/">Democratic Party</a> angle, instead presenting the allegation as an intelligence report that said <a href="/topics/donald-trump/">Mr. Trump</a> could be blackmailed by the Kremlin.</p><p>Republicans charge that the CNN story came from Mr. Clapper, who denies the charge.</p><p>Mr. Nunes&#8217; final Russia collusion report implies that Mr. Clapper misled the committee when interviewed about his media contacts.</p><p>Senate Judiciary Committee Chairman Charles Grassley, Iowa Republican, has sent a letter to <a href="/topics/department-of-justice/">Justice Department</a> Inspector General Michael Horowitz laying out a list of issues to be investigated in the Russia-<a href="/topics/donald-trump/">Trump</a> probe. One item is whether <a href="/topics/james-b-comey/">Mr. Comey</a> set up the president by leaking the Jan. 6 briefing to CNN.</p><p><a href="/topics/james-b-comey/">Mr. Comey</a> has acknowledged leaking his private anti-<a href="/topics/donald-trump/">Trump</a> memos to the New York Times via a middleman.</p><p>Said a Congressional source involved in the Russia investigations: &#8220;The fact that <a href="/topics/james-b-comey/">Comey</a> withheld from <a href="/topics/donald-trump/">Trump</a> the fact that the Steele dossier was opposition research funded by the DNC and the Hillary campaign is stunning, and <a href="/topics/james-b-comey/">Comey</a>&#8217;s excuse for not telling him is ludicrous. As everyone now knows, the <a href="/topics/federal-bureau-of-investigation/">FBI</a> and DOJ also hid this information from the FISA court. This is a pattern of deception at the highest levels of our government, and it&#8217;s absolutely indefensible.&#8221;</p><section class="block from-web no-bottom-border"><div class="block-content"><div class="row photo-array"></div></div></section><div class="permission"><p>Copyright &copy; 2018 The Washington Times, LLC.  <a href="http://license.icopyright.net/3.7280?icx_id=/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/" title="Reprint permission">Click here for reprint permission</a>.</p></div><div style="color: black; border: 1px solid gray; padding: 5px 15px 15px 15px; background-color: lightgrey"><h4>The Washington Times Comment Policy</h4>The Washington Times is switching its third-party commenting system from Disqus to Spot.IM. You will need to either create an account with Spot.im or if you wish to use your Disqus account look under the Conversation for the link "Have a Disqus Account?".  Please read our <a href="https://www.washingtontimes.com/comment-policy/">Comment Policy</a> before commenting.</div><div data-spotim-module="recirculation" data-spot-id="sp_iyCBIB1C"></div><script src="https://recirculation.spot.im/spot/sp_iyCBIB1C"></script><script async src="https://launcher.spot.im/spot/sp_iyCBIB1C"
    data-spotim-module="spotim-launcher"
    data-post-id="story_1951528"
    data-post-url="https://www.washingtontimes.com/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/"
    data-disqus-url="http://washingtontimes.com/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/"
    data-disqus-identifier="story_1951528"
    data-messages-count="2"></script><!-- //.comments --></div><p>&nbsp;</p></div><p class="expand" onclick="_gaq.push(['_trackPageview', '/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/']); comscoreBeacon();" data-track-event="StoryMore,read_more,read_more"><i class="fa fa-arrow-down"></i> Click to Read More and View Comments <i class="fa fa-arrow-down"></i></p><p class="contract hide" onclick="_gaq.push(['_trackPageview', '/news/2018/apr/13/james-comey-kept-donald-trump-dark-dossiers-democr/'])" data-track-event="StoryMore,read_less,read_less"><i class="fa fa-arrow-up"></i> Click to Hide <i class="fa fa-arrow-up"></i></p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10" data-ob-template="TheWashingtonTimes"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div></div></article><section class="block breaking-news no-bottom-border"><h2 class="block-title">Top Stories</h2><div class="block-content"><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2015/04/21/Hornet_1_c172-0-852-680_s85x85.jpg?abc3e48e5873e3649bee1452719b75d832044a20" width="85" height="85" alt="In this Jan. 18, 2017, file photo, Environmental Protection Agency Administrator-designate, Oklahoma Attorney General Scott Pruitt is seen on Capitol Hill in Washington, at his confirmation hearing before the Senate Environment and Public Works Committee. Pruitt has spent millions of dollars in taxpayer funds on unprecedented security precautions that include a full-time detail of 20 armed officers, according to agency sources and documents reviewed by The Associated Press. (AP Photo/J. Scott Applewhite, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/12/cia-chief-confirms-us-strike-killed-hundreds-russi/" title="CIA chief confirms U.S. strike killed &#8216;hundreds&#8217; of Russian mercenaries in Syria in February" data-track-event="TopStoriesBlock,TopStoriesBlock,position1" style="color: #000000;">CIA chief confirms U.S. strike killed &#8216;hundreds&#8217; of Russian mercenaries in Syria in February</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/12/Peru_Americas_Summit_06545.jpg-dba87_c954-0-4062-3108_s85x85.jpg?f978a1216033b6ffc4171d04c9ef7d4ed44fb1b3" width="85" height="85" alt="Venezuelans shout anti-Trump slogans during a protest against the Summit of the Americas, in Lima, Peru, Thursday, April 12, 2018. U.S. President Donald Trump had planned to attend the 8th Summit of the Americas in Lima canceled his plans, choosing to stay in Washington to manage the U.S. response to an apparent chemical weapons attack on civilians in Syria. (AP Photo/Karel Navarro)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/12/venezuela-collapse-creates-immigration-wave-south-/" title="Implosion of Venezuela creates refugees wave on scale of Syrian civil war" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">Implosion of Venezuela creates refugees wave on scale of Syrian civil war</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" data-track-event="TopStoriesBlock,TopStoriesBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2014/12/02/122_2014_americanflagpasspor8201_c240-0-1040-800_s85x85.jpg?268321b9ecf14b86741a7ec893e279a0e7482210" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" title="US Citizenship Test - Could You Pass?" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Quiz: US Citizenship Test - Could You Pass?</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/03/18/AP_17159558651027_c802-0-4450-3648_s85x85.jpg?53b2fc33f1d1cc5f0733739cdc25c5448ea89d95" width="85" height="85" alt="Former FBI director James Comey speaks during a Senate Intelligence Committee hearing on Capitol Hill, Thursday, June 8, 2017, in Washington. (AP Photo/Andrew Harnik)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/12/gop-slams-lyin-comey-ahead-anti-trump-book-tour/" title="GOP slams &#8216;Lyin&#8217; Comey&#8217; ahead of anti-Trump book tour" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">GOP slams &#8216;Lyin&#8217; Comey&#8217; ahead of anti-Trump book tour</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/12/Army_infantry_c217-0-737-520_s85x85.jpeg?f6730e67c457a71f88049647dbfa00c6829a3158" width="85" height="85" alt="Members of Easy Company, 2nd Battalion, 506th Infantry Regiment, 4th Brigade Combat Team, 101st Airborne Division (Air Assault), pull security during a partnered patrol in Madi Khel, Khowst Province, Afghanistan, Oct. 20, 2013. (U.S. Army photo) ** FILE **" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/13/james-comey-tell-all-strikes-revengeful-rip-donald/" title="James Comey tell-all strikes as revengeful rip of Donald Trump" data-track-event="TopStoriesBlock,TopStoriesBlock,position6" style="color: #000000;">James Comey tell-all strikes as revengeful rip of Donald Trump</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 13th April 2018 11:35 --><!-- False 56931 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2015/06/19/Jeanne_Assam_AP_c112-0-787-675_s85x85.jpg?dd6accdfa05551a7d66d7d59eb7b569d60805f64" width="85" height="85" alt="Jeanne Assam (AP).jpg" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/good-guy-gun-stopped-bad-guy-gun/" title="11 times a good guy with a gun stopped a bad guy, saving lives" data-track-event="TopStoriesBlock,TopStoriesBlock,position7" style="color: #000000;">11 times a good guy with a gun stopped a bad guy, saving lives</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/01/AP_17102576626396_c38-0-1843-1805_s85x85.jpg?42a2cb7eda0154a17434d96c1d7d9ba5e8ce35e9" width="85" height="85" alt="President Donald Trump speaks in the Oval Office at the White House before signing a new law aimed at curbing six trafficking Wednesday, April 11, 2018, in Washington.  (AP Photo/Evan Vucci)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/13/kellyanne-conway-slams-james-comey-as-a-disgruntle/" title="Kellyanne Conway slams James Comey as a &#8216;disgruntled, ex-employee&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position8" style="color: #000000;">Kellyanne Conway slams James Comey as a &#8216;disgruntled, ex-employee&#8217;</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/02/04/AP_17317583959496_c802-0-4450-3648_s85x85.jpg?53b2fc33f1d1cc5f0733739cdc25c5448ea89d95" width="85" height="85" alt="In this Dec. 24, 2016, file photo, then-San Francisco 49ers quarterback Colin Kaepernick talks during a news conference after an NFL football game against the Los Angeles Rams. (AP Photo/Rick Scuteri, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/12/colin-kaepernick-tryout-seahawks-postponed-he-refu/" title="Kaepernick tryout with Seahawks postponed after he refuses to rule out kneeling for anthem: Report" data-track-event="TopStoriesBlock,TopStoriesBlock,position9" style="color: #000000;">Kaepernick tryout with Seahawks postponed after he refuses to rule out kneeling for anthem: Report</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/11/AP_18020070444253_c267-0-3857-3590_s85x85.jpg?47d373f26227e69e04dbe950154d2451eb2da94f" width="85" height="85" alt="This Oct. 24, 2017, file photo shows House Intelligence Committee Chairman Rep. Devin Nunes, R-Calif., speaking on Capitol Hill in Washington. (AP Photo/Susan Walsh, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/12/pruitt-knew-about-raises-top-aides-whistleblower/" title="Pruitt knew about raises for top aides, tried to rent $100K-per-month private jet: EPA whistleblower" data-track-event="TopStoriesBlock,TopStoriesBlock,position11" style="color: #000000;">Pruitt knew about raises for top aides, tried to rent $100K-per-month private jet: EPA whistleblower</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/10/AP_18099759867626_c661-0-1994-1333_s85x85.jpg?64e50515a6f4f418ace212156dbf7047c4560006" width="85" height="85" alt="&amp;quot;The Simpsons&amp;quot; briefly addressed Sunday, April 8, 2018, criticism of its portrayal of its Indian shop owner, Apu. But a comedian who helped spark a conversation about the character calls the show&amp;#39;s response &amp;quot;sad&amp;quot; and attacked the show on Twitter for reducing a discussion about racism to political correctness. (Deborah Cannon/Austin American-Statesman via AP, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/12/grassley-feinstein-delaying-bill-protect-mueller/" title="Grassley blames Feinstein for delaying bill to protect Mueller" data-track-event="TopStoriesBlock,TopStoriesBlock,position12" style="color: #000000;">Grassley blames Feinstein for delaying bill to protect Mueller</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 13th April 2018 11:35 --><!-- False 55986 --><article class="article-position-render"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2015/06/08/Carrie_Underwood_primary_image_c124-0-869-745_s85x85.jpg?6c4f553bbd08958fbcc32ce9877c7f5b79c91e5e" width="85" height="85" alt="Carrie_Underwood_primary_image.jpg" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/christian-celebrities/" title="These celebrities are devoutly Christian — and you probably didn&#39;t realize it" data-track-event="TopStoriesBlock,TopStoriesBlock,position13" style="color: #000000;">These celebrities are devoutly Christian — and you probably didn&#39;t realize it</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/12/Army_infantry_c217-0-737-520_s85x85.jpeg?f6730e67c457a71f88049647dbfa00c6829a3158" width="85" height="85" alt="Members of Easy Company, 2nd Battalion, 506th Infantry Regiment, 4th Brigade Combat Team, 101st Airborne Division (Air Assault), pull security during a partnered patrol in Madi Khel, Khowst Province, Afghanistan, Oct. 20, 2013. (U.S. Army photo) ** FILE **" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/12/james-mattis-favored-close-combat-lethality-task-f/" title="Mattis-favored Close Combat Lethality Task Force primed to transform infantry" data-track-event="TopStoriesBlock,TopStoriesBlock,position14" style="color: #000000;">Mattis-favored Close Combat Lethality Task Force primed to transform infantry</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/11/Consumer_Watchdog_Congress_05715.jpg-163ad_c821-0-3482-2661_s85x85.jpg?7e1c2d62e17de0c3b72c0aeadeac090eae1c56ed" width="85" height="85" alt="FILE- In this Feb. 13, 2018, file photo, Budget Director Mick Mulvaney testifies before the Senate Budget Committee on Capitol Hill in Washington. Mulvaney, acting director of the Consumer Financial Protection Agency, plans to testify before the House Financial Services Committee on Wednesday, April 11. (AP Photo/Susan Walsh, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/11/mick-mulvaney-takes-heat-over-frosted-glass-office/" title="Mick Mulvaney confronted by Democrat over frosted glass on office windows" data-track-event="TopStoriesBlock,TopStoriesBlock,position15" style="color: #000000;">Mick Mulvaney confronted by Democrat over frosted glass on office windows</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2017/aug/30/are-you-worthy-seinfeld/" data-track-event="TopStoriesBlock,TopStoriesBlock,position16"><img src="https://twt-thumbs.washtimes.com/media/image/2017/08/28/seinfeld-quiz-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2017/aug/30/are-you-worthy-seinfeld/" title="The ultimate &#8216;Seinfeld&#8217; quiz" data-track-event="TopStoriesBlock,TopStoriesBlock,position16" style="color: #000000;">Quiz: The ultimate &#8216;Seinfeld&#8217; quiz</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/11/Trump_09941.jpg-2d74f_c1377-0-5025-3648_s85x85.jpg?b4fc343219de8329e78e9e5b89e900248559d799" width="85" height="85" alt="President Donald Trump speaks in the Oval Office at the White House before signing a new law aimed at curbing six trafficking Wednesday, April 11, 2018, in Washington.  (AP Photo/Evan Vucci)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/11/trump-no-longer-honorary-cossack/" title="Russian warrior clan strips Trump of &#8216;honorary Cossack&#8217; status" data-track-event="TopStoriesBlock,TopStoriesBlock,position17" style="color: #000000;">Russian warrior clan strips Trump of &#8216;honorary Cossack&#8217; status</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/11/AP_18020070444253_c267-0-3857-3590_s85x85.jpg?47d373f26227e69e04dbe950154d2451eb2da94f" width="85" height="85" alt="This Oct. 24, 2017, file photo shows House Intelligence Committee Chairman Rep. Devin Nunes, R-Calif., speaking on Capitol Hill in Washington. (AP Photo/Susan Walsh, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/11/justice-department-hands-over-russia-probe-documen/" title="Justice Department hands over Russia probe documents after impeachment threat" data-track-event="TopStoriesBlock,TopStoriesBlock,position18" style="color: #000000;">Justice Department hands over Russia probe documents after impeachment threat</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 13th April 2018 11:35 --><!-- True 43624 --><article class="article-position-render do-not-display-flag"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2015/01/06/bang_c167-0-633-466_s85x85.jpg?9c3e129642893b26dc3954f10cac16dc88c42f87" width="85" height="85" alt="Bang" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/bang-your-buck-best-handguns-under-500/" title="Bang for your buck: Best handguns under $500" data-track-event="TopStoriesBlock,TopStoriesBlock,position19" style="color: #000000;">Bang for your buck: Best handguns under $500</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 13th April 2018 11:35 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/10/AP_18099759867626_c661-0-1994-1333_s85x85.jpg?64e50515a6f4f418ace212156dbf7047c4560006" width="85" height="85" alt="&amp;quot;The Simpsons&amp;quot; briefly addressed Sunday, April 8, 2018, criticism of its portrayal of its Indian shop owner, Apu. But a comedian who helped spark a conversation about the character calls the show&amp;#39;s response &amp;quot;sad&amp;quot; and attacked the show on Twitter for reducing a discussion about racism to political correctness. (Deborah Cannon/Austin American-Statesman via AP, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/apr/10/simpsons-apu-controversy-reignites-culture-war/" title="Strike against political correctness: &#8216;Simpsons&#8217; not about to apologize in Apu controversy" data-track-event="TopStoriesBlock,TopStoriesBlock,position20" style="color: #000000;">Strike against political correctness: &#8216;Simpsons&#8217; not about to apologize in Apu controversy</a></h3></article></div></section><!-- //.breaking-news --></section></div></div></section><script id="dsq-count-scr" src="//washtimes.disqus.com/count.js" async></script><!-- //#content --></div></div><!-- END 3-column layout --><footer id="footer"><div class="footer-inner"><div id="contact-links" class="container"><div class="row"><script src="https://cdn.boomtrain.com/analyticstrain/washington-times/analyticstrain.min.js"></script><script>
  function footerBoomtrainSignup() {
    var email = document.footerSignupForm.Email.value;
    var newsletterWeekly = document.footerSignupForm.optInWeekly;
    var newsletterHurt = document.footerSignupForm.optInHurt;
    var newsletterMorning = document.footerSignupForm.optInDaily;
    var newsletterPruden = document.footerSignupForm.optInPrudenNL;
    var _d = new Date();
    var now = _d.toISOString();

    _bt.signup(
        {email: email},
        {
          'newsletter_sunday': newsletterWeekly.checked,
          'newsletter_hurt': newsletterHurt.checked,
          'newsletter_morning': newsletterMorning.checked,
          'newsletter_pruden': newsletterPruden.checked
        }
    );

    window.setTimeout(function() {
      window.location.replace('/');
    }, 1000);

    return false;
  }

  </script><style type="text/css">
.block-email-alerts-footer {
	padding: 0 15px 12px 0;
}

.block-email-alerts-footer .block-title {
	background: transparent url("https://twt-media.washtimes.com/static/images/mail-alerts.png") no-repeat;
	min-height: 33px;
	font-size: 18px;
	line-height: 15px;
	padding: 3px 0 0 43px;
	margin-bottom: 5px;
}

.block-email-alerts-footer .block-title span {
	font-size: 14px;
	font-weight: normal;
}

.block-email-alerts-footer input[type=text] {
	-moz-border-radius-topleft: 4px;
	-webkit-border-top-left-radius: 4px;
	border-top-left-radius: 4px;
	-moz-border-radius-bottomleft: 4px;
	-webkit-border-bottom-left-radius: 4px;
	border-bottom-left-radius: 4px;
	border: none;
	height: 33px;
	padding: 0 0 0 10px;
	width: 220px;
	float: left;
}

.block-email-alerts-footer ul {
	clear: both;
	margin: 0;
	padding: 0;
	margin-bottom: 10px;
	list-style-type: none;
}

.block-email-alerts-footer li {
	float: left;
	width: 50%;
	color: #000 !important;
	margin-bottom: 4px;
	list-style-type: none;
}

.block-email-alerts-footer input[type=submit] {
	font-family: "Signika", Arial, Helvetica, sans-serif;
	font-weight: 700;
	background-color: #b00021;
	color: #fff;
	border: none;
	height: 33px;
	padding: 0 20px;
	float: left;
	-moz-border-radius-topright: 4px;
	-webkit-border-top-right-radius: 4px;
	border-top-right-radius: 4px;
	-moz-border-radius-bottomright: 4px;
	-webkit-border-bottom-right-radius: 4px;
	border-bottom-right-radius: 4px;
}

.newsletter-small { margin-top: 10px; font-size: 11px !important; }
.newsletter-small a { font-size: 11px; }

.cb { clear: both; }
</style><section class="block newsletter block-email-alerts-footer col-lg-13"><div class="block-content"><h3>Newsletters</h3><form name="footerSignupForm" class="form-inline" onsubmit="return footerBoomtrainSignup()"><ul><li><input type="checkbox" name="optInDaily" />&nbsp;Daily</li><li><input type="checkbox" name="optInWeekly"  />&nbsp;Weekly</li><li><input type="checkbox" name="optInPrudenNL"  />&nbsp;Pruden on Politics</li><li><input type="checkbox" name="optInHurt"  />&nbsp;Charles Hurt</li></ul><div class="cb"></div><input type="text" name="Email" class="Email" placeholder="Email Address" /><input type="submit" value="Submit" /></form></div><div class="cb"></div><p class="newsletter-small"><a href="/terms-of-use/">Terms of Use</a> / <a href="/privacy/">Privacy Policy</a></p></section><section class="facebook-links col-sm-15 col-lg-7"><div class="section-inner"><h3>Find us on Facebook</h3><ul class="links"><li><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.facebook.com/pages/Washington-Times-Sports/200162889999907?sk=wall" title="Sports" target="_blank">Sports</a></li><li><a href="https://www.facebook.com/WashingtonTimesOpinion/" title="Opinion" target="_blank">Opinion</a></li></ul></div></section><section class="twitter-links col-sm-15 col-lg-10"><div class="section-inner"><h3>Find us on Twitter</h3><div class="container-fluid"><div class="row"><ul class="links col-sm-20"><li><a href="http://www.twitter.com/washtimes/" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.twitter.com/wtimespolitics" title="Politics" target="_blank">Politics</a></li><li><a href="http://www.twitter.com/washtimesoped" title="Opinion" target="_blank">Opinion</a></li><li><a href="http://www.twitter.com/wtimesnation" title="Nation" target="_blank">Nation</a></li><li><a href="http://www.twitter.com/wtimesworld" title="World" target="_blank">World</a></li><li><a href="http://www.twitter.com/WashTimeslocal" title="D.C. Local" target="_blank">D.C. Local</a></li></ul><ul class="links col-sm-10"><li><a href="http://www.twitter.com/wtimesculture" title="Culture" target="_blank">Culture</a></li><li><a href="http://www.twitter.com/WashTimesSports" title="Sports" target="_blank">Sports</a></li><li><a href="http://www.twitter.com/washtimesbooks" title="Books" target="_blank">Books</a></li><li><a href="http://www.twitter.com/TWTmultimedia" title="Photos" target="_blank">Photos</a></li></ul></div></div></div></section></div></div><!-- //#contact-links --><nav id="footer-nav" role="navigation"><div class="container"><ul class="menu"><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds" target="_blank">Classifieds</a></li><li><a href="http://nde.washingtontimes.com" title="E-edition" target="_blank">E-edition</a></li><li><a href="/customer-service/" title="Customer Service">Customer Service</a></li><li><a href="/about/jobs/" title="Careers">Careers</a></li><li><a href="/terms-of-use/" title="Terms">Terms</a></li><li><a href="/privacy/" title="Privacy">Privacy</a></li><li><a href="/blog/marketing/" title="Marketing">Marketing</a></li><li><a href="/feeds/" title="RSS">RSS</a></li><li><a href="/advertise/" title="Advertise">Advertise</a></li><li><a href="/about/" title="About">About</a></li><li><a href="/contact-us/" title="Contact">Contact</a></li></ul></div></nav><section id="colophon"><div class="container"><h6 class="vcard"><span class="copyright-info">All site contents <span title="full">&copy;</span> Copyright <span class="YYYY">2018</span>&nbsp;<span class="nowrap fn">The Washington Times, LLC</span><span class="separator">|</span></span><span class="address">3600 New York Avenue NE <span class="separator">|</span> Washington, DC 20002 <span class="separator">|</span><span class="tel" data-vcard-tel="+12026363000">202-636-3000</span></span></h6></div></section></div></footer></div><script>
    MODALOPTIONS = [[1.0, 1]];
</script><!-- //#wrapper --><script type="text/javascript" src="//twt-assets.washtimes.com/js/ads_global_.db0dff545a48.js" charset="utf-8"></script><script src="//twt-assets.washtimes.com/v4/js/ads/config/story-politics.00ac3562221d.js"></script><script>
      var isFBReferral = document.cookie.match('RefererIsFacebook=1');
      if (isFBReferral) {
        var flaggedElems = document.getElementsByClassName("do-not-display-flag");
        for (var i=0; i<flaggedElems.length; i++) {
          flaggedElems[i].remove();
        }
      }
    </script><!-- Criteo Section BEGIN --><!-- Criteo Loader --><script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script><!-- Initialize Criteo Object --><script>
        //var googletag = googletag || {};
        //googletag.cmd = googletag.cmd || []; //Google Object has been already initialized at line 21
      window.Criteo = window.Criteo || {};
      window.Criteo.events = window.Criteo.events || [];
    </script><!-- Define callback function --><script type="text/javascript">
      var launchAdServer = function() {
        googletag.cmd.push(function() {
          Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
          googletag.pubads().refresh(); //This will trigger the adserver call
        });
      };
    </script><!-- Criteo bidder --><script type="text/javascript">
        Criteo.events.push(function() {
          // Initialize the adUnit mapping
            var adUnit = {
                "placements": [
                {
                    "slotid": "div-gpt-ad-leaderboard",
                    "zoneid": 764226
                },
                {
                    "slotid": "div-gpt-ad-right-sidebar-top",
                    "zoneid": 764225
                },
                {
                    "slotid": "div-gpt-ad-left-sidebar-top",
                    "zoneid": 766767
                },
                {
                    "slotid": "div-gpt-ad-left-sidebar-bottom",
                    "zoneid": 766767
                },
                {
                    "slotid": "div-gpt-ad-homepage-bottom-left",
                    "zoneid": 766767
                }
                ]
            };
        // Define the price band range
            Criteo.SetLineItemRanges("0.05..5:0.05;5..20:0.10;20..100:1");
        // Call Criteo and execute the callback function for a given timeout
            Criteo.RequestBids(adUnit, launchAdServer, 700);
        });
    </script><!-- Criteo Section END --><!-- Quantcast Tag --><script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-c69_1G6fdlihY"
  });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-c69_1G6fdlihY.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- BEGIN Google Code for Remarketing Tag --><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 878499686;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/878499686/?guid=ON&amp;script=0"/></div></noscript><!-- END Google Code for Remarketing Tag --><!-- BEGIN Chartbeat --><script type='text/javascript'>
  /** CONFIGURATION START **/
  var _sf_async_config={
    uid: 4188,
    domain: "washingtontimes.com",
    
  };
  /** CONFIGURATION END **/
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
        oldonload();
        loadChartbeat();
      };
  })();
</script><!-- END Chartbeat --><script>
    tp = window.tp || [];

    tp.push(["setContentCreated", "2018-04-13T10:18:11"]);          // The content published date
    tp.push(["setContentAuthor", "Rowan Scarborough"]);                 // The content author
    tp.push(["setContentSection", "News"]);                              // The content section
    tp.push(["setTags", ["Politics"]]);             // The content tags
    tp.push(["setZone", "Web"]);                                                      // Zone can be an AAM platform or section of your site
</script><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">
  NM.init({
    widgetId: "L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l",
    template: "NM07"
  });
</script><script type="text/javascript">
function loadOutbrain () {
  $('.GRAYMATTER-DELAY').addClass('OUTBRAIN').removeClass('GRAYMATTER-DELAY');
  if (window.OBR ) {
    // if script is already loaded, this will trigger the ads to load
    OBR.extern.researchWidget();
  } else {
    $.getScript("//widgets.outbrain.com/outbrain.js");
  }
}

$(function(){
  var animspeed = 900; // animation speed in milliseconds

  var $blockquote = $('.bigtext');
  var height = $blockquote.height();
  var $bigTextPag = $('.bigtext > p');
  if ($bigTextPag.length < 7) {
      // NOTE: when 5 or less <p> are set on the content, don't show the expand/hide link.
      // NOTE2: There's one extra <p> hard-coded on the template after the comments for spacing purposes.
      $('.expand').hide();
      return;
  }
  var mini = $bigTextPag.eq(0).outerHeight() + $bigTextPag.eq(1).outerHeight() +$bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(3).outerHeight();

  $blockquote.attr('data-fullheight',height+'px');
  $blockquote.attr('data-miniheight',mini+'px');
  $blockquote.css('height',mini+'px');


  $('.expand').on('click', function(e){
    _gaq.push(['_trackPageview', location.pathname + '#read-more']);
    $text = $('div.bigtext');

    $text.animate({
      'height': $text.attr('data-fullheight')
    }, animspeed, null, function() {
        $text.height('inherit');
    });
    $(this).next('.contract').removeClass('hide');
    $(this).addClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.expand-comments').on('click', function(e) {
    $('.bigtext').height('inherit');
    $('.expand').addClass('hide');
    $('.contract').removeClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.contract').on('click', function(e){
    $text = $(this).prev().prev();

    $text.animate({
      'height': $text.attr('data-miniheight')
    }, animspeed);
    $(this).prev('.expand').removeClass('hide');
    $(this).addClass('hide');
  });
});
</script><script type="text/javascript">
var fby = fby || [];
fby.push(['showTab', {id: '11340', position: 'right', color: '#A2182C'}]);
(function () {
	var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
	f.src = '//cdn.feedbackify.com/f.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
})();
</script><script type="text/javascript">
    (function() {
         var $ib = $('#info-bar');
         // fixed height to masthead to avoid double line on nav
         var mhHeight = 56; // $('#masthead').height();

        // info bar should show up after nav
        $ib.css('top', mhHeight - 1);

        // padding on body the size of the carousel so top ad is visible
        $('body').css('padding-top', $ib.height() + mhHeight);

        // header hide/show
        var headroom  = new Headroom($ib.get(0), {
            offset: 700
        });
        headroom.init();
    })();
 </script><script>
  (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=hph4LAYuC6");
</script></body></html>
