
<!DOCTYPE html><!--[if IE]><![endif]--><!--[if lt IE 7]><html class="ie ie6 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 7]><html class="ie ie7 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 8]><html class="ie ie8 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 9]><html class="ie ie9 no-js" lang="en-US"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]--><head><!-- Piano / VX Composer --><script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
  </script><!-- BEGIN marfeel --><script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>function getMrfP() {var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"} </script><!-- END marfeel --><script id="js-jquery" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script><script type="text/javascript" src="//washingtontimes-d.openx.net/w/1.0/jstag?nc=5856-washingtontimes"></script><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script>
  window.GPT = {
    SITE: 'production',
    ACCOUNT: '/5856/wash.times'
  }
  window.GPT.segmentation = document.cookie.match('Segmentation=Preferred') ? 'Preferred' : 'Normal';
</script><script async src="//twt-assets.washtimes.com/js/dart.8ad33fb3ede5.js"></script><!-- BEGIN: Nativo --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><!-- End Nativo Code --><script type="text/javascript" src="//twt-assets.washtimes.com/js/twt_app_.157fe4121211.js" charset="utf-8"></script><script>
	window.GPT.path = '/5856/wash.times/arizona-supreme-court-wont-hear-appeal-of-convicte';
	window.GPT.cats = JSON.parse('["news", "national", "national"]');
	window.GPT.slug = 'arizona-supreme-court-wont-hear-appeal-of-convicte';
	window.GPT.contenttype = 'story';
	window.GPT.referred = 'document.referrer.split('/')[2]';
	
  	
  	
</script><script src="//twt-assets.washtimes.com/v4/js/ads/config/story.49a5e0957f92.js"></script><!-- Criteo Section BEGIN --><!-- Criteo Loader --><script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script><!-- Initialize Criteo Object --><script>
      window.Criteo = window.Criteo || {};
      window.Criteo.events = window.Criteo.events || [];
    </script><!-- Define callback function --><script type="text/javascript">
      var launchAdServer = function() {
        googletag.cmd.push(function() {
          Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
          googletag.pubads().refresh();  //This will trigger the adserver call
        });
      };
    </script><!-- Criteo bidder --><script type="text/javascript">
        Criteo.events.push(function() {
          // Initialize the adUnit mapping
            var adUnit = {
                "placements": [
                {
                    "slotid": "div-gpt-ad-leaderboard",
                    "zoneid": 764226
                },
                {
                    "slotid": "div-gpt-ad-right-sidebar-top",
                    "zoneid": 764225
                },
                {
                    "slotid": "div-gpt-ad-left-sidebar-top",
                    "zoneid": 766767
                },
                {
                    "slotid": "div-gpt-ad-left-sidebar-bottom",
                    "zoneid": 766767
                },
                {
                    "slotid": "div-gpt-ad-homepage-bottom-left",
                    "zoneid": 766767
                }
                ]
            };
        // Define the price band range
            Criteo.SetLineItemRanges("0.05..5:0.05;5..20:0.10;20..100:1");
        // Call Criteo and execute the callback function for a given timeout
            Criteo.RequestBids(adUnit, launchAdServer, 700);
        });
    </script><!-- Criteo Section END --><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17692074", c3: "", c4: "www.washingtontimes.com/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Front-TheWashingtonTimesAmericasNewspaper+%28Front+Page+-+The+Washington+Times%29" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17692074&c3=&c4=www.washingtontimes.com/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Front-TheWashingtonTimesAmericasNewspaper+%28Front+Page+-+The+Washington+Times%29&c5=&c6=&c15=&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- BEGIN onesignal --><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script><script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: '90fa34ea-9c30-4657-83d5-14b0f91fb62c',
      autoRegister: true,
      subdomainName: 'washtimes',
      safari_web_id: 'web.onesignal.auto.11181d92-f3cb-414e-9b3e-6471e643153c',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
        enable: true
      }
    }]);
  </script><!-- END onesignal --><title>Arizona Supreme Court won't hear appeal of convicted mother - Washington Times</title><meta name="description" content="The Arizona Supreme Court has refused to hear an appeal from a Glendale woman convicted in the death of her 5-year-old daughter whose body was never found." /><meta charset="UTF-8" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="bitly-verification" content="d180fd45f70d" /><meta property="fb:app_id" content="877559545760875" /><meta name="msvalidate.01" content="5B44585918D69318CA2120B5FA20D85C" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="X-UA-Compatible" content="chrome=1" /><meta http-equiv="x-rim-auto-match" content="none" /><meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><meta name="format-detection" content="telephone=no" /><meta name="author" content="The Washington Times http://www.washingtontimes.com" /><meta name="serverf" content="web1" /><!-- Pinterest Verify Code --><meta name="p:domain_verify" content="a57fa64b791c3f2c004bf337ea4b54da" /><!-- END Pinterest Verify Code --><!-- Pinterest Tracking Code --><script type="text/javascript"> !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var n=window.pintrk;n.queue=[],n.version="3.0";var t=document.createElement("script");t.async=!0,t.src=e;var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");  pintrk('load','2614346040902'); pintrk('page', { page_name: 'My Page', page_category: 'My Page Category' }); </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2614346040902&noscript=1" /></noscript><!-- END Pinterest Tracking Code --><!-- Pinterest Event Code --><script>
  pintrk('track', 'pagevisit' , {
    promo_code: 'TWTCHACKAPINT'
  });
  </script><!-- END Pinterest Event Code --><link rel="amphtml" href="https://amp.washingtontimes.com/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/"><meta property="article:section" content="National" /><link rel="canonical" href="https://www.washingtontimes.com/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/" /><meta name="Author" content="" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@washtimes" /><meta name="twitter:title" content="Arizona Supreme Court won&#8217;t hear appeal of convicted mother" /><meta name="twitter:description" content="The Arizona Supreme Court has refused to hear an appeal from a Glendale woman convicted in the death of her 5-year-old daughter whose body was never found." /><meta property="og:title" content="Arizona Supreme Court won&#8217;t hear appeal of convicted mother" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.washingtontimes.com/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/" /><meta property="og:site_name" content="The Washington Times" /><meta property="og:description" content="The Arizona Supreme Court has refused to hear an appeal from a Glendale woman convicted in the death of her 5-year-old daughter whose body was never found." /><meta name="news_keywords" content="Law Crime"/><script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='1b4cd6dea80b282c132df03b8b3fd9ac' async='async'></script><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://washingtontimes.com/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/",
    "headline": "Arizona Supreme Court won&#39;t hear appeal of convicted mother",
    
     
    "datePublished": "2018-07-24T20:26:34",
    "author": {
      "@type": "Person",
      "name": "Associated Press"
    },
     "publisher": {
      "@type": "Organization",
      "name": "The Washington Times",
      "logo": {
        "@type": "ImageObject",
        "url": "https://twt-assets.washtimes.com/v4/images/logo-black-text-600x60.png",
        "width": 600,
        "height": 60
      }
    },
    "description": "The Arizona Supreme Court has refused to hear an appeal from a Glendale woman convicted in the death of her 5-year-old daughter whose body was never found."
  }
  </script><link rel="shortcut icon" href="//twt-assets.washtimes.com/v4/images/favicon.6bd96ab48f85.ico" /><link rel="apple-touch-icon" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="apple-touch-icon" sizes="72x72" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-72x72-precomposed.a1d8974619ea.png" /><link rel="apple-touch-icon" sizes="114x114" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-114x114-precomposed.5ca7e79711fa.png" /><link rel="apple-touch-icon" sizes="144x144" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="canonical" href="https://www.washingtontimes.com/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/" /><link href="//twt-assets.washtimes.com/css/global.38ef69e24638.css" rel="stylesheet" type="text/css" media="all" /><link href="//twt-assets.washtimes.com/v4/css/print.e6a412c08f30.css" rel="stylesheet" type="text/css" media="print" /><link id="css-google-fonts" rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat:400,700|Signika:400,600" media="all" /><link id="css-font-awesome" rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="all" /><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/tablet.0b70bead6ac8.css" media="(max-width: 1257px)" /><!--[if IE]><link id="css-twig-ie" rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/ie.6041df651bb7.css" media="all" /><![endif]--><!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script type="text/javascript" src="//twt-assets.washtimes.com/v4/js/respond.custom.min.f788fbb39f96.js"></script><![endif]--><style type="text/css">
@media all and (max-width: 500px) {
  .jcarousel-wrapper {
    display: none !important;
  }
}
</style><!-- BEGIN: Chartbeat --><script>var _sf_startpt=(new Date()).getTime()</script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1061671217207746');
fbq('track', "PageView");
fbq('track', 'ViewContent');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1061671217207746&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><!-- BEGIN: Admiral Monitoring --><script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//profitrumour.com/a2c5ccebbf330a12ba32cf602bdc0251bd7ba17771dbd8cd0daaca1f9560658475867750634ecac7688918eaad9a29ce37c16b43b8803b9d16bc25e00275');</script><!-- END: Admiral Monitoring --><!-- Keywee Event Code --><script src="//dc8xl0ndzn2cb.cloudfront.net/js/washingtontimescom/v0/keywee.min.js" type="text/javascript" async></script><!-- End Keywee Event Code --><!-- Facebook Link Ownership --><meta property="fb:pages" content="35994014410" /><!-- END Facebook Link Ownership --><!-- Google+ Experiment --><link href="https://plus.google.com/+washingtontimes" rel="publisher" /><!-- END Google+ Experiment --><!-- BEGIN Bing UET --><script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5695066"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5695066&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript><!-- END Bing UET --><!-- Twitter universal website tag code --><script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','nwae8');
  twq('track','PageView');
</script><!-- End Twitter universal website tag code --><noscript><div id="no-js-warning">JavaScript is required for full functionality on this website, but scripting is currently disabled. Please enable JavaScript and reload this page.</div></noscript><!-- BEGIN: Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3328123-2']);
	_gaq.push(['_setCustomVar', 1, 'PageType', 'Story', ]);
_gaq.push(['_setCustomVar', 4, 'UserSegment', 'Anonymous', ]);
_gaq.push(['_setCustomVar', 3, 'ChildNode', 'national', ]);
_gaq.push(['_setCustomVar', 2, 'TopNode', 'news', ]);
_gaq.push(['_setCustomVar', 5, 'Author', 'Associated Press', ]);

	_gaq.push(['_setCustomVar', 1, 'Segmentation', GPT.segmentation]);
  _gaq.push(['_setDomainName', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'www.washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times newspaper']);
	_gaq.push(['_addIgnoredOrganic', 'washington times news']);
	_gaq.push(['_addIgnoredOrganic', 'wash times']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington time']);
	_gaq.push(['_addIgnoredOrganic', 'washington times.com']);
	_gaq.push(['_addIgnoredOrganic', 'washinton times']);
	_gaq.push(['_addIgnoredOrganic', 'wahington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times newspaper']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['_trackPageLoadTime']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();

	var sitepage;
</script><!-- END: Google Analytics --><script>
	$(document).ready(function(){
		$( "#sponsored_block" ).click(function() {
		  $( "#sponsored_content_block" ).slideToggle( "slow", function() {
		    // Animation complete.
		  });
		});
	});
	</script><style type="text/css">
	.sponsored .page-headline,
	.sponsored .storyareawrapper p {
		font-family: georgia;
	}
	.bigtext {
		display: block;
		overflow: hidden;
		color: #787878;
	}

	.expand, .contract {
		cursor: pointer;
		font-weight: bold;
		padding: 15px 0;
		text-align: center;
		color: #b00021;
		font-size: 20px;
	}

	.expand:hover, .contract:hover {
		color: #555;
	}

	.hide {
		display: none;
	}
	</style><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/css/story.a2dc352edd5f.css" /><script>
  /*
   from http://detectmobilebrowsers.com/
   generated 2014-10-10
   */

  (function(w, n) {
      'use strict';
      w.adbladeExports = w.adbladeExports || {};
      adbladeExports.isMobile = (function(a){
          return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
      })(n.userAgent||n.vendor||w.opera);

      adbladeExports.isTablet = !adbladeExports.isMobile && typeof w.orientation !== 'undefined';

   })(window, navigator);

</script><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- BEGIN: NDN activation --><script type="text/javascript" async src="//launch.newsinc.com/js/embed.js"></script><script type="text/javascript">var _informq = _informq || [];</script><!-- END: NDN activation --><script src='//static.criteo.net/js/ld/publishertag.js'></script><script>
        function comscoreBeacon () {
           (self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "17692074"}));
           $.get('/comscore-pageview-candidate.html');
        }
    </script></head><body class="
	
	
		home with-editors-pick-info-bar
	
	
"><div id="wrapper"><script src="//twt-assets.washtimes.com/v4/js/twig.js"></script><div style="display: none;"><div id="div-gpt-ad-oop"><script type="text/javascript">
    (function() {
      //check for Chacka in full request path
      var fromChacka = window.location.href.search(new RegExp('Chacka', 'i')) >= 0;

      // check for 'mkt_tok' in params
      var fromMarketo = twig_qs()['mkt_tok'];
      var isPreferred = Cookies.get('Segmentation');
      var isQuizPage = window.location.href.match(/\/quiz/);
      var sessionPageViews = parseInt(Cookies.get('ads_spv'));

      // don't ever show interstitial on quiz pages
      if (!isQuizPage && !fromMarketo && !fromChacka) {
        if (isPreferred === 'Preferred' || sessionPageViews > 1) {
          // out of page ad slot display
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-oop');
          });
        }
      }
    })();
    </script></div></div><div class="sr-only"><a href="#content" title="Skip to content">Skip to content</a></div><div class="globalheader_container"><header id="masthead"><div class="masthead-inner container"><div class="row"><div id="twt-logo" class="col-xs-30 col-sm-9 col-md-8"><a href="/" title="The Washington Times | Home"><img src="//twt-assets.washtimes.com/v4/images/logo-twt.4b20fb5d7b29.svg" alt="Logo: The Washington Times" /></a></div><div id="main-nav-container" class="col-xs-30 col-sm-21 col-md-22 col-lg-17"><nav id="main-nav" class="navbar" role="navigation"><div class="navbar-header"><button role="button" type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav-navbar" title="Toggle Navigation"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="main-nav-navbar" class="navbar-collapse collapse"><ul class="menu nav navbar-nav" role="group"><li role="presentation" class=""><a role="menuitem" href="/" title="Home" data-track-event="NavBar,home,positionhome">Home</a></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/news/" title="News" data-gatag="news">News</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/news/politics/" title="Politics" data-track-event="NavBarSub,politics,positionpolitics">Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/national/" title="National" data-track-event="NavBarSub,national,positionnational">National</a></li><li role="presentation" class=""><a role="menuitem" href="/news/world/" title="World" data-track-event="NavBarSub,world,positionworld">World</a></li><li role="presentation" class=""><a role="menuitem" href="/news/security/" title="Security" data-track-event="NavBarSub,security,positionsecurity">Security</a></li><li role="presentation" class=""><a role="menuitem" href="/news/business-economy/" title="Business &amp; Economy" data-track-event="NavBarSub,business-economy,positionbusiness-economy">Business &amp; Economy</a></li><li role="presentation" class=""><a role="menuitem" href="/news/local/" title="D.C. Local" data-track-event="NavBarSub,dc-local,positiondc-local">D.C. Local</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-and-family/" title="Faith &amp; Family" data-track-event="NavBarSub,faith-family,positionfaith-family">Faith &amp; Family</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-politics/" title="Inside Politics" data-track-event="NavBarSub,inside-politics,positioninside-politics">Inside Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-beltway/" title="Inside the Beltway" data-track-event="NavBarSub,inside-the-beltway,positioninside-the-beltway">Inside the Beltway</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-ring/" title="Inside the Ring" data-track-event="NavBarSub,inside-the-ring,positioninside-the-ring">Inside the Ring</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/" title="Culture" data-track-event="NavBarSub,culture,positionculture">Culture</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/entertainment/" title="Entertainment" data-track-event="NavBarSub,entertainment,positionentertainment">Entertainment</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/technology/" title="Technology" data-track-event="NavBarSub,technology,positiontechnology">Technology</a></li><li role="presentation" class=""><a role="menuitem" href="/news/accountability/" title="Accountability" data-track-event="NavBarSub,accountability,positionaccountability">Accountability</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/" title="Special Reports" data-track-event="NavBarSub,special-reports,positionspecial-reports">Special Reports</a></li><li role="presentation" class=""><a role="menuitem" href="http://www.legacy.com/washingtontimes/" title="Obituaries" data-track-event="NavBarSub,obituaries,positionobituaries">Obituaries</a></li><li role="presentation" class=""><a role="menuitem" href="/news/today/" title="Just the Headlines" data-track-event="NavBarSub,just-the-headlines,positionjust-the-headlines">Just the Headlines</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/trump-central/" title="Trump Central" data-track-event="NavBarSub,trump-central,positiontrump-central">Trump Central</a></li><li role="presentation" class=""><a role="menuitem" href="/multimedia/" title="Photo Galleries" data-track-event="NavBarSub,photo-galleries,positionphoto-galleries">Photo Galleries</a></li><li role="presentation" class=""><a role="menuitem" href="http://video.washingtontimes.com" title="Video" data-track-event="NavBarSub,video,positionvideo">Video</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop2" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/opinion/" title="Opinion" data-gatag="opinion">Opinion</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/opinion/" title="Opinion Main" data-track-event="NavBarSub,opinion-main,positionopinion-main">Opinion Main</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/commentary/" title="Commentary" data-track-event="NavBarSub,commentary,positioncommentary">Commentary</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/editorials/" title="Editorials" data-track-event="NavBarSub,editorials,positioneditorials">Editorials</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/letters/" title="Letters" data-track-event="NavBarSub,letters,positionletters">Letters</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/pruden-on-politics/" title="Pruden on Politics" data-track-event="NavBarSub,pruden-on-politics,positionpruden-on-politics">Pruden on Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/charles-hurt/" title="Charles Hurt" data-track-event="NavBarSub,charles-hurt,positioncharles-hurt">Charles Hurt</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tammy-bruce/" title="Tammy Bruce" data-track-event="NavBarSub,tammy-bruce,positiontammy-bruce">Tammy Bruce</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/david-keene/" title="David Keene" data-track-event="NavBarSub,david-keene,positiondavid-keene">David Keene</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/ralph-z-hallow/" title="Ralph Z. Hallow" data-track-event="NavBarSub,ralph-z-hallow,positionralph-z-hallow">Ralph Z. Hallow</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/stephen-moore/" title="Stephen Moore" data-track-event="NavBarSub,stephen-moore,positionstephen-moore">Stephen Moore</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/clifford-d-may/" title="Clifford D. May" data-track-event="NavBarSub,clifford-d-may,positionclifford-d-may">Clifford D. May</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/cheryl-k-chumley/" title="Cheryl K. Chumley" data-track-event="NavBarSub,cheryl-k-chumley,positioncheryl-k-chumley">Cheryl K. Chumley</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/larry-oconnor/" title="Larry O&#39;Connor" data-track-event="NavBarSub,larry-oconnor,positionlarry-oconnor">Larry O&#39;Connor</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/joseph-curl/" title="Joseph Curl" data-track-event="NavBarSub,joseph-curl,positionjoseph-curl">Joseph Curl</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/everett-piper/" title="Everett Piper" data-track-event="NavBarSub,everett-piper,positioneverett-piper">Everett Piper</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/matt-mackowiak/" title="Matt Mackowiak" data-track-event="NavBarSub,matt-mackowiak,positionmatt-mackowiak">Matt Mackowiak</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/robert-knight/" title="Robert Knight" data-track-event="NavBarSub,robert-knight,positionrobert-knight">Robert Knight</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/cal-thomas/" title="Cal Thomas" data-track-event="NavBarSub,cal-thomas,positioncal-thomas">Cal Thomas</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/rapid-reactions/" title="Rapid Reactions" data-track-event="NavBarSub,rapid-reactions,positionrapid-reactions">Rapid Reactions</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tim-constantine/" title="Tim Constantine" data-track-event="NavBarSub,tim-constantine,positiontim-constantine">Tim Constantine</a></li><li role="presentation" class=""><a role="menuitem" href="/books/" title="Books" data-track-event="NavBarSub,books,positionbooks">Books</a></li><li role="presentation" class=""><a role="menuitem" href="/cartoons/" title="Cartoons" data-track-event="NavBarSub,cartoons,positioncartoons">Cartoons</a></li><li role="presentation" class=""><a role="menuitem" href="/news/threat-assessment/" title="Threat Assessment" data-track-event="NavBarSub,threat-assessment,positionthreat-assessment">Threat Assessment</a></li><li role="presentation" class=""><a role="menuitem" href="/news/us-russia-crosstalk/" title="U.S.-Russia Crosstalk" data-track-event="NavBarSub,us-russia-crosstalk,positionus-russia-crosstalk">U.S.-Russia Crosstalk</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop3" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/sports/" title="Sports" data-gatag="sports">Sports</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/sports/" title="Sports Main" data-track-event="NavBarSub,sports-main,positionsports-main">Sports Main</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/washington-redskins-season/" title="Redskins" data-track-event="NavBarSub,redskins,positionredskins">Redskins</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/football/" title="Football" data-track-event="NavBarSub,football,positionfootball">Football</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/baseball/" title="Baseball" data-track-event="NavBarSub,baseball,positionbaseball">Baseball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/basketball/" title="Basketball" data-track-event="NavBarSub,basketball,positionbasketball">Basketball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/ncaa/" title="NCAA" data-track-event="NavBarSub,ncaa,positionncaa">NCAA</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/thom-loverro/" title="Thom Loverro" data-track-event="NavBarSub,thom-loverro,positionthom-loverro">Thom Loverro</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/deron-snyder/" title="Deron Snyder" data-track-event="NavBarSub,deron-snyder,positionderon-snyder">Deron Snyder</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/tennis/" title="Tennis" data-track-event="NavBarSub,tennis,positiontennis">Tennis</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/golf/" title="Golf" data-track-event="NavBarSub,golf,positiongolf">Golf</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/hockey/" title="Hockey" data-track-event="NavBarSub,hockey,positionhockey">Hockey</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/soccer/" title="Soccer" data-track-event="NavBarSub,soccer,positionsoccer">Soccer</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/horse-racing/" title="Horse Racing" data-track-event="NavBarSub,horse-racing,positionhorse-racing">Horse Racing</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/racing/" title="NASCAR &amp; Racing" data-track-event="NavBarSub,nascar-racing,positionnascar-racing">NASCAR &amp; Racing</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/multimedia/" title="Market" data-gatag="market">Market</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/weekly-ads/" title="Weekly Ads" data-track-event="NavBarSub,weekly-ads,positionweekly-ads">Weekly Ads</a></li><li role="presentation" class=""><a role="menuitem" href="http://classified.washingtontimes.com/" title="Classifieds" data-track-event="NavBarSub,classifieds,positionclassifieds">Classifieds</a></li><li role="presentation" class=""><a role="menuitem" href="/advertise/" title="Advertise With Us" data-track-event="NavBarSub,advertise-with-us,positionadvertise-with-us">Advertise With Us</a></li><li role="presentation" class=""><a role="menuitem" href="/payment/" title="Ad Payment" data-track-event="NavBarSub,ad-payment,positionad-payment">Ad Payment</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/sudoku/" title="Play Sudoku" data-track-event="NavBarSub,play-sudoku,positionplay-sudoku">Play Sudoku</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/crossword/" title="Crossword Puzzle" data-track-event="NavBarSub,crossword-puzzle,positioncrossword-puzzle">Crossword Puzzle</a></li><li role="presentation" class=""><a role="menuitem" href="/quiz/" title="Quizzes" data-track-event="NavBarSub,quizzes,positionquizzes">Quizzes</a></li><li role="presentation" class=""><a role="menuitem" href="https://twt-media.washtimes.com/media/misc/2018/01/17/GiveUsLiberty.pdf" title="Give Us Liberty" data-track-event="NavBarSub,give-us-liberty,positiongive-us-liberty">Give Us Liberty</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/freekarachi-campaign-sindh-atrocities-pakistan/" title="#FreeKarachi" data-track-event="NavBarSub,freekarachi,positionfreekarachi">#FreeKarachi</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/cybersecurity-2018/" title="Cybersecurity 2018" data-track-event="NavBarSub,cybersecurity-2018,positioncybersecurity-2018">Cybersecurity 2018</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/infrastructure-2018/" title="Infrastructure 2018" data-track-event="NavBarSub,infrastructure-2018,positioninfrastructure-2018">Infrastructure 2018</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/sonospine-spinal-fusion-avoidance/" title="SonoSpine®" data-track-event="NavBarSub,sonospine,positionsonospine">SonoSpine®</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/rolling-thunder-inc-holds-31st-ride-freedom/" title="Rolling Thunder® 2018" data-track-event="NavBarSub,rolling-thunder-2018,positionrolling-thunder-2018">Rolling Thunder® 2018</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/medicare-2018/" title="Medicare 2018" data-track-event="NavBarSub,medicare-2018,positionmedicare-2018">Medicare 2018</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/free-iran/" title="Free Iran" data-track-event="NavBarSub,free-iran,positionfree-iran">Free Iran</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/subscribe/" title="Subscribe" data-gatag="subscribe">Subscribe</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/subscribe/" title="Subscribe Main" data-track-event="NavBarSub,subscribe-main,positionsubscribe-main">Subscribe Main</a></li><li role="presentation" class=""><a role="menuitem" href="/subscribe/localprint/" title="Home Delivery" data-track-event="NavBarSub,home-delivery,positionhome-delivery">Home Delivery</a></li><li role="presentation" class=""><a role="menuitem" href="/subscribe/national-weekly/" title="National Weekly" data-track-event="NavBarSub,national-weekly,positionnational-weekly">National Weekly</a></li><li role="presentation" class=""><a role="menuitem" href="/washtimesapp/" title="Mobile App" data-track-event="NavBarSub,mobile-app,positionmobile-app">Mobile App</a></li><li role="presentation" class=""><a role="menuitem" href="/newsletter-signup-marketo/" title="Email Newsletters" data-track-event="NavBarSub,email-newsletters,positionemail-newsletters">Email Newsletters</a></li><li role="presentation" class=""><a role="menuitem" href="/newsletter-signup-marketo/" title="Breaking News Alerts" data-track-event="NavBarSub,breaking-news-alerts,positionbreaking-news-alerts">Breaking News Alerts</a></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop9" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Social Media">Social Media</a><ul id="main-nav-menu9" class="dropdown-menu" aria-labelledby="main-nav-drop9" role="menu"><li role="presentation" class="dom-move social" data-target="social" data-media="mobile"><div class="dom-move-contents"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="https://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="https://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="instagram"><a href="https://www.instagram.com/washtimes/" title="Instagram" target="_blank"></a></li><li class="gplus"><a href="https://google.com/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop10" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Widgets">Widgets</a><ul id="main-nav-menu10" class="dropdown-menu hidden-lg" aria-labelledby="main-nav-drop10" role="menu"><li role="presentation" class="dom-move widgets" data-target="widgets" data-media="mobile"><div class="dom-move-contents"><div class="weather col-sm-15 col-lg-7"></div><nav class="utility-nav col-sm-15 col-lg-10" role="navigation"><ul class="micro-menu"><li class="first"><a href="https://travel.washingtontimes.com/" title="Book Travel" target="_blank">Book Travel</a></li><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds">Classifieds</a></li><li><a href="/weekly-ads/" class="Weekly Ads">Weekly Ads</a></li></ul></nav><div class="search col-sm-15 col-lg-5"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form></div></div><!-- //.dom-move-contents --></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop11" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Preferences">Preferences</a><ul id="main-nav-menu11" class="dropdown-menu" aria-labelledby="main-nav-drop11" role="menu"><li role="presentation" class="dom-move preferences" data-target="preferences" data-media="mobile"><div class="dom-move-contents"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div><!-- //.dom-move-contents --></li></ul></li></ul></div><!-- //.nav-collapse --></nav><!-- //#main-nav --></div><!-- //#main-nav-container --><div id="social-media-preferences" class="col-lg-5 visible-lg"><div class="dom-move social" data-target="social" data-media="desktop"><div class="dom-move-contents hidden-xs hidden-sm"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="http://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="instagram"><a href="https://www.instagram.com/washtimes/" title="Instagram" target="_blank"></a></li><li class="gplus"><a href="https://plus.google.com/+washingtontimes/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></div><div class="dom-move preferences" data-target="preferences" data-media="desktop"><div class="dom-move-contents hidden-xs  hidden-sm"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div></div></div></div></div></header><!--  end add --><header id="info-bar"></header></div><div class="container"><div id="ad-lead" data-size="970x90" class="ad"><div class="ad-slot"
     id="div-gpt-ad-leaderboard"
     data-ad-settings="desktopLeaderboard"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-leaderboard");
    });
  </script></div><div id='crt-355039' style='width:728px;text-align: center;margin: 0 auto;'></div><script>
  Criteo.DisplayAcceptableAdIfAdblocked({
    'zoneid' : 355039,
    'containerid' : 'crt-355039',
    'overrideZoneFloor' : false
  });
</script></div></div><!-- START 3-column layout --><div id="main" class="container"><div class="right-border"><nav id="breadcrumb" role="navigation"><ul class="menu"><li><a href="/">Home</a></li><li><a href="/news/">News</a></li><li class="current"><a href="/news/national/">National</a></li></ul></nav><div id="page-title-container"><h1 class="page-headline">Arizona Supreme Court won't hear appeal of convicted mother</h1></div></div><div class="row equal-heights three-column with-sidebar with-sidebar-primary with-sidebar-secondary"><aside id="secondary" class="hidden-xs col-md-10 col-lg-8"><div class="equal-heights-column-inner"><div class="aside-inner"><div class="search"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div><div id="ad-secondary-sidebar-1" data-size="300x600" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-right-sidebar-top"
     data-ad-settings="desktopRightSideTop"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-right-sidebar-top");
    });
  </script></div><div id='crt-355041' style='width:300px; height:250px;'></div><script>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 355041,
        'containerid' : 'crt-355041',
        'overrideZoneFloor' : false
    });
</script></div><div id="ndn-sidebar-container" style="margin-bottom: 20px;"><h2 class="block-title">Latest Videos</h2><div class="inform-embed" 
    data-config-id="33106"
    data-type="VideoLauncher/Slider" 
    data-tracking-group="91568"></div><script type="text/javascript">var _informq = _informq || [];
    _informq.push(['embed']);</script></div><section class="block topic-list most-shared"><h2 class="block-title">Recommended</h2><!--  24th July 2018 21:08--><div class="block-content"><article><div class="main-photo"><a href="/news/2018/jul/23/democrats-top-republicans-midterm-elections-fundra/" data-track-event="RecommendedBlock,RecommendedBlock,position1"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/23/AP_16246575560158_c0-0-1815-1815_s85x85.jpg?66ad35e2ffdf413fa3326ac219487a97651a93f9" width="85" height="85" alt="&amp;quot;At this point in time in 2018, the numbers indicate, I think, that there are as many as 55 to 57 Democratic candidates that outraised Republicans,&amp;quot; DCCC Chairman Ben Ray Lujan told The Washington Times. &amp;quot;That shows an advantage not just with fundraising, but also with the grass-roots operations they are running.&amp;quot; (Associated Press)" /></a></div><h3 class="article-headline"><a href="/news/2018/jul/23/democrats-top-republicans-midterm-elections-fundra/" title="Democrats outpace Republicans, rake in cash in heartland in bid to retake House" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position1']);">Democrats outpace Republicans, rake in cash in heartland in bid to retake House</a></h3></article><article><div class="main-photo"><a href="/news/2018/jul/23/hassan-rouhani-provoked-donald-trump-twitter-threa/" data-track-event="RecommendedBlock,RecommendedBlock,position2"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/23/AP_18185447325278_c168-0-3744-3576_s85x85.jpg?1e871cb154094b942394731972e3d9914a949611" width="85" height="85" alt="Iranian President Hassan Rouhani speaks during a joint news conference as part of a meeting with Austria&amp;#39;s Chancellor Sebastian Kurz at the federal chancellery in Vienna, Austria, Wednesday, July 4, 2018. (AP Photo/Ronald Zak)" /></a></div><h3 class="article-headline"><a href="/news/2018/jul/23/hassan-rouhani-provoked-donald-trump-twitter-threa/" title="Trump runs North Korea playbook in feud with Iran" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position2']);">Trump runs North Korea playbook in feud with Iran</a></h3></article><article><div class="main-photo"><a href="/news/2018/jul/22/europe-resists-donald-trumps-zero-tariff-trade-off/" data-track-event="RecommendedBlock,RecommendedBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/22/7_222018_ap-181522937991988201_c1240-0-4888-3648_s85x85.jpg?00a767e2febac070b62217485ca67c0fa1bacf36" width="85" height="85" alt="Germany&amp;#39;s Volkswagen, Europe&amp;#39;s largest automaker, warned the Trump administration against imposing tariffs on aluminum and steel imports. (Associated Press/File)" /></a></div><h3 class="article-headline"><a href="/news/2018/jul/22/europe-resists-donald-trumps-zero-tariff-trade-off/" title="No deal: EU resists Trump&#8217;s zero-tariff trade offer, prepares new list of sanctions to add pressure" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position3']);">No deal: EU resists Trump&#8217;s zero-tariff trade offer, prepares new list of sanctions to add pressure</a></h3></article><article><div class="main-photo"><a href="/quiz/2015/feb/25/how-well-do-you-know-guns-take-quiz/" data-track-event="RecommendedBlock,RecommendedBlock,position4"><img src="https://twt-thumbs.washtimes.com/media/image/2015/04/21/pistol_c180-0-843-663_s85x85.jpg?75ff37c0864ffe6f9bf163f0d7252dc3cac9e8dc" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="article-headline"><a href="/quiz/2015/feb/25/how-well-do-you-know-guns-take-quiz/" title="How well do you know your guns?" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position4']);">Quiz: How well do you know your guns?</a></h3></article><article><div class="main-photo"><a href="/news/2018/jul/22/alexandria-ocasio-cortez-wont-say-if-shed-back-nan/" data-track-event="RecommendedBlock,RecommendedBlock,position5"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/22/AP_18178609916379_c552-0-3840-3288_s85x85.jpg?b73a18a9b377c4a7fc382a7429e774e14060e221" width="85" height="85" alt="Alexandria Ocasio-Cortez, the winner of the Democratic primary victory in New York&amp;#39;s 14th Congressional District, listens during press interviews, Wednesday, June 27, 2018, in New York. Ocasio-Cortez, 28, upset U.S. Rep. Joe Crowley in Tuesday&amp;#39;s election. , Wednesday June 27, 2018, in New York. (AP Photo/Bebeto Matthews)" /></a></div><h3 class="article-headline"><a href="/news/2018/jul/22/alexandria-ocasio-cortez-wont-say-if-shed-back-nan/" title="Alexandria Ocasio-Cortez won&#8217;t say if she&#8217;d back Nancy Pelosi for speaker" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position5']);">Alexandria Ocasio-Cortez won&#8217;t say if she&#8217;d back Nancy Pelosi for speaker</a></h3></article></div></section><!-- //.ed-columns --><div id="ad-primary-story-flex" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-flex"
     data-ad-settings="desktopStoryFlex"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-story-flex");
    });
  </script></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article class="sponsored-container"><span class="sponsored-heading">SPONSORED CONTENT</span><div class="sponsored-background"><div class="main-photo"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);"><img src="https://twt-media.washtimes.com/media/image/2016/08/17/Gundry-85.jpg" width="85" height="85" alt="How To: Fix Your Fatigue And Get More Energy"></a></div><h2 class="article-headline"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);" title="How To: Fix Your Fatigue And Get More Energy">How To: Fix Your Fatigue And Get More Energy</a></h2><div style="clear:both;"></div></div></article></div></section><div id="ad-primary-story-2" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-two"
     data-ad-settings="desktopStoryTwo"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-story-two");
    });
  </script></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><div id="L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l"></div></div></section><section class="block our-voices desktop-only" style="border-bottom: 0 !important;"><h2 class="block-title">Commentary</h2><div class="block-content"><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2016/clifford-may-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/clifford-d-may/">Clifford D. May</a></a></h3><p><a href="/news/2018/jul/24/advancing-freedom-of-religion-globally/" title="Advancing freedom of religion globally">Advancing freedom of religion globally</a></p></article><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2016/emmett-tyrrell-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/r-emmett-tyrrell-jr/">R. Emmett Tyrrell Jr.</a></a></h3><p><a href="/news/2018/jul/24/the-future-site-of-the-never-trumpers-museum/" title="The future site of the Never-Trumpers&#8217; museum">The future site of the Never-Trumpers&#8217; museum</a></p></article><article style="border-bottom: 0;"><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2014/wesley-pruden-350_1_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/wesley-pruden/">Wesley Pruden</a></a></h3><p><a href="/news/2018/jul/23/walking-too-close-to-the-donald/" title="Walking too close to the Donald">Walking too close to the Donald</a></p></article><span class="view-all" style="float: right;"><a href="/opinion/" title="View all" data-track-event="CommentaryBlock,CommentaryBlock,position" style="color: #000; font-weight: bold; padding-bottom: 7px;">View all <i class="fa fa-arrow-circle-o-right"></i></a></span></div></section><!-- //.our-voices --><div id="ad-primary-story-3" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-three"
     data-ad-settings="desktopStoryThree"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-story-three");
    });
  </script></div></div><section class="block qotd"><h2 class="block-title">Question of the Day</h2><div class="block-content"><h3>Should any former intelligence official retain a security clearance?</h3><fieldset><legend class="sr-only">Question of the Day</legend><form action="/polls/2018/jul/24/should-any-former-intelligence-official-retain-sec/" method="POST"><!--  This is bot detection stuff, do not remove  --><input type='text' name='email' class='poll_required' value='valid_email'/><input type='text' name='username' class='poll_required'/><div class="field"><input id="choice1" type="radio" name="choice" value="6126" />&nbsp;
        <label for="choice1">Yes</label></div><div class="field"><input id="choice2" type="radio" name="choice" value="6127" />&nbsp;
        <label for="choice2">No</label></div><div class="field"><input id="choice3" type="radio" name="choice" value="6128" />&nbsp;
        <label for="choice3">Not sure</label></div><br /><input type="submit" value="Vote" title="Vote" />
    
    &nbsp; <a href="/polls/2018/jul/24/should-any-former-intelligence-official-retain-sec/results/" class="ml small">View results</a></p></form></fieldset></div></section><!-- //.qotd --><div id="ad-primary-story-4" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-four"
     data-ad-settings="desktopStoryFour"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-story-four");
    });
  </script></div></div><section class="block whats-trending"><h2 class="block-title">Story TOpics</h2><div class="block-content"><ul><li><a href="/topics/law_crime/" title="" data-track-event="Hilighted,topics">Law_Crime</a></li></ul></div></section><!-- //.whats-trending --></div></aside><!-- //#secondary --><section id="content" class="col-xs-31 col-lg-22 right-border"><div class="equal-heights-column-inner" style="padding-right: 15px; border-right: 1px solid #ccc;"><div class="content-inner"><!-- //#ad-lead-mobile --><section class="full-article"><article style="margin-bottom: 0;"><script type="text/javascript">
  var _informq = _informq || [];
  _informq.push(['hook', 'Inform-Washington-Times-Player-1/videoLoad', function(event) {
  }]);
</script><div class="article-text"><div class="share-and-comments"><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24605281'></div><a class="expand-comments" href="javascript:window.print();" style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i class="fa fa-print" aria-hidden="true"></i> Print</a></div><div class="meta" style="padding-top: 10px;"><span class="byline"> By  </span><span class="source"> - 
			
				Associated Press -
      
        
        Tuesday, July 24, 2018
      
      </span></div><div class="summary" id="font-resizer"><div class="storyareawrapper"><div class="bigtext"><p>PHOENIX (AP) - The Arizona Supreme Court has refused to hear an appeal from a Glendale woman convicted in the death of her 5-year-old daughter whose body was never found.</p><p>The state&#8217;s high court denied Jerice Hunter&#8217;s amended petition for post-conviction relief Tuesday with no added comment.</p><p>Hunter was convicted of first-degree murder and child abuse and sentenced to life in prison in 2015.</p><div class="read-more-show hide"></div><p>In 2011, authorities unsuccessfully searched a Phoenix-area landfill for the body of Jhessye Shockley.</p><p>Prosecutors say the girl was beaten, neglected and confined to a closet before being dumped in the trash.</p><a name="pagebreak"></a><p>They say Hunter had a friend give her a ride to a neighboring city so she could dump a suitcase containing the body in a Tempe garbage bin. She then told authorities that the child was missing.</p><div class="GRAYMATTER-DELAY" data-src="http://www.washingtontimes.com/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/" data-widget-id="AR_3" data-ob-template="TheWashingtonTimes"></div><section class="block from-web no-bottom-border"><div class="block-content"><div class="row photo-array"><div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91568" data-config-width="100%" data-config-height="300" style="margin-top: 20px;"></div><br /></div></div></section><div class="permission"><p>Copyright &copy; 2018 The Washington Times, LLC. </p></div><div style="color: black; border: 1px solid gray; padding: 5px 15px 15px 15px; background-color: lightgrey"><h4>The Washington Times Comment Policy</h4>The Washington Times welcomes your comments on Spot.im, our third-party provider. Please read our <a href="https://www.washingtontimes.com/comment-policy/">Comment Policy</a> before commenting.</div><div data-spotim-module="recirculation" data-spot-id="sp_iyCBIB1C"></div><script src="https://recirculation.spot.im/spot/sp_iyCBIB1C"></script><script async src="https://launcher.spot.im/spot/sp_iyCBIB1C"
    data-spotim-module="spotim-launcher"
    data-post-id="story_2006682"
    data-post-url="https://www.washingtontimes.com/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/"
    data-disqus-url="http://washingtontimes.com/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/"
    data-disqus-identifier="story_2006682"
    data-messages-count="2"></script><!-- //.comments --></div><p>&nbsp;</p></div><p class="expand" onclick="_gaq.push(['_trackPageview', '/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/']); comscoreBeacon();" data-track-event="StoryMore,read_more,read_more"><i class="fa fa-arrow-down"></i> Click to Read More and View Comments <i class="fa fa-arrow-down"></i></p><p class="contract hide" onclick="_gaq.push(['_trackPageview', '/news/2018/jul/24/arizona-supreme-court-wont-hear-appeal-of-convicte/'])" data-track-event="StoryMore,read_less,read_less"><i class="fa fa-arrow-up"></i> Click to Hide <i class="fa fa-arrow-up"></i></p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10" data-ob-template="TheWashingtonTimes"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div></div></article><section class="block breaking-news no-bottom-border"><h2 class="block-title">Top Stories</h2><div class="block-content"><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/23/AP_18026810979587_c690-0-4206-3516_s85x85.jpg?8b07d827cd210a833c8071d1d1595391f3d7a83b" width="85" height="85" alt="Ski helmets line a wall in the Smith booth at the Outdoor Retailer and Snow Show in the Colorado Convention Center Friday, Jan. 26, 2018, in Denver. Sales of outdoor equipment are slipping as millennials drive changes in U.S. consumer habits by favoring clothes and sporting goods that are less specialized and more versatile, analysts say.  (AP Photo/David Zalubowski)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/23/outdoor-recreation-industry-pushes-anti-trump-stan/" title="&#8216;Greenwashing ploy&#8217;: Outdoor recreation industry flexes political muscle with anti-Trump stances" data-track-event="TopStoriesBlock,TopStoriesBlock,position1" style="color: #000000;">&#8216;Greenwashing ploy&#8217;: Outdoor recreation industry flexes political muscle with anti-Trump stances</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2014/01/19/2da0076a68cb3202490f6a706700e596_c751-0-3222-2471_s85x85.jpg?0703a34c89bbb388929b83f3fb961cb61ca40b2e" width="85" height="85" alt="From left, FBI Director James Comey, CIA Director John Brennan, and Director of National Intelligence James Clapper sit together in the front row before President Barack Obama spoke about National Security Agency (NSA) surveillance, Friday, Jan. 17, 2014, at the Justice Department in Washington. The president called for ending the government&amp;#39;s control of phone data from millions of Americans. (AP Photo/Carolyn Kaster)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/23/donald-trump-threatens-revoke-security-clearances-/" title="Trump threatens to revoke Obama officials&#8217; security clearances" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">Trump threatens to revoke Obama officials&#8217; security clearances</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" data-track-event="TopStoriesBlock,TopStoriesBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2014/12/02/122_2014_americanflagpasspor8201_c240-0-1040-800_s85x85.jpg?268321b9ecf14b86741a7ec893e279a0e7482210" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" title="US Citizenship Test - Could You Pass?" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Quiz: US Citizenship Test - Could You Pass?</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/06/25/Trump_Russia_Probe_Manafort_25170.jpg-8ed90_c440-0-1861-1421_s85x85.jpg?b02f2fde25a76c12da5903920ad70453894d11ef" width="85" height="85" alt="Paul Manafort, a former Trump campaign chairman, got no help from District Court Judge T.S. Ellis III on his motion to dismiss an indictment because the purported conduct had nothing to do with the 2016 presidential election. In denying the petition, the judge defined &amp;quot;any link&amp;quot; to Russia as &amp;quot;indirect link.&amp;quot; (Associated Press/File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/23/judge-orders-mueller-identify-who-received-immunit/" title="Five potential witnesses against Paul Manafort named in court documents" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">Five potential witnesses against Paul Manafort named in court documents</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/17/trump_porn_star_43120_c463-0-3604-3141_s85x85.jpg?ce37967168a6af50b284571aafd301b3a47b5220" width="85" height="85" alt="FILE - In this May 23, 2018 file photo, porn actress Stormy Daniels speaks during a ceremony for her receiving a City Proclamation and Key to the City in West Hollywood, Calif. Daniels is set to return to Ohio next month, three weeks after her arrest at a Columbus strip club on charges that were later dropped. (AP Photo/Ringo H.W. Chiu, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/23/stormy-daniels-husband-glendon-miller-crain-files-/" title="Stormy Daniels&#8217; husband files for divorce, cites adultery" data-track-event="TopStoriesBlock,TopStoriesBlock,position6" style="color: #000000;">Stormy Daniels&#8217; husband files for divorce, cites adultery</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 24th July 2018 21:02 --><!-- True 124420 --><article class="article-position-render do-not-display-flag"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2018/01/22/MagnumResearchDesert_EagleL5_c60-0-760-700_s85x85.jpg?bd01e3ece2d88c055ca98c14fcb374b18752a273" width="85" height="85" alt="MagnumResearchDesert EagleL5" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/best-new-handguns-2018/" title="Best new handguns for 2018" data-track-event="TopStoriesBlock,TopStoriesBlock,position7" style="color: #000000;">Best new handguns for 2018</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/20/Midterms_Sanders_Ocasio-Cortez_56482.jpg-48dda_c1422-0-4500-3078_s85x85.jpg?c5e7529cf15974dfae7d791e98718f71d26d0d0d" width="85" height="85" alt="Alexandria Ocasio-Cortez, a Democratic congressional candidate from New York, waves during a rally, Friday, July 20, 2018, in Wichita, Kan. Ocasio-Cortez along with U.S. Sen. Bernie Sanders, Vt.-I, were at the rally to support Kansas congressional candidate James Thompson. (Jaime Green/The Wichita Eagle via AP)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/24/alexandria-ocasio-cortez-fires-back-rep-ron-desant/" title="Alexandria Ocasio-Cortez fires back at Republican lawmaker: &#8216;I am a Puerto Rican woman&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position8" style="color: #000000;">Alexandria Ocasio-Cortez fires back at Republican lawmaker: &#8216;I am a Puerto Rican woman&#8217;</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/09/california_electricity_summer_45739_c522-0-2854-2332_s85x85.jpg?cd8de0a761cd2c4dff3d42709900edd8d7e83558" width="85" height="85" alt="In this Aug. 18, 2017, file photo, electrical power flow and conditions are monitored at the California Independent System Operator grid control center in Folsom, Calif. (AP Photo/Rich Pedroncelli, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/24/russia-hacked-electrical-grids-in-2017-had-potenti/" title="Russia hacked electrical grids in 2017, had potential to trigger blackouts: Report" data-track-event="TopStoriesBlock,TopStoriesBlock,position9" style="color: #000000;">Russia hacked electrical grids in 2017, had potential to trigger blackouts: Report</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/10/CORRECTION_Trump_Supreme_Court_11350.jpg-e26e0_c944-0-3786-2842_s85x85.jpg?c3599879e08bd7fe80e258cc1804d851378fdb4e" width="85" height="85" alt="President Donald Trump shakes hands with Brett Kavanaugh, his Supreme Court nominee, in the East Room of the White House, Monday, July 9, 2018, in Washington. (AP Photo/Evan Vucci)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/23/democrats-kavanaugh-must-say-how-hell-rule-abortio/" title="Democrats demand Kavanaugh reveal how he&#8217;d vote on abortion, health care" data-track-event="TopStoriesBlock,TopStoriesBlock,position11" style="color: #000000;">Democrats demand Kavanaugh reveal how he&#8217;d vote on abortion, health care</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/23/RQ11B_Raven_drone_Marines_c151-0-748-597_s85x85.jpeg?40c67c6dea0b0c4541f740f376f30d04b5aea9b1" width="85" height="85" alt="An assistant intelligence officer with Battalion Landing Team 2nd Battalion, 1st Marines, 31st Marine Expeditionary Unit, holds a RQ-11B Raven unmanned aerial vehicle in July 2012. (Image: U.S. Marine Corps, Cpl. Jonathan Wright) ** FILE **" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/23/marine-corps-aims-for-15-suicide-drones-controlled/" title="Marine Corps aims for 15 &#8216;suicide drones&#8217; controlled by single front-line operator" data-track-event="TopStoriesBlock,TopStoriesBlock,position12" style="color: #000000;">Marine Corps aims for 15 &#8216;suicide drones&#8217; controlled by single front-line operator</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 24th July 2018 21:02 --><!-- False 45342 --><article class="article-position-render"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2015/01/27/ap26539704575_c585-0-2914-2329_s85x85.jpg?f3a4cc3a013fa3b1d48a1cc6ba2de9fe6a4df7c8" width="85" height="85" alt="AP26539704575" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/christians-hollywood/" title="Christians in Hollywood" data-track-event="TopStoriesBlock,TopStoriesBlock,position13" style="color: #000000;">Christians in Hollywood</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/22/AP_17306769633497_c665-0-3734-3069_s85x85.jpg?80a3c65061a1c8370e7838293a87276bd57f17a2" width="85" height="85" alt="Carter Page, a foreign policy adviser to Donald Trump&amp;#39;s 2016 presidential campaign, lived in Moscow as an energy investor in the 2000s and has a string of contacts with Russian businesspeople. (Associated Press/File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/22/fbi-used-anti-trump-media-obtain-spy-warrants-cart/" title="FBI used anti-Trump media to obtain spy warrants on campaign" data-track-event="TopStoriesBlock,TopStoriesBlock,position14" style="color: #000000;">FBI used anti-Trump media to obtain spy warrants on campaign</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/23/trump_84737_c807-0-2838-2031_s85x85.jpg?c33a1385724f6882c01026a53002f18a2f9f3c9b" width="85" height="85" alt="President Donald Trump waves as he boards Air Force One at Morristown Municipal Airport, in Morristown, N.J., Sunday, July 22, 2018, en route to Washington after staying at Trump National Golf Club in Bedminster, N.J. (AP Photo/Carolyn Kaster)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/23/donald-trump-russia-dossier-is-a-disgrace-to-ameri/" title="Trump: Russia dossier is a &#8216;disgrace to America&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position15" style="color: #000000;">Trump: Russia dossier is a &#8216;disgrace to America&#8217;</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2018/apr/19/how-much-do-you-know-about-fbi/" data-track-event="TopStoriesBlock,TopStoriesBlock,position16"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/19/FBI-Final-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2018/apr/19/how-much-do-you-know-about-fbi/" title="How much do you know about the FBI?" data-track-event="TopStoriesBlock,TopStoriesBlock,position16" style="color: #000000;">Quiz: How much do you know about the FBI?</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/17/AP_18102592265781_c720-0-4368-3648_s85x85.jpg?26882103c668217702d3ddf7abd4709b620b0c50" width="85" height="85" alt="Former FBI director James Comey speaks during a Senate Intelligence Committee hearing on Capitol Hill, in Washington. (AP Photo/Andrew Harnik, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/22/james-comey-warns-democrats-rushing-socialist-left/" title="Comey warns Democrats: &#8216;Don&#8217;t lose your minds and rush to the socialist left&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position17" style="color: #000000;">Comey warns Democrats: &#8216;Don&#8217;t lose your minds and rush to the socialist left&#8217;</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/17/AP_18103596275416_c1019-0-4475-3456_s85x85.jpg?8f0494e762c53491c89896b11f5ca0856540f2af" width="85" height="85" alt="Michael Avenatti, attorney and spokesperson for adult film actress Stormy Daniels speaks during a news conference at Federal court, Friday, April 13, 2018, in New York. A hearing has been scheduled before U.S. District Judge Kimba Wood to address President Donald Trump&amp;#39;s personal attorney, Michael Cohen&amp;#39;s request for a temporary restraining order related to the judicial warrant that authorized a search of his Manhattan office, apartment and hotel room this week. (AP Photo/Andres Kudacki)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/22/michael-avenatti-michael-cohen-tapes-will-become-b/" title="Michael Avenatti: Cohen tapes will become &#8216;big problem&#8217; for Trump" data-track-event="TopStoriesBlock,TopStoriesBlock,position18" style="color: #000000;">Michael Avenatti: Cohen tapes will become &#8216;big problem&#8217; for Trump</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 24th July 2018 21:02 --><!-- False 80912 --><article class="article-position-render"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2016/05/12/SMITH_WESSON_PERFORMANCE_CENTER_1911_c168-0-868-700_s85x85.jpg?70e25beccd63e36695fb68e7ca20683b0eadeabb" width="85" height="85" alt="SMITH_WESSON_PERFORMANCE_CENTER_1911" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/top-45-caliber-handguns-home-defense/" title="Top .45-caliber handguns for home defense" data-track-event="TopStoriesBlock,TopStoriesBlock,position19" style="color: #000000;">Top .45-caliber handguns for home defense</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 24th July 2018 21:02 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2009/10/16/20091016-010251-pic-837245708_c92-0-1052-960_s85x85.jpg?692b6a5a8471f8b1d01912df8e7902c78507c244" width="85" height="85" alt="Rush Limbaugh (Associated Press) ** FILE **
" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/jul/19/rush-limbaugh-laughs-at-dems-midterm-motto-favored/" title="Limbaugh laughs at Dems&#8217; midterm motto favored by &#8216;personal injury law firm&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position20" style="color: #000000;">Limbaugh laughs at Dems&#8217; midterm motto favored by &#8216;personal injury law firm&#8217;</a></h3></article></div></section><!-- //.breaking-news --></section></div></div></section><script id="dsq-count-scr" src="//washtimes.disqus.com/count.js" async></script><!-- //#content --></div></div><!-- END 3-column layout --><footer id="footer"><div class="footer-inner"><div id="contact-links" class="container"><div class="row"><script src="https://cdn.boomtrain.com/analyticstrain/washington-times/analyticstrain.min.js"></script><script>
  function footerBoomtrainSignup() {
    var email = document.footerSignupForm.Email.value;
    var newsletterWeekly = document.footerSignupForm.optInWeekly;
    var newsletterHurt = document.footerSignupForm.optInHurt;
    var newsletterMorning = document.footerSignupForm.optInDaily;
    var newsletterPruden = document.footerSignupForm.optInPrudenNL;
    var _d = new Date();
    var now = _d.toISOString();

    _bt.signup(
        {email: email},
        {
          'newsletter_sunday': newsletterWeekly.checked,
          'newsletter_hurt': newsletterHurt.checked,
          'newsletter_morning': newsletterMorning.checked,
          'newsletter_pruden': newsletterPruden.checked
        }
    );

    window.setTimeout(function() {
      window.location.replace('/');
    }, 1000);

    return false;
  }

  </script><section class="block newsletter block-email-alerts-footer col-lg-13"><div class="block-content"><h3>Newsletters</h3><form name="footerSignupForm" class="form-inline" onsubmit="return footerBoomtrainSignup()"><ul><li><input type="checkbox" name="optInDaily" />&nbsp;Daily</li><li><input type="checkbox" name="optInWeekly"  />&nbsp;Weekly</li><li><input type="checkbox" name="optInPrudenNL"  />&nbsp;Pruden on Politics</li><li><input type="checkbox" name="optInHurt"  />&nbsp;Charles Hurt</li></ul><div class="cb"></div><input type="text" name="Email" class="Email" placeholder="Email Address" /><input type="submit" value="Submit" /></form></div><div class="cb"></div><p class="newsletter-small"><a href="/terms-of-use/">Terms of Use</a> / <a href="/privacy/">Privacy Policy</a></p></section><section class="facebook-links col-sm-15 col-lg-7"><div class="section-inner"><h3>Find us on Facebook</h3><ul class="links"><li><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.facebook.com/pages/Washington-Times-Sports/200162889999907?sk=wall" title="Sports" target="_blank">Sports</a></li><li><a href="https://www.facebook.com/WashingtonTimesOpinion/" title="Opinion" target="_blank">Opinion</a></li></ul></div></section><section class="twitter-links col-sm-15 col-lg-10"><div class="section-inner"><h3>Find us on Twitter</h3><div class="container-fluid"><div class="row"><ul class="links col-sm-20"><li><a href="http://www.twitter.com/washtimes/" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.twitter.com/wtimespolitics" title="Politics" target="_blank">Politics</a></li><li><a href="http://www.twitter.com/washtimesoped" title="Opinion" target="_blank">Opinion</a></li><li><a href="http://www.twitter.com/wtimesnation" title="Nation" target="_blank">Nation</a></li><li><a href="http://www.twitter.com/wtimesworld" title="World" target="_blank">World</a></li><li><a href="http://www.twitter.com/WashTimeslocal" title="D.C. Local" target="_blank">D.C. Local</a></li></ul><ul class="links col-sm-10"><li><a href="http://www.twitter.com/wtimesculture" title="Culture" target="_blank">Culture</a></li><li><a href="http://www.twitter.com/WashTimesSports" title="Sports" target="_blank">Sports</a></li><li><a href="http://www.twitter.com/washtimesbooks" title="Books" target="_blank">Books</a></li><li><a href="http://www.twitter.com/TWTmultimedia" title="Photos" target="_blank">Photos</a></li></ul></div></div></div></section></div></div><!-- //#contact-links --><nav id="footer-nav" role="navigation"><div class="container"><ul class="menu"><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds" target="_blank">Classifieds</a></li><li><a href="http://nde.washingtontimes.com" title="E-edition" target="_blank">E-edition</a></li><li><a href="/customer-service/" title="Customer Service">Customer Service</a></li><li><a href="/about/jobs/" title="Careers">Careers</a></li><li><a href="/terms-of-use/" title="Terms">Terms</a></li><li><a href="/privacy/" title="Privacy">Privacy</a></li><li><a href="/blog/marketing/" title="Marketing">Marketing</a></li><li><a href="/feeds/" title="RSS">RSS</a></li><li><a href="/advertise/" title="Advertise">Advertise</a></li><li><a href="/about/" title="About">About</a></li><li><a href="/contact-us/" title="Contact">Contact</a></li></ul></div></nav><section id="colophon"><div class="container"><h6 class="vcard"><span class="copyright-info">All site contents <span title="full">&copy;</span> Copyright <span class="YYYY">2018</span>&nbsp;<span class="nowrap fn">The Washington Times, LLC</span><span class="separator">|</span></span><span class="address">3600 New York Avenue NE <span class="separator">|</span> Washington, DC 20002 <span class="separator">|</span><span class="tel" data-vcard-tel="+12026363000">202-636-3000</span></span></h6></div></section></div></footer></div><script>
    MODALOPTIONS = [[1.0, 1]];
</script><!-- //#wrapper --><!-- BEGIN Global Scripts --><script type="text/javascript" src="//twt-assets.washtimes.com/js/base_global.d0d21d1ac8b4.js" charset="utf-8"></script><!--END: Global Scripts --><script>
      var isFBReferral = document.cookie.match('RefererIsFacebook=1');
      if (isFBReferral) {
        var flaggedElems = document.getElementsByClassName("do-not-display-flag");
        for (var i=0; i<flaggedElems.length; i++) {
          flaggedElems[i].remove();
        }
      }
    </script><!-- Quantcast Tag --><script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-c69_1G6fdlihY"
  });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-c69_1G6fdlihY.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- BEGIN Google Code for Remarketing Tag --><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 878499686;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/878499686/?guid=ON&amp;script=0"/></div></noscript><!-- END Google Code for Remarketing Tag --><!-- BEGIN Chartbeat --><script type='text/javascript'>
  /** CONFIGURATION START **/
  var _sf_async_config={
    uid: 4188,
    domain: "washingtontimes.com",
    
  };
  /** CONFIGURATION END **/
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
        oldonload();
        loadChartbeat();
      };
  })();
</script><!-- END Chartbeat --><script>
    tp = window.tp || [];

    tp.push(["setContentCreated", "2018-07-24T20:26:34"]);          // The content published date
    tp.push(["setContentAuthor", "Associated Press"]);                 // The content author
    tp.push(["setContentSection", "News"]);                              // The content section
    tp.push(["setTags", ["News", "National"]]);             // The content tags
    tp.push(["setZone", "Web"]);                                                      // Zone can be an AAM platform or section of your site
</script><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">
  NM.init({
    widgetId: "L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l",
    template: "NM07"
  });
</script><script type="text/javascript">
function loadOutbrain () {
  $('.GRAYMATTER-DELAY').addClass('OUTBRAIN').removeClass('GRAYMATTER-DELAY');
  if (window.OBR ) {
    // if script is already loaded, this will trigger the ads to load
    OBR.extern.researchWidget();
  } else {
    $.getScript("//widgets.outbrain.com/outbrain.js");
  }
}

$(function(){
  var animspeed = 900; // animation speed in milliseconds

  var $blockquote = $('.bigtext');
  var height = $blockquote.height();
  var $bigTextPag = $('.bigtext > p');
  if ($bigTextPag.length < 7) {
      // NOTE: when 5 or less <p> are set on the content, don't show the expand/hide link.
      // NOTE2: There's one extra <p> hard-coded on the template after the comments for spacing purposes.
      $('.expand').hide();
      return;
  }
  var mini = $bigTextPag.eq(0).outerHeight() + $bigTextPag.eq(1).outerHeight() +$bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(3).outerHeight();

  $blockquote.attr('data-fullheight',height+'px');
  $blockquote.attr('data-miniheight',mini+'px');
  $blockquote.css('height',mini+'px');


  $('.expand').on('click', function(e){
    _gaq.push(['_trackPageview', location.pathname + '#read-more']);
    $text = $('div.bigtext');

    $text.animate({
      'height': $text.attr('data-fullheight')
    }, animspeed, null, function() {
        $text.height('inherit');
    });
    $(this).next('.contract').removeClass('hide');
    $(this).addClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.expand-comments').on('click', function(e) {
    $('.bigtext').height('inherit');
    $('.expand').addClass('hide');
    $('.contract').removeClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.contract').on('click', function(e){
    $text = $(this).prev().prev();

    $text.animate({
      'height': $text.attr('data-miniheight')
    }, animspeed);
    $(this).prev('.expand').removeClass('hide');
    $(this).addClass('hide');
  });
});
</script><script type="text/javascript">
var fby = fby || [];
fby.push(['showTab', {id: '11340', position: 'right', color: '#A2182C'}]);
(function () {
	var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
	f.src = '//cdn.feedbackify.com/f.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
})();
</script><script type="text/javascript">
    (function() {
         var $ib = $('#info-bar');
         // fixed height to masthead to avoid double line on nav
         var mhHeight = 56; // $('#masthead').height();

        // info bar should show up after nav
        $ib.css('top', mhHeight - 1);

        // padding on body the size of the carousel so top ad is visible
        $('body').css('padding-top', $ib.height() + mhHeight);

        // header hide/show
        var headroom  = new Headroom($ib.get(0), {
            offset: 700
        });
        headroom.init();
    })();
 </script><script>
  (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=hph4LAYuC6");
</script></body></html>
