
<!DOCTYPE html><!--[if IE]><![endif]--><!--[if lt IE 7]><html class="ie ie6 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 7]><html class="ie ie7 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 8]><html class="ie ie8 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 9]><html class="ie ie9 no-js" lang="en-US"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]--><head><!-- Piano / VX Composer --><script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
  </script><!-- BEGIN marfeel --><script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>function getMrfP() {var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"} </script><!-- END marfeel --><script id="js-jquery" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script><script type="text/javascript" src="//washingtontimes-d.openx.net/w/1.0/jstag?nc=5856-washingtontimes"></script><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script>
  window.GPT = {
    SITE: 'production',
    ACCOUNT: '/5856/wash.times'
  }
  window.GPT.segmentation = document.cookie.match('Segmentation=Preferred') ? 'Preferred' : 'Normal';
</script><script async src="//twt-assets.washtimes.com/js/dart.8ad33fb3ede5.js"></script><!-- BEGIN: Nativo --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><!-- End Nativo Code --><script type="text/javascript" src="//twt-assets.washtimes.com/js/ads_global_.157fe4121211.js" charset="utf-8"></script><script>
	window.GPT.path = '/5856/wash.times/documents-labor-agency-rebuked-illinois-va-on-legi';
	window.GPT.cats = JSON.parse('["health", "news", "business-economy", "security", "security"]');
	window.GPT.slug = 'documents-labor-agency-rebuked-illinois-va-on-legi';
	window.GPT.contenttype = 'story';
	window.GPT.referred = 'document.referrer.split('/')[2]';
	
  	
  	
</script><script src="//twt-assets.washtimes.com/v4/js/ads/config/story.49a5e0957f92.js"></script><!-- Criteo Section BEGIN --><!-- Criteo Loader --><script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script><!-- Initialize Criteo Object --><script>
      window.Criteo = window.Criteo || {};
      window.Criteo.events = window.Criteo.events || [];
    </script><!-- Define callback function --><script type="text/javascript">
      var launchAdServer = function() {
        googletag.cmd.push(function() {
          Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
          googletag.pubads().refresh();  //This will trigger the adserver call
        });
      };
    </script><!-- Criteo bidder --><script type="text/javascript">
        Criteo.events.push(function() {
          // Initialize the adUnit mapping
            var adUnit = {
                "placements": [
                {
                    "slotid": "div-gpt-ad-leaderboard",
                    "zoneid": 764226
                },
                {
                    "slotid": "div-gpt-ad-right-sidebar-top",
                    "zoneid": 764225
                },
                {
                    "slotid": "div-gpt-ad-left-sidebar-top",
                    "zoneid": 766767
                },
                {
                    "slotid": "div-gpt-ad-left-sidebar-bottom",
                    "zoneid": 766767
                },
                {
                    "slotid": "div-gpt-ad-homepage-bottom-left",
                    "zoneid": 766767
                }
                ]
            };
        // Define the price band range
            Criteo.SetLineItemRanges("0.05..5:0.05;5..20:0.10;20..100:1");
        // Call Criteo and execute the callback function for a given timeout
            Criteo.RequestBids(adUnit, launchAdServer, 700);
        });
    </script><!-- Criteo Section END --><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17692074", c3: "", c4: "www.washingtontimes.com/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/?utm_source=RSS_Feed&amp;utm_medium=RSS" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17692074&c3=&c4=www.washingtontimes.com/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/?utm_source=RSS_Feed&amp;utm_medium=RSS&c5=&c6=&c15=&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- BEGIN onesignal --><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script><script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: '90fa34ea-9c30-4657-83d5-14b0f91fb62c',
      autoRegister: true,
      subdomainName: 'washtimes',
      safari_web_id: 'web.onesignal.auto.11181d92-f3cb-414e-9b3e-6471e643153c',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
        enable: true
      }
    }]);
  </script><!-- END onesignal --><title>Documents: Labor agency rebuked Illinois VA on Legionnaires - Washington Times</title><meta name="description" content="Documents show that Illinois workplace safety officials reprimanded state veterans&#39; officials for how the agency told staffers about a fatal Legionnaires&#39; disease outbreak at a Quincy veterans&#39; home." /><meta charset="UTF-8" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="bitly-verification" content="d180fd45f70d" /><meta property="fb:app_id" content="877559545760875" /><meta name="msvalidate.01" content="5B44585918D69318CA2120B5FA20D85C" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="X-UA-Compatible" content="chrome=1" /><meta http-equiv="x-rim-auto-match" content="none" /><meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><meta name="format-detection" content="telephone=no" /><meta name="author" content="The Washington Times http://www.washingtontimes.com" /><meta name="serverf" content="web2" /><!-- Pinterest Verify Code --><meta name="p:domain_verify" content="a57fa64b791c3f2c004bf337ea4b54da" /><!-- END Pinterest Verify Code --><!-- Pinterest Tracking Code --><script type="text/javascript"> !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var n=window.pintrk;n.queue=[],n.version="3.0";var t=document.createElement("script");t.async=!0,t.src=e;var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");  pintrk('load','2614346040902'); pintrk('page', { page_name: 'My Page', page_category: 'My Page Category' }); </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2614346040902&noscript=1" /></noscript><!-- END Pinterest Tracking Code --><!-- Pinterest Event Code --><script>
  pintrk('track', 'pagevisit' , {
    promo_code: 'TWTCHACKAPINT'
  });
  </script><!-- END Pinterest Event Code --><link rel="amphtml" href="https://amp.washingtontimes.com/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/"><meta property="article:section" content="Security" /><link rel="canonical" href="https://www.washingtontimes.com/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/" /><meta name="Author" content="" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@washtimes" /><meta name="twitter:title" content="Documents: Labor agency rebuked Illinois VA on Legionnaires" /><meta name="twitter:description" content="Documents show that Illinois workplace safety officials reprimanded state veterans' officials for how the agency told staffers about a fatal Legionnaires' disease outbreak at a Quincy veterans' home." /><meta property="og:title" content="Documents: Labor agency rebuked Illinois VA on Legionnaires" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.washingtontimes.com/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/" /><meta property="og:site_name" content="The Washington Times" /><meta property="og:description" content="Documents show that Illinois workplace safety officials reprimanded state veterans&#8217; officials for how the agency told staffers about a fatal Legionnaires&#8217; disease outbreak at a Quincy veterans&#8217; home." /><meta name="news_keywords" content="Disaster Accident, Health Medical Pharma"/><script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='1b4cd6dea80b282c132df03b8b3fd9ac' async='async'></script><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://washingtontimes.com/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/",
    "headline": "Documents: Labor agency rebuked Illinois VA on Legionnaires",
    
     
    "datePublished": "2018-05-10T12:13:39",
    "author": {
      "@type": "Person",
      "name": ""
    },
     "publisher": {
      "@type": "Organization",
      "name": "The Washington Times",
      "logo": {
        "@type": "ImageObject",
        "url": "https://twt-assets.washtimes.com/v4/images/logo-black-text-600x60.png",
        "width": 600,
        "height": 60
      }
    },
    "description": "Documents show that Illinois workplace safety officials reprimanded state veterans&#39; officials for how the agency told staffers about a fatal Legionnaires&#39; disease outbreak at a Quincy veterans&#39; home."
  }
  </script><link rel="shortcut icon" href="//twt-assets.washtimes.com/v4/images/favicon.6bd96ab48f85.ico" /><link rel="apple-touch-icon" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="apple-touch-icon" sizes="72x72" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-72x72-precomposed.a1d8974619ea.png" /><link rel="apple-touch-icon" sizes="114x114" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-114x114-precomposed.5ca7e79711fa.png" /><link rel="apple-touch-icon" sizes="144x144" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="canonical" href="https://www.washingtontimes.com/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/" /><link href="//twt-assets.washtimes.com/css/global.38ef69e24638.css" rel="stylesheet" type="text/css" media="all" /><link href="//twt-assets.washtimes.com/v4/css/print.e6a412c08f30.css" rel="stylesheet" type="text/css" media="print" /><link id="css-google-fonts" rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat:400,700|Signika:400,600" media="all" /><link id="css-font-awesome" rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="all" /><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/tablet.0b70bead6ac8.css" media="(max-width: 1257px)" /><!--[if IE]><link id="css-twig-ie" rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/ie.6041df651bb7.css" media="all" /><![endif]--><!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script type="text/javascript" src="//twt-assets.washtimes.com/v4/js/respond.custom.min.f788fbb39f96.js"></script><![endif]--><style type="text/css">
@media all and (max-width: 500px) {
  .jcarousel-wrapper {
    display: none !important;
  }
}
</style><!-- BEGIN: Chartbeat --><script>var _sf_startpt=(new Date()).getTime()</script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1061671217207746');
fbq('track', "PageView");
fbq('track', 'ViewContent');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1061671217207746&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><!-- BEGIN: Admiral Monitoring --><script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//profitrumour.com/a2c5ccebbf330a12ba32cf602bdc0251bd7ba17771dbd8cd0daaca1f9560658475867750634ecac7688918eaad9a29ce37c16b43b8803b9d16bc25e00275');</script><!-- END: Admiral Monitoring --><!-- Keywee Event Code --><script src="//dc8xl0ndzn2cb.cloudfront.net/js/washingtontimescom/v0/keywee.min.js" type="text/javascript" async></script><!-- End Keywee Event Code --><!-- Facebook Link Ownership --><meta property="fb:pages" content="35994014410" /><!-- END Facebook Link Ownership --><!-- Google+ Experiment --><link href="https://plus.google.com/+washingtontimes" rel="publisher" /><!-- END Google+ Experiment --><!-- BEGIN Bing UET --><script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5695066"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5695066&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript><!-- END Bing UET --><!-- Twitter universal website tag code --><script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','nwae8');
  twq('track','PageView');
</script><!-- End Twitter universal website tag code --><noscript><div id="no-js-warning">JavaScript is required for full functionality on this website, but scripting is currently disabled. Please enable JavaScript and reload this page.</div></noscript><!-- BEGIN: Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3328123-2']);
	
	_gaq.push(['_setCustomVar', 1, 'Segmentation', GPT.segmentation]);
  _gaq.push(['_setDomainName', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'www.washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times newspaper']);
	_gaq.push(['_addIgnoredOrganic', 'washington times news']);
	_gaq.push(['_addIgnoredOrganic', 'wash times']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington time']);
	_gaq.push(['_addIgnoredOrganic', 'washington times.com']);
	_gaq.push(['_addIgnoredOrganic', 'washinton times']);
	_gaq.push(['_addIgnoredOrganic', 'wahington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times newspaper']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['_trackPageLoadTime']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();

	var sitepage;
</script><!-- END: Google Analytics --><script>
	$(document).ready(function(){
		$( "#sponsored_block" ).click(function() {
		  $( "#sponsored_content_block" ).slideToggle( "slow", function() {
		    // Animation complete.
		  });
		});
	});
	</script><style type="text/css">
	.sponsored .page-headline,
	.sponsored .storyareawrapper p {
		font-family: georgia;
	}
	.bigtext {
		display: block;
		overflow: hidden;
		color: #787878;
	}

	.expand, .contract {
		cursor: pointer;
		font-weight: bold;
		padding: 15px 0;
		text-align: center;
		color: #b00021;
		font-size: 20px;
	}

	.expand:hover, .contract:hover {
		color: #555;
	}

	.hide {
		display: none;
	}
	</style><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/css/story.a2dc352edd5f.css" /><script>
  /*
   from http://detectmobilebrowsers.com/
   generated 2014-10-10
   */

  (function(w, n) {
      'use strict';
      w.adbladeExports = w.adbladeExports || {};
      adbladeExports.isMobile = (function(a){
          return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
      })(n.userAgent||n.vendor||w.opera);

      adbladeExports.isTablet = !adbladeExports.isMobile && typeof w.orientation !== 'undefined';

   })(window, navigator);

</script><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script src='//static.criteo.net/js/ld/publishertag.js'></script><script>
        function comscoreBeacon () {
           (self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "17692074"}));
           $.get('/comscore-pageview-candidate.html');
        }
    </script></head><body class="
	
	
		home with-editors-pick-info-bar
	
	
"><div id="wrapper"><script src="//twt-assets.washtimes.com/v4/js/twig.js"></script><div style="display: none;"><div id="div-gpt-ad-oop"><script type="text/javascript">
    (function() {
      //check for Chacka in full request path
      var fromChacka = window.location.href.search(new RegExp('Chacka', 'i')) >= 0;

      // check for 'mkt_tok' in params
      var fromMarketo = twig_qs()['mkt_tok'];
      var isPreferred = Cookies.get('Segmentation');
      var isQuizPage = window.location.href.match(/\/quiz/);
      var sessionPageViews = parseInt(Cookies.get('ads_spv'));

      // don't ever show interstitial on quiz pages
      if (!isQuizPage && !fromMarketo && !fromChacka) {
        if (isPreferred === 'Preferred' || sessionPageViews > 1) {
          // out of page ad slot display
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-oop');
          });
        }
      }
    })();
    </script></div></div><div class="sr-only"><a href="#content" title="Skip to content">Skip to content</a></div><div class="globalheader_container"><header id="masthead"><div class="masthead-inner container"><div class="row"><div id="twt-logo" class="col-xs-30 col-sm-9 col-md-8"><a href="/" title="The Washington Times | Home"><img src="//twt-assets.washtimes.com/v4/images/logo-twt.4b20fb5d7b29.svg" alt="Logo: The Washington Times" /></a></div><div id="main-nav-container" class="col-xs-30 col-sm-21 col-md-22 col-lg-17"><nav id="main-nav" class="navbar" role="navigation"><div class="navbar-header"><button role="button" type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav-navbar" title="Toggle Navigation"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="main-nav-navbar" class="navbar-collapse collapse"><ul class="menu nav navbar-nav" role="group"><li role="presentation" class=""><a role="menuitem" href="/" title="Home" data-track-event="NavBar,home,positionhome">Home</a></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/news/" title="News" data-gatag="news">News</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/news/politics/" title="Politics" data-track-event="NavBarSub,politics,positionpolitics">Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/national/" title="National" data-track-event="NavBarSub,national,positionnational">National</a></li><li role="presentation" class=""><a role="menuitem" href="/news/world/" title="World" data-track-event="NavBarSub,world,positionworld">World</a></li><li role="presentation" class=""><a role="menuitem" href="/news/security/" title="Security" data-track-event="NavBarSub,security,positionsecurity">Security</a></li><li role="presentation" class=""><a role="menuitem" href="/news/business-economy/" title="Business &amp; Economy" data-track-event="NavBarSub,business-economy,positionbusiness-economy">Business &amp; Economy</a></li><li role="presentation" class=""><a role="menuitem" href="/news/local/" title="D.C. Local" data-track-event="NavBarSub,dc-local,positiondc-local">D.C. Local</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-and-family/" title="Faith &amp; Family" data-track-event="NavBarSub,faith-family,positionfaith-family">Faith &amp; Family</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-politics/" title="Inside Politics" data-track-event="NavBarSub,inside-politics,positioninside-politics">Inside Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-beltway/" title="Inside the Beltway" data-track-event="NavBarSub,inside-the-beltway,positioninside-the-beltway">Inside the Beltway</a></li><li role="presentation" class=""><a role="menuitem" href="/news/inside-the-ring/" title="Inside the Ring" data-track-event="NavBarSub,inside-the-ring,positioninside-the-ring">Inside the Ring</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/" title="Culture" data-track-event="NavBarSub,culture,positionculture">Culture</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/entertainment/" title="Entertainment" data-track-event="NavBarSub,entertainment,positionentertainment">Entertainment</a></li><li role="presentation" class=""><a role="menuitem" href="/culture/technology/" title="Technology" data-track-event="NavBarSub,technology,positiontechnology">Technology</a></li><li role="presentation" class=""><a role="menuitem" href="/news/accountability/" title="Accountability" data-track-event="NavBarSub,accountability,positionaccountability">Accountability</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/" title="Special Reports" data-track-event="NavBarSub,special-reports,positionspecial-reports">Special Reports</a></li><li role="presentation" class=""><a role="menuitem" href="http://www.legacy.com/washingtontimes/" title="Obituaries" data-track-event="NavBarSub,obituaries,positionobituaries">Obituaries</a></li><li role="presentation" class=""><a role="menuitem" href="/news/today/" title="Just the Headlines" data-track-event="NavBarSub,just-the-headlines,positionjust-the-headlines">Just the Headlines</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/trump-central/" title="Trump Central" data-track-event="NavBarSub,trump-central,positiontrump-central">Trump Central</a></li><li role="presentation" class=""><a role="menuitem" href="/multimedia/" title="Photo Galleries" data-track-event="NavBarSub,photo-galleries,positionphoto-galleries">Photo Galleries</a></li><li role="presentation" class=""><a role="menuitem" href="http://video.washingtontimes.com" title="Video" data-track-event="NavBarSub,video,positionvideo">Video</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop2" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/opinion/" title="Opinion" data-gatag="opinion">Opinion</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/opinion/" title="Opinion Main" data-track-event="NavBarSub,opinion-main,positionopinion-main">Opinion Main</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/commentary/" title="Commentary" data-track-event="NavBarSub,commentary,positioncommentary">Commentary</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/editorials/" title="Editorials" data-track-event="NavBarSub,editorials,positioneditorials">Editorials</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/letters/" title="Letters" data-track-event="NavBarSub,letters,positionletters">Letters</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/pruden-on-politics/" title="Pruden on Politics" data-track-event="NavBarSub,pruden-on-politics,positionpruden-on-politics">Pruden on Politics</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/david-keene/" title="David Keene" data-track-event="NavBarSub,david-keene,positiondavid-keene">David Keene</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tammy-bruce/" title="Tammy Bruce" data-track-event="NavBarSub,tammy-bruce,positiontammy-bruce">Tammy Bruce</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/charles-hurt/" title="Charles Hurt" data-track-event="NavBarSub,charles-hurt,positioncharles-hurt">Charles Hurt</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/ralph-z-hallow/" title="Ralph Z. Hallow" data-track-event="NavBarSub,ralph-z-hallow,positionralph-z-hallow">Ralph Z. Hallow</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/stephen-moore/" title="Stephen Moore" data-track-event="NavBarSub,stephen-moore,positionstephen-moore">Stephen Moore</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/clifford-d-may/" title="Clifford D. May" data-track-event="NavBarSub,clifford-d-may,positionclifford-d-may">Clifford D. May</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/cheryl-k-chumley/" title="Cheryl K. Chumley" data-track-event="NavBarSub,cheryl-k-chumley,positioncheryl-k-chumley">Cheryl K. Chumley</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/larry-oconnor/" title="Larry O&#39;Connor" data-track-event="NavBarSub,larry-oconnor,positionlarry-oconnor">Larry O&#39;Connor</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/joseph-curl/" title="Joseph Curl" data-track-event="NavBarSub,joseph-curl,positionjoseph-curl">Joseph Curl</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/everett-piper/" title="Everett Piper" data-track-event="NavBarSub,everett-piper,positioneverett-piper">Everett Piper</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/matt-mackowiak/" title="Matt Mackowiak" data-track-event="NavBarSub,matt-mackowiak,positionmatt-mackowiak">Matt Mackowiak</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/cal-thomas/" title="Cal Thomas" data-track-event="NavBarSub,cal-thomas,positioncal-thomas">Cal Thomas</a></li><li role="presentation" class=""><a role="menuitem" href="/opinion/rapid-reactions/" title="Rapid Reactions" data-track-event="NavBarSub,rapid-reactions,positionrapid-reactions">Rapid Reactions</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/tim-constantine/" title="Tim Constantine" data-track-event="NavBarSub,tim-constantine,positiontim-constantine">Tim Constantine</a></li><li role="presentation" class=""><a role="menuitem" href="/books/" title="Books" data-track-event="NavBarSub,books,positionbooks">Books</a></li><li role="presentation" class=""><a role="menuitem" href="/cartoons/" title="Cartoons" data-track-event="NavBarSub,cartoons,positioncartoons">Cartoons</a></li><li role="presentation" class=""><a role="menuitem" href="/news/threat-assessment/" title="Threat Assessment" data-track-event="NavBarSub,threat-assessment,positionthreat-assessment">Threat Assessment</a></li><li role="presentation" class=""><a role="menuitem" href="/news/us-russia-crosstalk/" title="U.S.-Russia Crosstalk" data-track-event="NavBarSub,us-russia-crosstalk,positionus-russia-crosstalk">U.S.-Russia Crosstalk</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop3" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/sports/" title="Sports" data-gatag="sports">Sports</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/sports/" title="Sports Main" data-track-event="NavBarSub,sports-main,positionsports-main">Sports Main</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/washington-redskins-season/" title="Redskins" data-track-event="NavBarSub,redskins,positionredskins">Redskins</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/football/" title="Football" data-track-event="NavBarSub,football,positionfootball">Football</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/baseball/" title="Baseball" data-track-event="NavBarSub,baseball,positionbaseball">Baseball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/basketball/" title="Basketball" data-track-event="NavBarSub,basketball,positionbasketball">Basketball</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/ncaa/" title="NCAA" data-track-event="NavBarSub,ncaa,positionncaa">NCAA</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/thom-loverro/" title="Thom Loverro" data-track-event="NavBarSub,thom-loverro,positionthom-loverro">Thom Loverro</a></li><li role="presentation" class=""><a role="menuitem" href="/staff/deron-snyder/" title="Deron Snyder" data-track-event="NavBarSub,deron-snyder,positionderon-snyder">Deron Snyder</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/tennis/" title="Tennis" data-track-event="NavBarSub,tennis,positiontennis">Tennis</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/golf/" title="Golf" data-track-event="NavBarSub,golf,positiongolf">Golf</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/hockey/" title="Hockey" data-track-event="NavBarSub,hockey,positionhockey">Hockey</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/soccer/" title="Soccer" data-track-event="NavBarSub,soccer,positionsoccer">Soccer</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/horse-racing/" title="Horse Racing" data-track-event="NavBarSub,horse-racing,positionhorse-racing">Horse Racing</a></li><li role="presentation" class=""><a role="menuitem" href="/sports/racing/" title="NASCAR &amp; Racing" data-track-event="NavBarSub,nascar-racing,positionnascar-racing">NASCAR &amp; Racing</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/multimedia/" title="Market" data-gatag="market">Market</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/weekly-ads/" title="Weekly Ads" data-track-event="NavBarSub,weekly-ads,positionweekly-ads">Weekly Ads</a></li><li role="presentation" class=""><a role="menuitem" href="http://classified.washingtontimes.com/" title="Classifieds" data-track-event="NavBarSub,classifieds,positionclassifieds">Classifieds</a></li><li role="presentation" class=""><a role="menuitem" href="/advertise/" title="Advertise With Us" data-track-event="NavBarSub,advertise-with-us,positionadvertise-with-us">Advertise With Us</a></li><li role="presentation" class=""><a role="menuitem" href="/payment/" title="Ad Payment" data-track-event="NavBarSub,ad-payment,positionad-payment">Ad Payment</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/sudoku/" title="Play Sudoku" data-track-event="NavBarSub,play-sudoku,positionplay-sudoku">Play Sudoku</a></li><li role="presentation" class=""><a role="menuitem" href="/puzzles/crossword/" title="Crossword Puzzle" data-track-event="NavBarSub,crossword-puzzle,positioncrossword-puzzle">Crossword Puzzle</a></li><li role="presentation" class=""><a role="menuitem" href="/quiz/" title="Quizzes" data-track-event="NavBarSub,quizzes,positionquizzes">Quizzes</a></li><li role="presentation" class=""><a role="menuitem" href="https://twt-media.washtimes.com/media/misc/2017/11/28/2017-CFC-Special.pdf" title="2017 Combined Federal Campaign" data-track-event="NavBarSub,2017-combined-federal-campaign,position2017-combined-federal-campaign">2017 Combined Federal Campaign</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-sports-shaping-life-and-field/" title="Faith &amp; Sports" data-track-event="NavBarSub,faith-sports,positionfaith-sports">Faith &amp; Sports</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/faith-and-film-ii/" title="Faith &amp; Film II" data-track-event="NavBarSub,faith-film-ii,positionfaith-film-ii">Faith &amp; Film II</a></li><li role="presentation" class=""><a role="menuitem" href="https://twt-media.washtimes.com/media/misc/2018/01/17/GiveUsLiberty.pdf" title="Give Us Liberty" data-track-event="NavBarSub,give-us-liberty,positiongive-us-liberty">Give Us Liberty</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/freekarachi-campaign-sindh-atrocities-pakistan/" title="#FreeKarachi" data-track-event="NavBarSub,freekarachi,positionfreekarachi">#FreeKarachi</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/cybersecurity-2018/" title="Cybersecurity 2018" data-track-event="NavBarSub,cybersecurity-2018,positioncybersecurity-2018">Cybersecurity 2018</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/infrastructure-2018/" title="Infrastructure 2018" data-track-event="NavBarSub,infrastructure-2018,positioninfrastructure-2018">Infrastructure 2018</a></li><li role="presentation" class=""><a role="menuitem" href="/specials/sonospine-spinal-fusion-avoidance/" title="SonoSpine®" data-track-event="NavBarSub,sonospine,positionsonospine">SonoSpine®</a></li></ul></li><li role="presentation" class="dropdown"><a role="menuitem" id="main-nav-drop1" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/subscribe/" title="Subscribe" data-gatag="subscribe">Subscribe</a><ul id="main-nav-menu" class="dropdown-menu" aria-labelledby="main-nav-drop" role="menu"><li role="presentation" class=""><a role="menuitem" href="/subscribe/" title="Subscribe Main" data-track-event="NavBarSub,subscribe-main,positionsubscribe-main">Subscribe Main</a></li><li role="presentation" class=""><a role="menuitem" href="/subscribe/localprint/" title="Home Delivery" data-track-event="NavBarSub,home-delivery,positionhome-delivery">Home Delivery</a></li><li role="presentation" class=""><a role="menuitem" href="/subscribe/national-weekly/" title="National Weekly" data-track-event="NavBarSub,national-weekly,positionnational-weekly">National Weekly</a></li><li role="presentation" class=""><a role="menuitem" href="/washtimesapp/" title="Mobile App" data-track-event="NavBarSub,mobile-app,positionmobile-app">Mobile App</a></li><li role="presentation" class=""><a role="menuitem" href="/newsletter-signup-marketo/" title="Email Newsletters" data-track-event="NavBarSub,email-newsletters,positionemail-newsletters">Email Newsletters</a></li><li role="presentation" class=""><a role="menuitem" href="/newsletter-signup-marketo/" title="Breaking News Alerts" data-track-event="NavBarSub,breaking-news-alerts,positionbreaking-news-alerts">Breaking News Alerts</a></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop9" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Social Media">Social Media</a><ul id="main-nav-menu9" class="dropdown-menu" aria-labelledby="main-nav-drop9" role="menu"><li role="presentation" class="dom-move social" data-target="social" data-media="mobile"><div class="dom-move-contents"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="https://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="https://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="instagram"><a href="https://www.instagram.com/washtimes/" title="Instagram" target="_blank"></a></li><li class="gplus"><a href="https://google.com/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop10" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Widgets">Widgets</a><ul id="main-nav-menu10" class="dropdown-menu hidden-lg" aria-labelledby="main-nav-drop10" role="menu"><li role="presentation" class="dom-move widgets" data-target="widgets" data-media="mobile"><div class="dom-move-contents"><div class="weather col-sm-15 col-lg-7"></div><div class="stocks col-sm-15 col-lg-8 popover-content"><strong>Dow: </strong><span id="dow"></span><strong> / NASDAQ: </strong><span id="nasdaq"></span><strong> / S&amp;P 500: </strong><span id="sp"></span><span class="section-label ticker-name"></span><span class="idx idx-down ticker-price"></span></div><nav class="utility-nav col-sm-15 col-lg-10" role="navigation"><ul class="micro-menu"><li class="first"><a href="https://travel.washingtontimes.com/" title="Book Travel" target="_blank">Book Travel</a></li><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds">Classifieds</a></li><li><a href="/weekly-ads/" class="Weekly Ads">Weekly Ads</a></li></ul></nav><div class="search col-sm-15 col-lg-5"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form></div></div><!-- //.dom-move-contents --></li></ul></li><li role="presentation" class="dropdown visible-xs"><a role="menuitem" id="main-nav-drop11" class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="javascript:void(0);" title="Preferences">Preferences</a><ul id="main-nav-menu11" class="dropdown-menu" aria-labelledby="main-nav-drop11" role="menu"><li role="presentation" class="dom-move preferences" data-target="preferences" data-media="mobile"><div class="dom-move-contents"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div><!-- //.dom-move-contents --></li></ul></li></ul></div><!-- //.nav-collapse --></nav><!-- //#main-nav --></div><!-- //#main-nav-container --><div id="social-media-preferences" class="col-lg-5 visible-lg"><div class="dom-move social" data-target="social" data-media="desktop"><div class="dom-move-contents hidden-xs hidden-sm"><span class="lbl">Connect with us:</span><ul><li class="facebook"><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="Facebook" target="_blank"></a></li><li class="twitter"><a href="http://www.twitter.com/washtimes" title="Twitter" target="_blank"></a></li><li class="instagram"><a href="https://www.instagram.com/washtimes/" title="Instagram" target="_blank"></a></li><li class="gplus"><a href="https://plus.google.com/+washingtontimes/" title="Google+" target="_blank"></a></li><li class="rss"><a href="/feeds/" title="RSS Feed" target="_blank"></a></li></ul></div></div><div class="dom-move preferences" data-target="preferences" data-media="desktop"><div class="dom-move-contents hidden-xs  hidden-sm"><ul><li class="user"><!--<fieldset>--><!--<legend class="sr-only">User Profile</legend>--><!--<a class="pseudo-menu-toggle" href="javascript:void(0);" title="Manage your profile"><i class="fa fa-user fa-2x"></i><span class="lbl">Manage your profile</span></a>--><!--<div class="user-dropdown">--><!--<div class="txt-customize">--><!--<div class="anon"/>--><!--<a class="btn btn-sm btn-red social_login" title="Login">Login</a>--><!--<div class="txt-info">Login now to share stories and leave comments.</div>--><!--</div>--><!--<div class="auth"/>--><!--<div id="id_welcome_msg"></div>--><!--<a class="btn btn-sm btn-red social_logout" href="#">Logout</a>--><!--</div>--><!--</div>--><!--</div>--><!--</fieldset>--></li></ul></div></div></div></div></div></header><!--  end add --><header id="info-bar"></header></div><div class="container"><div id="ad-lead" data-size="970x90" class="ad"><div class="ad-slot"
     id="div-gpt-ad-leaderboard"
     data-ad-settings="desktopLeaderboard"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-leaderboard");
    });
  </script></div><div id='crt-355039' style='width:728px;text-align: center;margin: 0 auto;'></div><script>
  Criteo.DisplayAcceptableAdIfAdblocked({
    'zoneid' : 355039,
    'containerid' : 'crt-355039',
    'overrideZoneFloor' : false
  });
</script></div></div><!-- START 3-column layout --><div id="main" class="container"><div class="right-border"><nav id="breadcrumb" role="navigation"><ul class="menu"><li><a href="/">Home</a></li><li><a href="/news/">News</a></li><li class="current"><a href="/news/security/">Security</a></li></ul></nav><div id="page-title-container"><h1 class="page-headline">Documents: Labor agency rebuked Illinois VA on Legionnaires</h1></div></div><div class="row equal-heights three-column with-sidebar with-sidebar-primary with-sidebar-secondary"><aside id="secondary" class="hidden-xs col-md-10 col-lg-8"><div class="equal-heights-column-inner"><div class="aside-inner"><div class="search"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div><div id="ad-secondary-sidebar-1" data-size="300x600" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-right-sidebar-top"
     data-ad-settings="desktopRightSideTop"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-right-sidebar-top");
    });
  </script></div><div id='crt-355041' style='width:300px; height:250px;'></div><script>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 355041,
        'containerid' : 'crt-355041',
        'overrideZoneFloor' : false
    });
</script></div><section class="block topic-list most-shared"><h2 class="block-title">Recommended</h2><!--  10th May 2018 13:28--><div class="block-content"><article><div class="main-photo"><a href="/news/2018/may/9/iran-regimen-change-seen-goal-trump-sanctions-dema/" data-track-event="RecommendedBlock,RecommendedBlock,position1"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/09/Iran_US_Nuclear_01035.jpg-75036_c864-0-4320-3456_s85x85.jpg?39e4e48ec91fae367bcd59fb62bdb081ff2971ba" width="85" height="85" alt="Iranian demonstrators burn representations of the U.S. flag during a protest in front of the former U.S. Embassy in response to President Donald Trump&amp;#39;s decision Tuesday to pull out of the nuclear deal and renew sanctions, in Tehran, Iran, Wednesday, May 9, 2018. (AP Photo/Vahid Salemi)" /></a></div><h3 class="article-headline"><a href="/news/2018/may/9/iran-regimen-change-seen-goal-trump-sanctions-dema/" title="Regime change in Iran is goal of Trump&#8217;s sanctions, tough U.S. terms, experts say" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position1']);">Regime change in Iran is goal of Trump&#8217;s sanctions, tough U.S. terms, experts say</a></h3></article><article ><div class="main-photo"><a href="/multimedia/collection/best-concealed-carry-handgun-states-ranked/" data-track-event="RecommendedBlock,RecommendedBlock,position2"><img src="https://twt-thumbs.washtimes.com/media/image/2014/08/25/ap99040802570_c9-0-1219-1210_s85x85.jpg?d8e5c983eb16129d3b256d6edad2e3a091e8a474" width="85" height="85" alt="AP99040802570.jpg" /></a></div><h3 class="article-headline"><a href="/multimedia/collection/best-concealed-carry-handgun-states-ranked/" title="Best states for concealed carry — ranked worst to first" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position2']);">Best states for concealed carry — ranked worst to first</a></h3></article><article><div class="main-photo"><a href="/news/2018/may/9/haspel-says-she-wont-allow-cia-do-interrogations/" data-track-event="RecommendedBlock,RecommendedBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/09/CIA_Nominee_Haspel_85276.jpg-4d5d0_c1029-0-4333-3304_s85x85.jpg?26db91cbf63f3e3d7e65b4cee5d5777cc7c627a2" width="85" height="85" alt="CIA nominee Gina Haspel is seated for a confirmation hearing of the Senate Intelligence Committee on Capitol Hill, Wednesday, May 9, 2018 in Washington. (AP Photo/Alex Brandon)" /></a></div><h3 class="article-headline"><a href="/news/2018/may/9/haspel-says-she-wont-allow-cia-do-interrogations/" title="Gina Haspel says she won&#8217;t allow CIA to do enhanced interrogations" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position3']);">Gina Haspel says she won&#8217;t allow CIA to do enhanced interrogations</a></h3></article><!-- BEGIN Outbrain Recommend --><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- END Outbrain Recommend --><article ><div class="main-photo"><a href="/multimedia/collection/youre-fired-white-house-departures/" data-track-event="RecommendedBlock,RecommendedBlock,position5"><img src="https://twt-thumbs.washtimes.com/media/image/2017/08/18/AP_17230618214317_c136-0-836-700_s85x85.jpg?3624d877dc0994e3de0e573f77c99964e7fcdb66" width="85" height="85" alt="AP_17230618214317" /></a></div><h3 class="article-headline"><a href="/multimedia/collection/youre-fired-white-house-departures/" title="You&#39;re fired! White House departures" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position5']);">You&#39;re fired! White House departures</a></h3></article></div></section><!-- //.ed-columns --><div id="ad-primary-story-flex" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-flex"
     data-ad-settings="desktopStoryFlex"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-story-flex");
    });
  </script></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article class="sponsored-container"><span class="sponsored-heading">SPONSORED CONTENT</span><div class="sponsored-background"><div class="main-photo"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);"><img src="https://twt-media.washtimes.com/media/image/2016/08/17/Gundry-85.jpg" width="85" height="85" alt="How To: Fix Your Fatigue And Get More Energy"></a></div><h2 class="article-headline"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);" title="How To: Fix Your Fatigue And Get More Energy">How To: Fix Your Fatigue And Get More Energy</a></h2><div style="clear:both;"></div></div></article></div></section><div id="ad-primary-story-2" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-two"
     data-ad-settings="desktopStoryTwo"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-story-two");
    });
  </script></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><div id="L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l"></div></div></section><section class="block our-voices desktop-only" style="border-bottom: 0 !important;"><h2 class="block-title">Commentary</h2><div class="block-content"><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2014/FIELDS_s85x113.jpg?c5c974dea8cbd81c28b167cf54897b776a88ba2c" width="85" height="113" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/suzanne-fields/">Suzanne Fields</a></a></h3><p><a href="/news/2018/may/9/stormy-daniels-sets-a-new-standard-for-women-no-vi/" title="Now arriving, porn feminism">Now arriving, porn feminism</a></p></article><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2015/cal-thomas-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/cal-thomas/">Cal Thomas</a></a></h3><p><a href="/news/2018/may/9/despite-what-john-kerry-may-think-hes-no-longer-in/" title="One president at a time">One president at a time</a></p></article><article style="border-bottom: 0;"><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2017/cheryl-chumley-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/cheryl-k-chumley/">Cheryl K. Chumley</a></a></h3><p><a href="/news/2018/may/10/donald-trump-vs-barack-obama-veni-vidi-vici/" title="Donald Trump vs. Barack Obama: Veni, vidi, vici">Donald Trump vs. Barack Obama: Veni, vidi, vici</a></p></article><span class="view-all" style="float: right;"><a href="/opinion/" title="View all" data-track-event="CommentaryBlock,CommentaryBlock,position" style="color: #000; font-weight: bold; padding-bottom: 7px;">View all <i class="fa fa-arrow-circle-o-right"></i></a></span></div></section><!-- //.our-voices --><div id="ad-primary-story-3" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-three"
     data-ad-settings="desktopStoryThree"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-story-three");
    });
  </script></div></div><section class="block qotd"><h2 class="block-title">Question of the Day</h2><div class="block-content"><h3>Who is the big winner in the demise of the Iran nuclear deal?</h3><fieldset><legend class="sr-only">Question of the Day</legend><form action="/polls/2018/may/9/who-big-winner-demise-iran-nuclear-deal/" method="POST"><!--  This is bot detection stuff, do not remove  --><input type='text' name='email' class='poll_required' value='valid_email'/><input type='text' name='username' class='poll_required'/><div class="field"><input id="choice1" type="radio" name="choice" value="6080" />&nbsp;
        <label for="choice1">Iran</label></div><div class="field"><input id="choice2" type="radio" name="choice" value="6081" />&nbsp;
        <label for="choice2">Donald Trump</label></div><div class="field"><input id="choice3" type="radio" name="choice" value="6082" />&nbsp;
        <label for="choice3">American people</label></div><div class="field"><input id="choice4" type="radio" name="choice" value="6083" />&nbsp;
        <label for="choice4">Europe</label></div><br /><input type="submit" value="Vote" title="Vote" />
    
    &nbsp; <a href="/polls/2018/may/9/who-big-winner-demise-iran-nuclear-deal/results/" class="ml small">View results</a></p></form></fieldset></div></section><!-- //.qotd --><div id="ad-primary-story-4" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-four"
     data-ad-settings="desktopStoryFour"><script>
    googletag.cmd.push(function() {
      googletag.display("div-gpt-ad-story-four");
    });
  </script></div></div><section class="block whats-trending"><h2 class="block-title">Story TOpics</h2><div class="block-content"><ul><li><a href="/topics/disaster_accident/" title="" data-track-event="Hilighted,topics">Disaster_Accident</a></li><li><a href="/topics/health_medical_pharma/" title="" data-track-event="Hilighted,topics">Health_Medical_Pharma</a></li></ul></div></section><!-- //.whats-trending --></div></aside><!-- //#secondary --><section id="content" class="col-xs-31 col-lg-22 right-border"><div class="equal-heights-column-inner" style="padding-right: 15px; border-right: 1px solid #ccc;"><div class="content-inner"><!-- //#ad-lead-mobile --><section class="full-article"><article style="margin-bottom: 0;"><div class="article-text"><div class="share-and-comments"><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24605281'></div><a class="expand-comments" href="javascript:window.print();" style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i class="fa fa-print" aria-hidden="true"></i> Print</a></div><div class="meta" style="padding-top: 10px;"><span class="byline"> By  </span><span class="source"> - 
			
				Associated Press -
      
        
        Thursday, May 10, 2018
      
      </span></div><div class="summary" id="font-resizer"><div class="storyareawrapper"><div class="bigtext"><p>CHICAGO (AP) - Documents show that Illinois workplace safety officials reprimanded state veterans&#8217; officials for how the agency told staffers about a fatal Legionnaires&#8217; disease outbreak at a Quincy veterans&#8217; home.</p><p>                WBEZ Chicago reports that the Illinois Department of Labor reproach focused on emails that Illinois Veterans Home administrators sent to state workers. State labor officials say the Illinois Department of Veterans&#8217; Affairs &#8220;failed to effectively notify all employees&#8221; about the outbreak. The disease has caused 13 residents&#8217; deaths since 2015 and made dozens more residents and staff members seriously ill. State labor officials became involved after two sickened staffers complained to the federal Occupational Safety and Health Administration.</p><p>Illinois Veterans&#8217; Affairs Director Erica Jeffries says Quincy employees were kept informed about the outbreak through emails, meetings and informational material posted at nursing stations.</p><div class="read-more-show hide"></div><p>___</p><a name="pagebreak"></a><p>Information from: WBEZ-FM.</p><section class="block from-web no-bottom-border"><div class="block-content"><div class="row photo-array"></div></div></section><div class="permission"><p>Copyright &copy; 2018 The Washington Times, LLC. </p></div><div style="color: black; border: 1px solid gray; padding: 5px 15px 15px 15px; background-color: lightgrey"><h4>The Washington Times Comment Policy</h4>The Washington Times is switching its third-party commenting system from Disqus to Spot.IM. You will need to either create an account with Spot.im or if you wish to use your Disqus account look under the Conversation for the link "Have a Disqus Account?".  Please read our <a href="https://www.washingtontimes.com/comment-policy/">Comment Policy</a> before commenting.</div><div data-spotim-module="recirculation" data-spot-id="sp_iyCBIB1C"></div><script src="https://recirculation.spot.im/spot/sp_iyCBIB1C"></script><script async src="https://launcher.spot.im/spot/sp_iyCBIB1C"
    data-spotim-module="spotim-launcher"
    data-post-id="story_1969809"
    data-post-url="https://www.washingtontimes.com/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/"
    data-disqus-url="http://washingtontimes.com/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/"
    data-disqus-identifier="story_1969809"
    data-messages-count="2"></script><!-- //.comments --></div><p>&nbsp;</p></div><p class="expand" onclick="_gaq.push(['_trackPageview', '/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/']); comscoreBeacon();" data-track-event="StoryMore,read_more,read_more"><i class="fa fa-arrow-down"></i> Click to Read More and View Comments <i class="fa fa-arrow-down"></i></p><p class="contract hide" onclick="_gaq.push(['_trackPageview', '/news/2018/may/10/documents-labor-agency-rebuked-illinois-va-on-legi/'])" data-track-event="StoryMore,read_less,read_less"><i class="fa fa-arrow-up"></i> Click to Hide <i class="fa fa-arrow-up"></i></p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10" data-ob-template="TheWashingtonTimes"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div></div></article><section class="block breaking-news no-bottom-border"><h2 class="block-title">Top Stories</h2><div class="block-content"><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/10/5_102018_ap-180650886253968201_c375-0-2625-2250_s85x85.jpg?2b102f93d32d39098b5da121ac7d4ae30aa074ea" width="85" height="85" alt="Supporters of sanctuary cities are finding friendly locales. The Federation for American Immigration Reform counts 564 states and municipalities that refuse cooperation with federal immigration authorities, up more than 200 since President Trump took office. (Associated Press)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/10/half-of-americans-now-live-in-sanctuaries/" title="Half of all Americans now live in &#8216;sanctuaries&#8217; protecting immigrants" data-track-event="TopStoriesBlock,TopStoriesBlock,position1" style="color: #000000;">Half of all Americans now live in &#8216;sanctuaries&#8217; protecting immigrants</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/09/AP_827429772120_c1289-0-3857-2568_s85x85.jpg?0c4ce200ca0eaac06fd7850ad0f8d0c959a199f4" width="85" height="85" alt="Retired Lt. Col. Oliver North, USMC, speaks at the Conservative Political Action Committee annual conference in National Harbor, Md., Friday, March 7, 2014. Friday marks the second day of the annual Conservative Political Action Conference, which brings together prospective presidential candidates, conservative opinion leaders and tea party activists from coast to coast. (AP Photo/Susan Walsh)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/9/oliver-north-readies-nra-counterpunch-against-gun-/" title="Oliver North readies NRA &#8216;counterpunch&#8217; against gun control activists&#8217; &#8216;civil terrorism&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">Oliver North readies NRA &#8216;counterpunch&#8217; against gun control activists&#8217; &#8216;civil terrorism&#8217;</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" data-track-event="TopStoriesBlock,TopStoriesBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2014/12/02/122_2014_americanflagpasspor8201_c240-0-1040-800_s85x85.jpg?268321b9ecf14b86741a7ec893e279a0e7482210" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" title="US Citizenship Test - Could You Pass?" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Quiz: US Citizenship Test - Could You Pass?</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/09/Humvee_c191-0-708-517_s85x85.jpeg?785bc3cd8f5ce43be03b141ce18b69bced9f7153" width="85" height="85" alt="7th Army Training Command in Grafenwoehr, Germany, confirmed a guilty verdict for Sgt. John Skipper, 29, regarding his actions during a heavy drop exercise in April 2016. The solider intentionally cut parachute straps on three vehicles in an incident that was uploaded to YouTube in viewed over 1.4 million times. (Image: U.S. Air Force) " /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/9/john-skipper-sergeant-from-infamous-humvee-bomb-in/" title="Sergeant from viral &#8216;Humvee bomb&#8217; incident given bad-conduct discharge" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">Sergeant from viral &#8216;Humvee bomb&#8217; incident given bad-conduct discharge</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/02/27/people_monica_lewinsky_17356_c604-0-2512-1908_s85x85.jpg?cc2df88ab3ad5b4fe684b77fd21483bbdffef9fa" width="85" height="85" alt="In this June 25, 2015, file photo, Monica Lewinsky attends the Cannes Lions 2015, International Advertising Festival in Cannes, southern France. (AP Photo/Lionel Cironneau, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/9/monica-lewinsky-uninvited-event-social-change-beca/" title="Monica Lewinsky uninvited from event on &#8216;social change&#8217; because Bill Clinton attending" data-track-event="TopStoriesBlock,TopStoriesBlock,position6" style="color: #000000;">Monica Lewinsky uninvited from event on &#8216;social change&#8217; because Bill Clinton attending</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 10th May 2018 13:26 --><!-- False 37461 --><article class="article-position-render"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2014/10/17/ap975065683568_c225-0-2197-1972_s85x85.jpg?2998303a86869657fd691a90e7fcb78b730d3fe3" width="85" height="85" alt="AP975065683568" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/celebrities-ugly-significant-others/" title="Beautiful celebrities with ugly significant others" data-track-event="TopStoriesBlock,TopStoriesBlock,position7" style="color: #000000;">Beautiful celebrities with ugly significant others</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/09/AP_17101547384309_c656-0-4112-3456_s85x85.jpg?e180ea06ecdfeae32a3ce1da4852560d5e6a7493" width="85" height="85" alt="U.S. Sen. John McCain walks out after the press conference during his official visit to Sarajevo, Bosnia, on Tuesday, April 11, 2017. (AP Photo/Amel Emric) ** FILE **" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/9/john-mccain-confirms-he-gave-trump-dossier-james-c/" title="John McCain reportedly defends giving Trump dossier to James Comey in new book" data-track-event="TopStoriesBlock,TopStoriesBlock,position8" style="color: #000000;">John McCain reportedly defends giving Trump dossier to James Comey in new book</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/09/AP_18116644423814_c88-0-2802-2714_s85x85.jpg?8987a062f389585d7681596e17bda4cdb8646380" width="85" height="85" alt="Michael Avenatti, Stormy Daniels&amp;#39; attorney, leaves federal court in New York after a hearing for Michael Cohen, President Donald Trump&amp;#39;s personal attorney, Thursday, April 26, 2018. (AP Photo/Mary Altaffer)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/9/michael-avenatti-document-details-suspicious-payme/" title="Michael Avenatti&#8217;s document reportedly details &#8216;suspicious payments&#8217; to wrong Michael Cohens" data-track-event="TopStoriesBlock,TopStoriesBlock,position9" style="color: #000000;">Michael Avenatti&#8217;s document reportedly details &#8216;suspicious payments&#8217; to wrong Michael Cohens</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/07/AP_18083635375798_c612-0-3969-3357_s85x85.jpg?ab5479060a98631b7c1c84a836c154e506ece5d9" width="85" height="85" alt="David Hogg, a survivor of the mass shooting at Marjory Stoneman Douglas High School in Parkland, Fla., speaks during the &amp;quot;March for Our Lives&amp;quot; rally in support of gun control in Washington, Saturday, March 24, 2018. (AP Photo/Andrew Harnik)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/9/david-hogg-pushes-bump-stocks-ban/" title="David Hogg calls on 782,000 followers to flood ATF site with pro-gun control comments" data-track-event="TopStoriesBlock,TopStoriesBlock,position11" style="color: #000000;">David Hogg calls on 782,000 followers to flood ATF site with pro-gun control comments</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/09/Iron_Man_CBS_c205-0-695-490_s85x85.jpeg?196c5ac8b7ab05d2e360ff0b1d13029c3c060ec8" width="85" height="85" alt="A $320,000 &amp;quot;Iron Man&amp;quot; prop from the 2008 Marvel Studios film was reported stolen in Pacoima, California, May 8, 2018. (Image: CBS-2 Los Angeles screenshot)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/9/iron-man-missing-lapd-search-for-320k-suit-that-la/" title="&#8216;Iron Man&#8217; missing: LAPD search for $320K suit that launched Robert Downey Jr.&#8217;s Marvel run" data-track-event="TopStoriesBlock,TopStoriesBlock,position12" style="color: #000000;">&#8216;Iron Man&#8217; missing: LAPD search for $320K suit that launched Robert Downey Jr.&#8217;s Marvel run</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 10th May 2018 13:26 --><!-- False 55986 --><article class="article-position-render"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2015/06/08/Carrie_Underwood_primary_image_c124-0-869-745_s85x85.jpg?6c4f553bbd08958fbcc32ce9877c7f5b79c91e5e" width="85" height="85" alt="Carrie_Underwood_primary_image.jpg" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/christian-celebrities/" title="These celebrities are devoutly Christian — and you probably didn&#39;t realize it" data-track-event="TopStoriesBlock,TopStoriesBlock,position13" style="color: #000000;">These celebrities are devoutly Christian — and you probably didn&#39;t realize it</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/10/Trump_North_Korea_61672.jpg-d80b0_c871-0-4094-3223_s85x85.jpg?55c03b56fd27c800f681c641e94cf3a4b7a67788" width="85" height="85" alt="President Donald Trump speaks as he stands with Tony Kim, second left, Kim Dong-chul, center right, and Kim Hak-song, right, three Americans detained in North Korea for more than a year after they arrived at Andrews Air Force Base in Md., Thursday, May 10, 2018. Vice President Mike Pence, left, and Secretary of State Mike Pompeo, second from right, listen. (AP Photo/Susan Walsh)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/10/trump-to-welcome-freed-korean-americans-return-to-/" title="Trump gives freed Americans flag-waving, wee-hours welcome" data-track-event="TopStoriesBlock,TopStoriesBlock,position14" style="color: #000000;">Trump gives freed Americans flag-waving, wee-hours welcome</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/09/Trump_60079.jpg-5d4eb_c1171-0-4045-2874_s85x85.jpg?21f61a59f668a9cb1ad1757d267a0a118a8e0fae" width="85" height="85" alt="Deputy Secretary of State John Sullivan listens to President Donald Trump speak during a cabinet meeting at the White House, Wednesday, May 9, 2018, in Washington. (AP Photo/Evan Vucci)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/9/trump-says-hell-rebuild-border-wall-california/" title="Trump says he&#8217;ll rebuild border wall in California despite Gov. Brown" data-track-event="TopStoriesBlock,TopStoriesBlock,position15" style="color: #000000;">Trump says he&#8217;ll rebuild border wall in California despite Gov. Brown</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2018/apr/5/do-you-know-roseanne/" data-track-event="TopStoriesBlock,TopStoriesBlock,position16"><img src="https://twt-thumbs.washtimes.com/media/image/2018/04/05/roseanne-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2018/apr/5/do-you-know-roseanne/" title="Do you know &#8220;Roseanne?&#8221;" data-track-event="TopStoriesBlock,TopStoriesBlock,position16" style="color: #000000;">Quiz: Do you know &#8220;Roseanne?&#8221;</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/09/Trump_62975.jpg-f7696_c868-0-4340-3472_s85x85.jpg?3b285ae8e2cf297c7c3f0d44798a44c3ee2be14d" width="85" height="85" alt="President Donald Trump speaks during a cabinet meeting at the White House, Wednesday, May 9, 2018, in Washington. From left, Deputy Secretary of State John Sullivan, Trump, and Deputy Secretary of Defense Patrick Shanahan. (AP Photo/Evan Vucci)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/9/trump-severe-consequences-iran-renews-nuke-program/" title="How Trump will impose &#8216;severe&#8217; penalties against Iran if regime restarts nuclear program" data-track-event="TopStoriesBlock,TopStoriesBlock,position17" style="color: #000000;">How Trump will impose &#8216;severe&#8217; penalties against Iran if regime restarts nuclear program</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/08/AP_16123669829068_c576-0-3610-3034_s85x85.jpg?a9a159eabfb8c2cfa41bad1d9d97b0b7a9c48781" width="85" height="85" alt="New York Attorney General Eric Schneiderman speaks during Law Day at the Court of Appeals, Monday, May 2, 2016, in Albany, N.Y. (AP Photo/Mike Groll) ** FILE **" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/8/eric-schneiderman-resignation-puts-anti-trump-lega/" title="Eric Schneiderman&#8217;s stunning fall puts aggressive anti-Trump legal agenda in jeopardy" data-track-event="TopStoriesBlock,TopStoriesBlock,position18" style="color: #000000;">Eric Schneiderman&#8217;s stunning fall puts aggressive anti-Trump legal agenda in jeopardy</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 10th May 2018 13:26 --><!-- True 43624 --><article class="article-position-render do-not-display-flag"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2015/01/06/bang_c167-0-633-466_s85x85.jpg?9c3e129642893b26dc3954f10cac16dc88c42f87" width="85" height="85" alt="Bang" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/bang-your-buck-best-handguns-under-500/" title="Bang for your buck: Best handguns under $500" data-track-event="TopStoriesBlock,TopStoriesBlock,position19" style="color: #000000;">Bang for your buck: Best handguns under $500</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 10th May 2018 13:26 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/08/House_GOP_Caucus_67171.jpg-b6ac4_c0-0-3589-3589_s85x85.jpg?21c05a7fbc4fd00b2550cae0f370f58d69906aed" width="85" height="85" alt="House Speaker Paul Ryan of Wis., center, with from left, House Majority Leader Kevin McCarthy of California, House Majority Whip Steve Scalise, R-La., and Rep. Cathy McMorris Rodgers, R-Wash., speaks to members of the media after their GOP caucus meeting on Capitol Hill in Washington, Tuesday, May 8, 2018. (AP Photo/Pablo Martinez Monsivais)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/may/8/paul-ryan-calls-justice-department-hand-over-russi/" title="Paul Ryan calls for Justice Department to hand over Russia investigation documents" data-track-event="TopStoriesBlock,TopStoriesBlock,position20" style="color: #000000;">Paul Ryan calls for Justice Department to hand over Russia investigation documents</a></h3></article></div></section><!-- //.breaking-news --></section></div></div></section><script id="dsq-count-scr" src="//washtimes.disqus.com/count.js" async></script><!-- //#content --></div></div><!-- END 3-column layout --><footer id="footer"><div class="footer-inner"><div id="contact-links" class="container"><div class="row"><script src="https://cdn.boomtrain.com/analyticstrain/washington-times/analyticstrain.min.js"></script><script>
  function footerBoomtrainSignup() {
    var email = document.footerSignupForm.Email.value;
    var newsletterWeekly = document.footerSignupForm.optInWeekly;
    var newsletterHurt = document.footerSignupForm.optInHurt;
    var newsletterMorning = document.footerSignupForm.optInDaily;
    var newsletterPruden = document.footerSignupForm.optInPrudenNL;
    var _d = new Date();
    var now = _d.toISOString();

    _bt.signup(
        {email: email},
        {
          'newsletter_sunday': newsletterWeekly.checked,
          'newsletter_hurt': newsletterHurt.checked,
          'newsletter_morning': newsletterMorning.checked,
          'newsletter_pruden': newsletterPruden.checked
        }
    );

    window.setTimeout(function() {
      window.location.replace('/');
    }, 1000);

    return false;
  }

  </script><section class="block newsletter block-email-alerts-footer col-lg-13"><div class="block-content"><h3>Newsletters</h3><form name="footerSignupForm" class="form-inline" onsubmit="return footerBoomtrainSignup()"><ul><li><input type="checkbox" name="optInDaily" />&nbsp;Daily</li><li><input type="checkbox" name="optInWeekly"  />&nbsp;Weekly</li><li><input type="checkbox" name="optInPrudenNL"  />&nbsp;Pruden on Politics</li><li><input type="checkbox" name="optInHurt"  />&nbsp;Charles Hurt</li></ul><div class="cb"></div><input type="text" name="Email" class="Email" placeholder="Email Address" /><input type="submit" value="Submit" /></form></div><div class="cb"></div><p class="newsletter-small"><a href="/terms-of-use/">Terms of Use</a> / <a href="/privacy/">Privacy Policy</a></p></section><section class="facebook-links col-sm-15 col-lg-7"><div class="section-inner"><h3>Find us on Facebook</h3><ul class="links"><li><a href="http://www.facebook.com/pages/WashingtonTimescom/35994014410?sk=wall" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.facebook.com/pages/Washington-Times-Sports/200162889999907?sk=wall" title="Sports" target="_blank">Sports</a></li><li><a href="https://www.facebook.com/WashingtonTimesOpinion/" title="Opinion" target="_blank">Opinion</a></li></ul></div></section><section class="twitter-links col-sm-15 col-lg-10"><div class="section-inner"><h3>Find us on Twitter</h3><div class="container-fluid"><div class="row"><ul class="links col-sm-20"><li><a href="http://www.twitter.com/washtimes/" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="http://www.twitter.com/wtimespolitics" title="Politics" target="_blank">Politics</a></li><li><a href="http://www.twitter.com/washtimesoped" title="Opinion" target="_blank">Opinion</a></li><li><a href="http://www.twitter.com/wtimesnation" title="Nation" target="_blank">Nation</a></li><li><a href="http://www.twitter.com/wtimesworld" title="World" target="_blank">World</a></li><li><a href="http://www.twitter.com/WashTimeslocal" title="D.C. Local" target="_blank">D.C. Local</a></li></ul><ul class="links col-sm-10"><li><a href="http://www.twitter.com/wtimesculture" title="Culture" target="_blank">Culture</a></li><li><a href="http://www.twitter.com/WashTimesSports" title="Sports" target="_blank">Sports</a></li><li><a href="http://www.twitter.com/washtimesbooks" title="Books" target="_blank">Books</a></li><li><a href="http://www.twitter.com/TWTmultimedia" title="Photos" target="_blank">Photos</a></li></ul></div></div></div></section></div></div><!-- //#contact-links --><nav id="footer-nav" role="navigation"><div class="container"><ul class="menu"><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds" target="_blank">Classifieds</a></li><li><a href="http://nde.washingtontimes.com" title="E-edition" target="_blank">E-edition</a></li><li><a href="/customer-service/" title="Customer Service">Customer Service</a></li><li><a href="/about/jobs/" title="Careers">Careers</a></li><li><a href="/terms-of-use/" title="Terms">Terms</a></li><li><a href="/privacy/" title="Privacy">Privacy</a></li><li><a href="/blog/marketing/" title="Marketing">Marketing</a></li><li><a href="/feeds/" title="RSS">RSS</a></li><li><a href="/advertise/" title="Advertise">Advertise</a></li><li><a href="/about/" title="About">About</a></li><li><a href="/contact-us/" title="Contact">Contact</a></li></ul></div></nav><section id="colophon"><div class="container"><h6 class="vcard"><span class="copyright-info">All site contents <span title="full">&copy;</span> Copyright <span class="YYYY">2018</span>&nbsp;<span class="nowrap fn">The Washington Times, LLC</span><span class="separator">|</span></span><span class="address">3600 New York Avenue NE <span class="separator">|</span> Washington, DC 20002 <span class="separator">|</span><span class="tel" data-vcard-tel="+12026363000">202-636-3000</span></span></h6></div></section></div></footer></div><script>
    MODALOPTIONS = [[1.0, 1]];
</script><!-- //#wrapper --><!-- BEGIN Global Scripts --><script type="text/javascript" src="//twt-assets.washtimes.com/js/base_global.d0d21d1ac8b4.js" charset="utf-8"></script><!--END: Global Scripts --><script>
      var isFBReferral = document.cookie.match('RefererIsFacebook=1');
      if (isFBReferral) {
        var flaggedElems = document.getElementsByClassName("do-not-display-flag");
        for (var i=0; i<flaggedElems.length; i++) {
          flaggedElems[i].remove();
        }
      }
    </script><!-- Quantcast Tag --><script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-c69_1G6fdlihY"
  });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-c69_1G6fdlihY.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- BEGIN Google Code for Remarketing Tag --><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 878499686;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/878499686/?guid=ON&amp;script=0"/></div></noscript><!-- END Google Code for Remarketing Tag --><!-- BEGIN Chartbeat --><script type='text/javascript'>
  /** CONFIGURATION START **/
  var _sf_async_config={
    uid: 4188,
    domain: "washingtontimes.com",
    
  };
  /** CONFIGURATION END **/
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
        oldonload();
        loadChartbeat();
      };
  })();
</script><!-- END Chartbeat --><script>
    tp = window.tp || [];

    tp.push(["setContentCreated", "2018-05-10T12:13:39"]);          // The content published date
    tp.push(["setContentAuthor", ""]);                 // The content author
    tp.push(["setContentSection", "News"]);                              // The content section
    tp.push(["setTags", ["Health", "News", "Business & Economy", "Security"]]);             // The content tags
    tp.push(["setZone", "Web"]);                                                      // Zone can be an AAM platform or section of your site
</script><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">
  NM.init({
    widgetId: "L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l",
    template: "NM07"
  });
</script><script type="text/javascript">
function loadOutbrain () {
  $('.GRAYMATTER-DELAY').addClass('OUTBRAIN').removeClass('GRAYMATTER-DELAY');
  if (window.OBR ) {
    // if script is already loaded, this will trigger the ads to load
    OBR.extern.researchWidget();
  } else {
    $.getScript("//widgets.outbrain.com/outbrain.js");
  }
}

$(function(){
  var animspeed = 900; // animation speed in milliseconds

  var $blockquote = $('.bigtext');
  var height = $blockquote.height();
  var $bigTextPag = $('.bigtext > p');
  if ($bigTextPag.length < 7) {
      // NOTE: when 5 or less <p> are set on the content, don't show the expand/hide link.
      // NOTE2: There's one extra <p> hard-coded on the template after the comments for spacing purposes.
      $('.expand').hide();
      return;
  }
  var mini = $bigTextPag.eq(0).outerHeight() + $bigTextPag.eq(1).outerHeight() +$bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(3).outerHeight();

  $blockquote.attr('data-fullheight',height+'px');
  $blockquote.attr('data-miniheight',mini+'px');
  $blockquote.css('height',mini+'px');


  $('.expand').on('click', function(e){
    _gaq.push(['_trackPageview', location.pathname + '#read-more']);
    $text = $('div.bigtext');

    $text.animate({
      'height': $text.attr('data-fullheight')
    }, animspeed, null, function() {
        $text.height('inherit');
    });
    $(this).next('.contract').removeClass('hide');
    $(this).addClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.expand-comments').on('click', function(e) {
    $('.bigtext').height('inherit');
    $('.expand').addClass('hide');
    $('.contract').removeClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.contract').on('click', function(e){
    $text = $(this).prev().prev();

    $text.animate({
      'height': $text.attr('data-miniheight')
    }, animspeed);
    $(this).prev('.expand').removeClass('hide');
    $(this).addClass('hide');
  });
});
</script><script type="text/javascript">
var fby = fby || [];
fby.push(['showTab', {id: '11340', position: 'right', color: '#A2182C'}]);
(function () {
	var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
	f.src = '//cdn.feedbackify.com/f.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
})();
</script><script type="text/javascript">
    (function() {
         var $ib = $('#info-bar');
         // fixed height to masthead to avoid double line on nav
         var mhHeight = 56; // $('#masthead').height();

        // info bar should show up after nav
        $ib.css('top', mhHeight - 1);

        // padding on body the size of the carousel so top ad is visible
        $('body').css('padding-top', $ib.height() + mhHeight);

        // header hide/show
        var headroom  = new Headroom($ib.get(0), {
            offset: 700
        });
        headroom.init();
    })();
 </script><script>
  (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=hph4LAYuC6");
</script></body></html>
