
<!DOCTYPE html><!--[if IE]><![endif]--><!--[if lt IE 7]><html class="ie ie6 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 7]><html class="ie ie7 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 8]><html class="ie ie8 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 9]><html class="ie ie9 no-js" lang="en-US"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]--><head><!-- Piano / VX Composer --><script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
  </script><script src="//twt-assets.washtimes.com/v4/js/prebid.1.30.0.807a43d8416e.js"></script><!-- BEGIN marfeel --><script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>function getMrfP() {var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"} </script><!-- END marfeel --><script id="js-jquery" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script><!-- Load GPT ASYNC ---><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   googletag.cmd.push(function(){

     console.log('__ADS enableSingleRequest');
     googletag.pubads().enableSingleRequest();
     console.log('__ADS disableInitialLoad');
     googletag.pubads().disableInitialLoad();
     console.log('__ADS enableServices');
     googletag.enableServices();
   });

  window.GPT = {
    SITE: 'production',
    ACCOUNT: '/5856/wash.times'
  };
  window.GPT.segmentation = document.cookie.match('Segmentation=Preferred') ? 'Preferred' : 'Normal';
</script><script async src="//twt-assets.washtimes.com/js/dart.8ad33fb3ede5.js"></script><!-- BEGIN: Nativo --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><!-- End Nativo Code --><script>
      //load the apstag.js library
      !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    </script><script type="text/javascript" src="//twt-assets.washtimes.com/js/twt_app_.f0cd49a2b2e6.js" charset="utf-8"></script><script>
	window.GPT.path = '/5856/wash.times/delaware-woman-sentenced-for-embezzling-from-hospi';
	window.GPT.cats = JSON.parse('["national", "news"]');
	window.GPT.slug = 'delaware-woman-sentenced-for-embezzling-from-hospi';
	window.GPT.contenttype = 'story';
	window.GPT.referred = 'document.referrer.split('/')[2]';
	
  	
  	
</script><script src="//twt-assets.washtimes.com/v4/js/ads/config/story.49a5e0957f92.js"></script><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17692074", c3: "", c4: "www.washingtontimes.com/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Front-TheWashingtonTimesAmericasNewspaper+%28Front+Page+-+The+Washington+Times%29" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17692074&c3=&c4=www.washingtontimes.com/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Front-TheWashingtonTimesAmericasNewspaper+%28Front+Page+-+The+Washington+Times%29&c5=&c6=&c15=&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- BEGIN onesignal --><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script><script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: '90fa34ea-9c30-4657-83d5-14b0f91fb62c',
      autoRegister: true,
      subdomainName: 'washtimes',
      safari_web_id: 'web.onesignal.auto.11181d92-f3cb-414e-9b3e-6471e643153c',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
        enable: true
      }
    }]);
  </script><!-- END onesignal --><title>Delaware woman sentenced for embezzling from hospital - Washington Times</title><meta name="description" content="Authorities say a Delaware woman has been sentenced to prison after pleading guilty to embezzling more than $100,000 from a hospital." /><meta charset="UTF-8" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="bitly-verification" content="d180fd45f70d" /><meta property="fb:app_id" content="877559545760875" /><meta name="msvalidate.01" content="5B44585918D69318CA2120B5FA20D85C" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="X-UA-Compatible" content="chrome=1" /><meta http-equiv="x-rim-auto-match" content="none" /><meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><meta name="format-detection" content="telephone=no" /><meta name="author" content="The Washington Times http://www.washingtontimes.com" /><meta name="serverf" content="web3" /><!-- Pinterest Verify Code --><meta name="p:domain_verify" content="a57fa64b791c3f2c004bf337ea4b54da" /><!-- END Pinterest Verify Code --><!-- Pinterest Tracking Code --><script type="text/javascript"> !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var n=window.pintrk;n.queue=[],n.version="3.0";var t=document.createElement("script");t.async=!0,t.src=e;var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");  pintrk('load','2614346040902'); pintrk('page', { page_name: 'My Page', page_category: 'My Page Category' }); </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2614346040902&noscript=1" /></noscript><!-- END Pinterest Tracking Code --><!-- Pinterest Event Code --><script>
  pintrk('track', 'pagevisit' , {
    promo_code: 'TWTCHACKAPINT'
  });
  </script><!-- END Pinterest Event Code --><link rel="amphtml" href="https://amp.washingtontimes.com/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/"><meta property="article:section" content="News" /><link rel="canonical" href="https://www.washingtontimes.com/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/" /><meta name="Author" content="" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@washtimes" /><meta name="twitter:title" content="Delaware woman sentenced for embezzling from hospital" /><meta name="twitter:description" content="Authorities say a Delaware woman has been sentenced to prison after pleading guilty to embezzling more than $100,000 from a hospital." /><meta property="og:title" content="Delaware woman sentenced for embezzling from hospital" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.washingtontimes.com/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/" /><meta property="og:site_name" content="The Washington Times" /><meta property="og:description" content="Authorities say a Delaware woman has been sentenced to prison after pleading guilty to embezzling more than $100,000 from a hospital." /><meta name="news_keywords" content="Entertainment Culture, Law Crime, Hope Abram"/><script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='1b4cd6dea80b282c132df03b8b3fd9ac' async='async'></script><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://washingtontimes.com/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/",
    "headline": "Delaware woman sentenced for embezzling from hospital",
    
     
    "datePublished": "2018-11-11T14:48:22",
    "author": {
      "@type": "Person",
      "name": "Associated Press"
    },
     "publisher": {
      "@type": "Organization",
      "name": "The Washington Times",
      "logo": {
        "@type": "ImageObject",
        "url": "https://twt-assets.washtimes.com/v4/images/logo-black-text-600x60.png",
        "width": 600,
        "height": 60
      }
    },
    "description": "Authorities say a Delaware woman has been sentenced to prison after pleading guilty to embezzling more than $100,000 from a hospital."
  }
  </script><link rel="shortcut icon" href="//twt-assets.washtimes.com/images/favicon.30333d68dff6.ico" /><link rel="apple-touch-icon" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="apple-touch-icon" sizes="72x72" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-72x72-precomposed.a1d8974619ea.png" /><link rel="apple-touch-icon" sizes="114x114" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-114x114-precomposed.5ca7e79711fa.png" /><link rel="apple-touch-icon" sizes="144x144" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="canonical" href="https://www.washingtontimes.com/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/" /><link href="//twt-assets.washtimes.com/css/global.7be4a8255183.css" rel="stylesheet" type="text/css" media="all" /><link href="//twt-assets.washtimes.com/sass/css/main.b899c92e7caf.css" rel="stylesheet" type="text/css" /><link href="//twt-assets.washtimes.com/v4/css/print.e6a412c08f30.css" rel="stylesheet" type="text/css" media="print" /><link id="css-google-fonts" rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat:400,700|Signika:400,600" media="all" /><link id="css-font-awesome" rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="all" /><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/tablet.0b70bead6ac8.css" media="(max-width: 1257px)" /><!--[if IE]><link id="css-twig-ie" rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/ie.6041df651bb7.css" media="all" /><![endif]--><!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script type="text/javascript" src="//twt-assets.washtimes.com/v4/js/respond.custom.min.f788fbb39f96.js"></script><![endif]--><style type="text/css">
@media all and (max-width: 500px) {
  .jcarousel-wrapper {
    display: none !important;
  }
}
</style><!-- BEGIN: Chartbeat --><script>var _sf_startpt=(new Date()).getTime()</script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1061671217207746');
fbq('track', "PageView");
fbq('track', 'ViewContent');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1061671217207746&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><!-- BEGIN: Admiral Monitoring --><script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//profitrumour.com/a2c5ccebbf330a12ba32cf602bdc0251bd7ba17771dbd8cd0daaca1f9560658475867750634ecac7688918eaad9a29ce37c16b43b8803b9d16bc25e00275');</script><!-- END: Admiral Monitoring --><!-- Keywee Event Code --><script src="//dc8xl0ndzn2cb.cloudfront.net/js/washingtontimescom/v0/keywee.min.js" type="text/javascript" async></script><!-- End Keywee Event Code --><!-- Facebook Link Ownership --><meta property="fb:pages" content="35994014410" /><!-- END Facebook Link Ownership --><!-- Google+ Experiment --><link href="https://plus.google.com/u/0/112795231933243492488" rel="publisher" /><!-- END Google+ Experiment --><!-- BEGIN Bing UET --><script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5695066"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5695066&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript><!-- END Bing UET --><!-- Twitter universal website tag code --><script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','nwae8');
  twq('track','PageView');
</script><!-- End Twitter universal website tag code --><!-- LiveConnectTag for publishers --><script type="text/javascript" src="//b-code.liadm.com/a-01en.min.js" async="true" charset="utf-8"></script><!-- LiveConnectTag for publishers --><noscript><div id="no-js-warning">JavaScript is required for full functionality on this website, but scripting is currently disabled. Please enable JavaScript and reload this page.</div></noscript><!-- OneTrust GDPR consent --><!-- BEGIN: Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3328123-2']);
	_gaq.push(['_setCustomVar', 1, 'PageType', 'Story', ]);
_gaq.push(['_setCustomVar', 4, 'UserSegment', 'Anonymous', ]);
_gaq.push(['_setCustomVar', 2, 'TopNode', 'news', ]);
_gaq.push(['_setCustomVar', 5, 'Author', 'Associated Press', ]);

	_gaq.push(['_setCustomVar', 1, 'Segmentation', GPT.segmentation]);
  _gaq.push(['_setDomainName', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'www.washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times newspaper']);
	_gaq.push(['_addIgnoredOrganic', 'washington times news']);
	_gaq.push(['_addIgnoredOrganic', 'wash times']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington time']);
	_gaq.push(['_addIgnoredOrganic', 'washington times.com']);
	_gaq.push(['_addIgnoredOrganic', 'washinton times']);
	_gaq.push(['_addIgnoredOrganic', 'wahington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times newspaper']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['_trackPageLoadTime']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();

	var sitepage;
</script><!-- END: Google Analytics --><script>
	$(document).ready(function(){
		$( "#sponsored_block" ).click(function() {
		  $( "#sponsored_content_block" ).slideToggle( "slow", function() {
		    // Animation complete.
		  });
		});
	});
	</script><style type="text/css">
	.sponsored .page-headline,
	.sponsored .storyareawrapper p {
		font-family: georgia;
	}
	.bigtext {
		display: block;
		overflow: hidden;
		color: #787878;
	}

	.expand, .contract {
		cursor: pointer;
		font-weight: bold;
		padding: 15px 0;
		text-align: center;
		color: #b00021;
		font-size: 20px;
	}

	.expand:hover, .contract:hover {
		color: #555;
	}

	.hide {
		display: none;
	}
	</style><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/css/story.a2dc352edd5f.css" /><script>
  /*
   from http://detectmobilebrowsers.com/
   generated 2014-10-10
   */

  (function(w, n) {
      'use strict';
      w.adbladeExports = w.adbladeExports || {};
      adbladeExports.isMobile = (function(a){
          return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
      })(n.userAgent||n.vendor||w.opera);

      adbladeExports.isTablet = !adbladeExports.isMobile && typeof w.orientation !== 'undefined';

   })(window, navigator);

</script><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- BEGIN: NDN activation --><script type="text/javascript" async src="//launch.newsinc.com/js/embed.js"></script><script type="text/javascript">var _informq = _informq || [];</script><!-- END: NDN activation --><script>
        function comscoreBeacon () {
           (self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "17692074"}));
           $.get('/comscore-pageview-candidate.html');
        }
    </script><script type="text/javascript">
    $(window).scroll(function() {
      if ($(window).width() > 800) {
        if ($(this).scrollTop() > 150) {
          $('.header-container').addClass('sticky');
          $('body').css('padding-top', '157px');
        } else {
          $('.header-container').removeClass('sticky');
          $('body').css('padding-top', 0);
        }
      }
    });

    // Mobile menu
    $(document).ready(function() {
      var buttonCount = 0;
      var slideMenu = document.querySelector('#cssmenu');

      $('#mobileMenuButton').on('click', function() {
        $(this).toggleClass('open');

        if (buttonCount % 2 === 0) {
          slideMenu.style.marginTop = 0;
          buttonCount++;
        } else {
          slideMenu.style.marginTop = '-200vh';
          buttonCount++;
        }
      });
    });
  </script></head><body class="
	
	
		home with-editors-pick-info-bar
	
	
"><div id="wrapper"><script src="//twt-assets.washtimes.com/v4/js/twig.js"></script><div style="display: none;"><div id="div-gpt-ad-oop"><script type="text/javascript">
    (function() {
      //check for Chacka in full request path
      var fromChacka = window.location.href.search(new RegExp('Chacka', 'i')) >= 0;

      // check for 'mkt_tok' in params
      var fromMarketo = twig_qs()['mkt_tok'];
      var fromOneSignal = Cookies.get('RefererIsOneSignal');
      var isPreferred = Cookies.get('Segmentation');
      var isQuizPage = window.location.href.match(/\/quiz/);
      var sessionPageViews = parseInt(Cookies.get('ads_spv'));

      // don't ever show interstitial on quiz pages
      if (!isQuizPage && !fromMarketo && !fromChacka && !fromOneSignal) {
        if (isPreferred === 'Preferred' || sessionPageViews > 1) {
          // out of page ad slot display
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-oop');
          });
        }
      }
    })();
    </script></div></div><div class="sr-only"><a href="#content" title="Skip to content">Skip to content</a></div><div class="globalheader_container"><div class="header-container"><div id="mobileMenuButton"><span></span><span></span><span></span><span></span></div><div class="wrapcontainer"><header id="mainnav"><div class="topper"><div class="sponsor headcol"></div><div class="sitelogo headcol"><a data-track-event="NavBar,home-logo,positionhome" href="/" title="The Washington Times | Home"><img src="//twt-assets.washtimes.com/images/TWTlogo3.5238e37e24b5.png" alt="Logo: The Washington Times" class="blacklogo" /><img src="//twt-assets.washtimes.com/images/TWTlogoWhite.484c9a211892.png" alt="Logo: The Washington Times" class="whitelogo" style="display: none;" /></a><br /><em>Reliable Reporting. The Right Opinion.</em></div><div class="signin headcol"><div class="signinbox"><div class="leftSignin"><a href="/subscribe/"><strong>Subscribe</strong><br /></a></div></div></div></div></header><div id="cssmenu"><ul><li class="has-sub active"><a id="main-nav-drop1" href="javascript:;" title="News">News</a><ul><li class="has-sub"><a href="/news/politics/" title="Politics" data-track-event="NavBarSub,politics,positionpolitics">Politics</a></li><li class="has-sub"><a href="/news/national/" title="National" data-track-event="NavBarSub,national,positionnational">National</a></li><li class="has-sub"><a href="/news/world/" title="World" data-track-event="NavBarSub,world,positionworld">World</a></li><li class="has-sub"><a href="/news/security/" title="Security" data-track-event="NavBarSub,security,positionsecurity">Security</a></li><li class="has-sub"><a href="/news/business-economy/" title="Business &amp; Economy" data-track-event="NavBarSub,business-economy,positionbusiness-economy">Business &amp; Economy</a></li><li class="has-sub"><a href="/news/local/" title="D.C. Local" data-track-event="NavBarSub,dc-local,positiondc-local">D.C. Local</a></li><li class="has-sub"><a href="/specials/faith-and-family/" title="Faith &amp; Family" data-track-event="NavBarSub,faith-family,positionfaith-family">Faith &amp; Family</a></li><li class="has-sub"><a href="/news/inside-politics/" title="Inside Politics" data-track-event="NavBarSub,inside-politics,positioninside-politics">Inside Politics</a></li><li class="has-sub"><a href="/news/inside-the-beltway/" title="Inside the Beltway" data-track-event="NavBarSub,inside-the-beltway,positioninside-the-beltway">Inside the Beltway</a></li><li class="has-sub"><a href="/news/inside-the-ring/" title="Inside the Ring" data-track-event="NavBarSub,inside-the-ring,positioninside-the-ring">Inside the Ring</a></li><li class="has-sub"><a href="/culture/" title="Culture" data-track-event="NavBarSub,culture,positionculture">Culture</a></li><li class="has-sub"><a href="/culture/entertainment/" title="Entertainment" data-track-event="NavBarSub,entertainment,positionentertainment">Entertainment</a></li><li class="has-sub"><a href="/culture/technology/" title="Technology" data-track-event="NavBarSub,technology,positiontechnology">Technology</a></li><li class="has-sub"><a href="http://www.legacy.com/washingtontimes/" title="Obituaries" data-track-event="NavBarSub,obituaries,positionobituaries">Obituaries</a></li><li class="has-sub"><a href="/news/today/" title="Just the Headlines" data-track-event="NavBarSub,just-the-headlines,positionjust-the-headlines">Just the Headlines</a></li><li class="has-sub"><a href="/specials/trump-central/" title="Trump Central" data-track-event="NavBarSub,trump-central,positiontrump-central">Trump Central</a></li><li class="has-sub"><a href="/multimedia/" title="Photo Galleries" data-track-event="NavBarSub,photo-galleries,positionphoto-galleries">Photo Galleries</a></li><li class="has-sub"><a href="http://video.washingtontimes.com" title="Video" data-track-event="NavBarSub,video,positionvideo">Video</a></li><li class="has-sub"><a href="/elections/" title="Midterms 2018" data-track-event="NavBarSub,midterms-2018,positionmidterms-2018">Midterms 2018</a></li></ul></li><li class="has-sub"><a id="main-nav-drop2" href="javascript:;" title="Investigations">Investigations</a><ul><li class="has-sub"><a href="/news/waste-fraud-abuse/" title="Waste, Fraud &amp; Abuse" data-track-event="NavBarSub,waste-fraud-abuse,positionwaste-fraud-abuse">Waste, Fraud &amp; Abuse</a></li><li class="has-sub"><a href="/media-spotlight/" title="Media Spotlight" data-track-event="NavBarSub,media-spotlight,positionmedia-spotlight">Media Spotlight</a></li></ul></li><li class="has-sub"><a id="main-nav-drop3" href="/opinion/" title="Opinion">Opinion</a><ul><li class="has-sub"><a href="/opinion/" title="Opinion Main" data-track-event="NavBarSub,opinion-main,positionopinion-main">Opinion Main</a></li><li class="has-sub"><a href="/opinion/commentary/" title="Commentary" data-track-event="NavBarSub,commentary,positioncommentary">Commentary</a></li><li class="has-sub"><a href="/opinion/editorials/" title="Editorials" data-track-event="NavBarSub,editorials,positioneditorials">Editorials</a></li><li class="has-sub"><a href="/opinion/letters/" title="Letters" data-track-event="NavBarSub,letters,positionletters">Letters</a></li><li class="has-sub"><a href="/opinion/pruden-on-politics/" title="Pruden on Politics" data-track-event="NavBarSub,pruden-on-politics,positionpruden-on-politics">Pruden on Politics</a></li><li class="has-sub"><a href="/staff/charles-hurt/" title="Charles Hurt" data-track-event="NavBarSub,charles-hurt,positioncharles-hurt">Charles Hurt</a></li><li class="has-sub"><a href="/staff/tammy-bruce/" title="Tammy Bruce" data-track-event="NavBarSub,tammy-bruce,positiontammy-bruce">Tammy Bruce</a></li><li class="has-sub"><a href="/staff/ralph-z-hallow/" title="Ralph Z. Hallow" data-track-event="NavBarSub,ralph-z-hallow,positionralph-z-hallow">Ralph Z. Hallow</a></li><li class="has-sub"><a href="/staff/monica-crowley/" title="Monica Crowley" data-track-event="NavBarSub,monica-crowley,positionmonica-crowley">Monica Crowley</a></li><li class="has-sub"><a href="/staff/stephen-moore/" title="Stephen Moore" data-track-event="NavBarSub,stephen-moore,positionstephen-moore">Stephen Moore</a></li><li class="has-sub"><a href="/staff/cal-thomas/" title="Cal Thomas" data-track-event="NavBarSub,cal-thomas,positioncal-thomas">Cal Thomas</a></li><li class="has-sub"><a href="/staff/clifford-d-may/" title="Clifford D. May" data-track-event="NavBarSub,clifford-d-may,positionclifford-d-may">Clifford D. May</a></li><li class="has-sub"><a href="/staff/cheryl-k-chumley/" title="Cheryl K. Chumley" data-track-event="NavBarSub,cheryl-k-chumley,positioncheryl-k-chumley">Cheryl K. Chumley</a></li><li class="has-sub"><a href="/staff/larry-oconnor/" title="Larry O&#39;Connor" data-track-event="NavBarSub,larry-oconnor,positionlarry-oconnor">Larry O&#39;Connor</a></li><li class="has-sub"><a href="/staff/joseph-curl/" title="Joseph Curl" data-track-event="NavBarSub,joseph-curl,positionjoseph-curl">Joseph Curl</a></li><li class="has-sub"><a href="/staff/everett-piper/" title="Everett Piper" data-track-event="NavBarSub,everett-piper,positioneverett-piper">Everett Piper</a></li><li class="has-sub"><a href="/staff/matt-mackowiak/" title="Matt Mackowiak" data-track-event="NavBarSub,matt-mackowiak,positionmatt-mackowiak">Matt Mackowiak</a></li><li class="has-sub"><a href="/staff/robert-knight/" title="Robert Knight" data-track-event="NavBarSub,robert-knight,positionrobert-knight">Robert Knight</a></li><li class="has-sub"><a href="/opinion/rapid-reactions/" title="Rapid Reactions" data-track-event="NavBarSub,rapid-reactions,positionrapid-reactions">Rapid Reactions</a></li><li class="has-sub"><a href="/staff/tim-constantine/" title="Tim Constantine" data-track-event="NavBarSub,tim-constantine,positiontim-constantine">Tim Constantine</a></li><li class="has-sub"><a href="/books/" title="Books" data-track-event="NavBarSub,books,positionbooks">Books</a></li><li class="has-sub"><a href="/cartoons/" title="Cartoons" data-track-event="NavBarSub,cartoons,positioncartoons">Cartoons</a></li><li class="has-sub"><a href="/news/threat-assessment/" title="Threat Assessment" data-track-event="NavBarSub,threat-assessment,positionthreat-assessment">Threat Assessment</a></li><li class="has-sub"><a href="/news/us-russia-crosstalk/" title="U.S.-Russia Crosstalk" data-track-event="NavBarSub,us-russia-crosstalk,positionus-russia-crosstalk">U.S.-Russia Crosstalk</a></li></ul></li><li class="has-sub"><a id="main-nav-drop4" href="/sports/" title="Sports">Sports</a><ul><li class="has-sub"><a href="/sports/" title="Sports Main" data-track-event="NavBarSub,sports-main,positionsports-main">Sports Main</a></li><li class="has-sub"><a href="/specials/washington-redskins-season/" title="Redskins" data-track-event="NavBarSub,redskins,positionredskins">Redskins</a></li><li class="has-sub"><a href="/sports/football/" title="Football" data-track-event="NavBarSub,football,positionfootball">Football</a></li><li class="has-sub"><a href="/sports/baseball/" title="Baseball" data-track-event="NavBarSub,baseball,positionbaseball">Baseball</a></li><li class="has-sub"><a href="/sports/basketball/" title="Basketball" data-track-event="NavBarSub,basketball,positionbasketball">Basketball</a></li><li class="has-sub"><a href="/sports/ncaa/" title="NCAA" data-track-event="NavBarSub,ncaa,positionncaa">NCAA</a></li><li class="has-sub"><a href="/staff/thom-loverro/" title="Thom Loverro" data-track-event="NavBarSub,thom-loverro,positionthom-loverro">Thom Loverro</a></li><li class="has-sub"><a href="/staff/deron-snyder/" title="Deron Snyder" data-track-event="NavBarSub,deron-snyder,positionderon-snyder">Deron Snyder</a></li><li class="has-sub"><a href="/sports/tennis/" title="Tennis" data-track-event="NavBarSub,tennis,positiontennis">Tennis</a></li><li class="has-sub"><a href="/sports/golf/" title="Golf" data-track-event="NavBarSub,golf,positiongolf">Golf</a></li><li class="has-sub"><a href="/sports/hockey/" title="Hockey" data-track-event="NavBarSub,hockey,positionhockey">Hockey</a></li><li class="has-sub"><a href="/sports/soccer/" title="Soccer" data-track-event="NavBarSub,soccer,positionsoccer">Soccer</a></li><li class="has-sub"><a href="/sports/horse-racing/" title="Horse Racing" data-track-event="NavBarSub,horse-racing,positionhorse-racing">Horse Racing</a></li><li class="has-sub"><a href="/sports/racing/" title="NASCAR &amp; Racing" data-track-event="NavBarSub,nascar-racing,positionnascar-racing">NASCAR &amp; Racing</a></li></ul></li><li class="has-sub"><a id="main-nav-drop5" href="/specials/" title="Special Reports">Special Reports</a><ul><li class="has-sub"><a href="/specials/" title="Special Reports Main" data-track-event="NavBarSub,special-reports-main,positionspecial-reports-main">Special Reports Main</a></li><li class="has-sub"><a href="/specials/infrastructure-2018/" title="Infrastructure 2018" data-track-event="NavBarSub,infrastructure-2018,positioninfrastructure-2018">Infrastructure 2018</a></li><li class="has-sub"><a href="/specials/sonospine-spinal-fusion-avoidance/" title="SonoSpine®" data-track-event="NavBarSub,sonospine,positionsonospine">SonoSpine®</a></li><li class="has-sub"><a href="/specials/rolling-thunder-inc-holds-31st-ride-freedom/" title="Rolling Thunder® 2018" data-track-event="NavBarSub,rolling-thunder-2018,positionrolling-thunder-2018">Rolling Thunder® 2018</a></li><li class="has-sub"><a href="/specials/medicare-2018/" title="Medicare 2018" data-track-event="NavBarSub,medicare-2018,positionmedicare-2018">Medicare 2018</a></li><li class="has-sub"><a href="/specials/free-iran/" title="Free Iran" data-track-event="NavBarSub,free-iran,positionfree-iran">Free Iran</a></li><li class="has-sub"><a href="/specials/peace-starts-me/" title="Peace Starts With Me" data-track-event="NavBarSub,peace-starts-with-me,positionpeace-starts-with-me">Peace Starts With Me</a></li><li class="has-sub"><a href="/specials/good-intentions-gone-wrong-congress-admit-mistake/" title="Good Intentions Gone Wrong" data-track-event="NavBarSub,good-intentions-gone-wrong,positiongood-intentions-gone-wrong">Good Intentions Gone Wrong</a></li><li class="has-sub"><a href="/specials/agricultural-mixed-use-revolutionizing-farming/" title="Agricultural Mixed-Use" data-track-event="NavBarSub,agricultural-mixed-use,positionagricultural-mixed-use">Agricultural Mixed-Use</a></li></ul></li><li class="has-sub"><a id="main-nav-drop6" href="/puzzles/games/" title="Games">Games</a><ul><li class="has-sub"><a href="/puzzles/games/" title="Games Main" data-track-event="NavBarSub,games-main,positiongames-main">Games Main</a></li><li class="has-sub"><a href="/puzzles/sudoku/" title="Play Sudoku" data-track-event="NavBarSub,play-sudoku,positionplay-sudoku">Play Sudoku</a></li><li class="has-sub"><a href="/puzzles/crossword/" title="Crossword Puzzle" data-track-event="NavBarSub,crossword-puzzle,positioncrossword-puzzle">Crossword Puzzle</a></li><li class="has-sub"><a href="/puzzles/word-search/" title="Word Search" data-track-event="NavBarSub,word-search,positionword-search">Word Search</a></li><li class="has-sub"><a href="/quiz/" title="Quizzes" data-track-event="NavBarSub,quizzes,positionquizzes">Quizzes</a></li></ul></li><li class="has-sub"><a id="main-nav-drop7" href="/advertise/" title="Advertise">Advertise</a><ul><li class="has-sub"><a href="/advertise/" title="Advertise Main" data-track-event="NavBarSub,advertise-main,positionadvertise-main">Advertise Main</a></li><li class="has-sub"><a href="/weekly-ads/" title="Weekly Ads" data-track-event="NavBarSub,weekly-ads,positionweekly-ads">Weekly Ads</a></li><li class="has-sub"><a href="http://classified.washingtontimes.com/" title="Classifieds" data-track-event="NavBarSub,classifieds,positionclassifieds">Classifieds</a></li><li class="has-sub"><a href="/advertise/" title="Advertise With Us" data-track-event="NavBarSub,advertise-with-us,positionadvertise-with-us">Advertise With Us</a></li><li class="has-sub"><a href="https://twt-media.washtimes.com/media/misc/2018/09/27/WTMediaKit_Final.pdf" title="Media Kit" data-track-event="NavBarSub,media-kit,positionmedia-kit">Media Kit</a></li><li class="has-sub"><a href="/payment/" title="Ad Payment" data-track-event="NavBarSub,ad-payment,positionad-payment">Ad Payment</a></li></ul></li></ul></div></div><div class="topics"><div class="topics"><div><strong>TRENDING:</strong></div><div class="noborder"><a href="/topics/donald-trump/" title="Donald Trump" data-track-event="Hilighted,topics">Donald Trump</a></div><div><a href="/topics/france/" title="France" data-track-event="Hilighted,topics">France</a></div><div><a href="/topics/emmanuel-macron/" title="Emmanuel Macron" data-track-event="Hilighted,topics">Emmanuel Macron</a></div><div><a href="/topics/national-football-league/" title="NFL" data-track-event="Hilighted,topics">NFL</a></div><div><a href="/topics/paris/" title="Paris" data-track-event="Hilighted,topics">Paris</a></div><div><a href="/topics/matthew-whitaker/" title="Matthew Whitaker" data-track-event="Hilighted,topics">Matthew Whitaker</a></div><div><a href="/topics/russia/" title="Russia" data-track-event="Hilighted,topics">Russia</a></div><div><a href="/topics/senate/" title="Senate" data-track-event="Hilighted,topics">Senate</a></div><div><a href="/topics/nba/" title="Nba" data-track-event="Hilighted,topics">Nba</a></div><div><a href="/topics/chicago/" title="Chicago" data-track-event="Hilighted,topics">Chicago</a></div></div></div></div></div></div><div class="container"><div id="ad-lead" data-size="970x90" class="ad"><div class="ad-slot"
     id="div-gpt-ad-leaderboard"
     data-ad-settings="desktopLeaderboard"><script>
  console.log('__ADS element on page', 'div-gpt-ad-leaderboard');
  ADSFORPAGE.push('div-gpt-ad-leaderboard');
</script></div></div></div><!-- START 3-column layout --><div id="main" class="container"><div class="right-border"><nav id="breadcrumb" role="navigation"><ul class="menu"><li><a href="/">Home</a></li><li class="current"><a href="">News</a></li></ul></nav><div id="page-title-container"><h1 class="page-headline">Delaware woman sentenced for embezzling from hospital</h1></div></div><div class="row equal-heights three-column with-sidebar with-sidebar-primary with-sidebar-secondary"><aside id="secondary" class="hidden-xs col-md-10 col-lg-8"><div class="equal-heights-column-inner"><div class="aside-inner"><div class="socialbar">
  Follow Us

  <a href="https://www.facebook.com/TheWashingtonTimes" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-facebook.jpg" class="socialicon" /></a><a href="https://twitter.com/WashTimes" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-twitter.jpg" class="socialicon" /></a><a href="https://www.instagram.com/washtimes/" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-instagram.jpg" class="socialicon" /></a><a href="https://plus.google.com/u/0/b/112795231933243492488/112795231933243492488" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-googleplus.jpg" class="socialicon" /></a><a href="/feeds/"><img src="//twt-assets.washtimes.com/img/icon-rss.jpg" class="socialicon" /></a></div><div class="search"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div><div id="ad-secondary-sidebar-1" data-size="300x600" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-right-sidebar-top"
     data-ad-settings="desktopRightSideTop"><script>
  console.log('__ADS element on page', 'div-gpt-ad-right-sidebar-top');
  ADSFORPAGE.push('div-gpt-ad-right-sidebar-top');
</script></div></div><div id="ndn-sidebar-container" style="margin-bottom: 20px;"><h2 class="block-title">Latest Videos</h2><div class="inform-embed" 
    data-config-id="27576"
    data-type="VideoLauncher/Slider" 
    data-tracking-group="91568"></div><script type="text/javascript">var _informq = _informq || [];
    _informq.push(['embed']);</script></div><section class="block topic-list most-shared"><h2 class="block-title">Recommended</h2><!--  11th November 2018 18:15--><div class="block-content"><article><div class="main-photo"><a href="/quiz/2015/feb/25/how-well-do-you-know-guns-take-quiz/" data-track-event="RecommendedBlock,RecommendedBlock,position1"><img src="https://twt-thumbs.washtimes.com/media/image/2015/04/21/pistol_c180-0-843-663_s85x85.jpg?75ff37c0864ffe6f9bf163f0d7252dc3cac9e8dc" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="article-headline"><a href="/quiz/2015/feb/25/how-well-do-you-know-guns-take-quiz/" title="How well do you know your guns?" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position1']);">Quiz: How well do you know your guns?</a></h3></article><article><div class="main-photo"><a href="/news/2018/nov/8/louis-farrakhan-denies-death-america-chant-iran/" data-track-event="RecommendedBlock,RecommendedBlock,position2"><img src="https://twt-thumbs.washtimes.com/media/image/2018/11/08/Iran_Farrakhan_93200.jpg-e91db_c735-0-3678-2943_s85x85.jpg?5e3a408868c7d7035b994a4ef7eb490177552a44" width="85" height="85" alt="Minister Louis Farrakhan, the leader of the Nation of Islam, arrives to his press conference in Tehran, Iran, Thursday, Nov. 8, 2018. Farrakhan warned President Donald Trump not to pull &amp;quot;the trigger of war in the Middle East, at the insistence of Israel.&amp;quot; The 85-year-old Farrakhan, long known for provocative comments widely considered anti-Semitic, criticized the economic sanctions leveled by Trump against Iran after his pullout from the nuclear deal. (AP Photo/Vahid Salemi)" /></a></div><h3 class="article-headline"><a href="/news/2018/nov/8/louis-farrakhan-denies-death-america-chant-iran/" title="Louis Farrakhan denies &#8216;death to America&#8217; chant as he rips U.S. foreign policy in Iran" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position2']);">Louis Farrakhan denies &#8216;death to America&#8217; chant as he rips U.S. foreign policy in Iran</a></h3></article><article ><div class="main-photo"><a href="/multimedia/collection/youre-fired-white-house-departures/" data-track-event="RecommendedBlock,RecommendedBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2018/11/07/117_2018_beltway-sessions8201_c333-0-1666-1333_s85x85.jpg?41dad3bcc1b88774035dd0a8b3f0f1e7db50f62b" width="85" height="85" alt="117_2018_beltway-sessions8201.jpg" /></a></div><h3 class="article-headline"><a href="/multimedia/collection/youre-fired-white-house-departures/" title="You&#39;re fired! White House departures" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position3']);">You&#39;re fired! White House departures</a></h3></article><article><div class="main-photo"><a href="/news/2018/nov/8/feds-announce-new-policy-limit-asylum-claims/" data-track-event="RecommendedBlock,RecommendedBlock,position4"><img src="https://twt-thumbs.washtimes.com/media/image/2018/11/08/Central_America_Migrant_Caravan_21910.jpg-00653_c864-0-4320-3456_s85x85.jpg?39e4e48ec91fae367bcd59fb62bdb081ff2971ba" width="85" height="85" alt="A group of Central American migrants, representing the thousands participating in a caravan trying to reach the U.S. border, undertake an hours-long march to the office of the United Nations&amp;#39; humans rights body in Mexico City, Thursday, Nov. 8, 2018. Members of the caravan which has stopped in Mexico City demanded buses Thursday to take them to the U.S. border, saying it is too cold and dangerous to continue walking and hitchhiking.(AP Photo/Rebecca Blackwell)" /></a></div><h3 class="article-headline"><a href="/news/2018/nov/8/feds-announce-new-policy-limit-asylum-claims/" title="Feds announce new policy to limit asylum claims ahead of caravan" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position4']);">Feds announce new policy to limit asylum claims ahead of caravan</a></h3></article><article><div class="main-photo"><a href="/quiz/2018/jun/28/what-do-you-know-about-us-space-pro/" data-track-event="RecommendedBlock,RecommendedBlock,position5"><img src="https://twt-thumbs.washtimes.com/media/image/2018/06/28/SpaceExplorersQuiz-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="article-headline"><a href="/quiz/2018/jun/28/what-do-you-know-about-us-space-pro/" title="What do you know about the U.S. space program and its astronauts?" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position5']);">Quiz: What do you know about the U.S. space program and its astronauts?</a></h3></article></div></section><!-- //.ed-columns --><div id="ad-primary-story-flex" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-flex"
     data-ad-settings="desktopStoryFlex"><script>
  console.log('__ADS element on page', 'div-gpt-ad-story-flex');
  ADSFORPAGE.push('div-gpt-ad-story-flex');
</script></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article class="sponsored-container"><span class="sponsored-heading">SPONSORED CONTENT</span><div class="sponsored-background"><div class="main-photo"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);"><img src="https://twt-media.washtimes.com/media/image/2016/08/17/Gundry-85.jpg" width="85" height="85" alt="How To: Fix Your Fatigue And Get More Energy"></a></div><h2 class="article-headline"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);" title="How To: Fix Your Fatigue And Get More Energy">How To: Fix Your Fatigue And Get More Energy</a></h2><div style="clear:both;"></div></div></article></div></section><div id="ad-primary-story-2" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-two"
     data-ad-settings="desktopStoryTwo"><script>
  console.log('__ADS element on page', 'div-gpt-ad-story-two');
  ADSFORPAGE.push('div-gpt-ad-story-two');
</script></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><div id="L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l"></div></div></section><section class="block our-voices desktop-only" style="border-bottom: 0 !important;"><h2 class="block-title">Commentary</h2><div class="block-content"><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2016/robert-knight-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/robert-knight/">Robert Knight</a></a></h3><p><a href="/news/2018/nov/11/confusion-racket/" title="The confusion racket">The confusion racket</a></p></article><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2014/wesley-pruden-350_1_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/wesley-pruden/">Wesley Pruden</a></a></h3><p><a href="/news/2018/nov/8/doesnt-anybody-here-respect-us-journalists/" title="Doesn&#8217;t anybody here respect us journalists?">Doesn&#8217;t anybody here respect us journalists?</a></p></article><article style="border-bottom: 0;"><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2018/larry-oconnor-350v2_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/larry-oconnor/">Larry  O'Connor</a></a></h3><p><a href="/news/2018/nov/8/jim-acostas-job-cnn-betrays-white-house-correspond/" title="What is Jim Acosta&#8217;s job, anyway?">What is Jim Acosta&#8217;s job, anyway?</a></p></article><span class="view-all" style="float: right;"><a href="/opinion/" title="View all" data-track-event="CommentaryBlock,CommentaryBlock,position" style="color: #000; font-weight: bold; padding-bottom: 7px;">View all <i class="fa fa-arrow-circle-o-right"></i></a></span></div></section><!-- //.our-voices --><div id="ad-primary-story-3" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-three"
     data-ad-settings="desktopStoryThree"><script>
  console.log('__ADS element on page', 'div-gpt-ad-story-three');
  ADSFORPAGE.push('div-gpt-ad-story-three');
</script></div></div><section class="block qotd"><h2 class="block-title">Question of the Day</h2><div class="block-content"><h3>Should Jim Acosta get his White House press pass back?</h3><fieldset><legend class="sr-only">Question of the Day</legend><form action="/polls/2018/nov/8/should-jim-acosta-get-his-white-house-press-pass-b/" method="POST"><!--  This is bot detection stuff, do not remove  --><input type='text' name='email' class='poll_required' value='valid_email'/><input type='text' name='username' class='poll_required'/><div class="field"><input id="choice1" type="radio" name="choice" value="6204" />&nbsp;
        <label for="choice1">Yes</label></div><div class="field"><input id="choice2" type="radio" name="choice" value="6205" />&nbsp;
        <label for="choice2">No</label></div><div class="field"><input id="choice3" type="radio" name="choice" value="6206" />&nbsp;
        <label for="choice3">Not sure</label></div><br /><input type="submit" value="Vote" title="Vote" />
    
    &nbsp; <a href="/polls/2018/nov/8/should-jim-acosta-get-his-white-house-press-pass-b/results/" class="ml small">View results</a></p></form></fieldset></div></section><!-- //.qotd --><div id="ad-primary-story-4" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-four"
     data-ad-settings="desktopStoryFour"><script>
  console.log('__ADS element on page', 'div-gpt-ad-story-four');
  ADSFORPAGE.push('div-gpt-ad-story-four');
</script></div></div><section class="block whats-trending"><h2 class="block-title">Story TOpics</h2><div class="block-content"><ul><li><a href="/topics/entertainment_culture/" title="" data-track-event="Hilighted,topics">Entertainment_Culture</a></li><li><a href="/topics/law_crime/" title="" data-track-event="Hilighted,topics">Law_Crime</a></li><li><a href="/topics/hope-abram/" title="" data-track-event="Hilighted,topics">Hope Abram</a></li></ul></div></section><!-- //.whats-trending --></div></aside><!-- //#secondary --><section id="content" class="col-xs-31 col-lg-22 right-border"><div class="equal-heights-column-inner" style="padding-right: 15px; border-right: 1px solid #ccc;"><div class="content-inner"><!-- //#ad-lead-mobile --><section class="full-article"><article style="margin-bottom: 0;"><script type="text/javascript">
  var _informq = _informq || [];
  _informq.push(['hook', 'Inform-Washington-Times-Player-1/videoLoad', function(event) {
  }]);
</script><div class="article-text"><div class="share-and-comments"><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24605281'></div><a class="expand-comments" href="javascript:window.print();" style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i class="fa fa-print" aria-hidden="true"></i> Print</a></div><div class="meta" style="padding-top: 10px;"><span class="byline"> By  </span><span class="source"> - 
			
				Associated Press -
      
        
        Sunday, November 11, 2018
      
      </span></div><div class="summary" id="font-resizer"><div class="storyareawrapper"><div class="bigtext"><p>WILMINGTON, Del. (AP) - Authorities say a Delaware woman has been sentenced to prison after pleading guilty to embezzling more than $100,000 from a hospital.</p><p>A news release from the Delaware Department of Justice said Friday that 49-year-old <a href="/topics/hope-abram/">Hope Abram</a> was sentenced to 25 years, though much of it was suspended. The release said the sentence includes 2 years in prison, followed by home confinement.</p><p>Authorities said that in 2017 while she was revenue director of Beebe Hospital in Lewes, she requested refund checks for people with fake names and made-up addresses. She deposited the checks into her own account when they were returned.</p><div class="read-more-show hide"></div><p>The news release said she pleaded guilty to theft greater than $100,000.</p><a name="pagebreak"></a><p>A spokesman for the state attorney general&#8217;s office didn&#8217;t immediately respond to an email Sunday asking if <a href="/topics/hope-abram/">Abram</a> has an attorney who cold comment on her behalf.</p><section class="block from-web no-bottom-border"><div class="block-content"><div class="row photo-array"><div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91568" data-config-width="100%" data-config-height="300" style="margin-top: 20px;"></div><br /></div></div></section><div class="permission"><p>Copyright &copy; 2018 The Washington Times, LLC. </p></div><div style="color: black; border: 1px solid gray; padding: 5px 15px 15px 15px; background-color: lightgrey"><h4>The Washington Times Comment Policy</h4>The Washington Times welcomes your comments on Spot.im, our third-party provider. Please read our <a href="https://www.washingtontimes.com/comment-policy/">Comment Policy</a> before commenting.</div><div data-spotim-module="recirculation" data-spot-id="sp_iyCBIB1C"></div><script src="https://recirculation.spot.im/spot/sp_iyCBIB1C"></script><script async src="https://launcher.spot.im/spot/sp_iyCBIB1C"
    data-spotim-module="spotim-launcher"
    data-post-id="story_2074801"
    data-post-url="https://www.washingtontimes.com/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/"
    data-disqus-url="http://washingtontimes.com/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/"
    data-disqus-identifier="story_2074801"
    data-messages-count="2"></script><!-- //.comments --></div><p>&nbsp;</p></div><p class="expand" onclick="_gaq.push(['_trackPageview', '/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/']); comscoreBeacon();" data-track-event="StoryMore,read_more,read_more"><i class="fa fa-arrow-down"></i> Click to Read More and View Comments <i class="fa fa-arrow-down"></i></p><p class="contract hide" onclick="_gaq.push(['_trackPageview', '/news/2018/nov/11/delaware-woman-sentenced-for-embezzling-from-hospi/'])" data-track-event="StoryMore,read_less,read_less"><i class="fa fa-arrow-up"></i> Click to Hide <i class="fa fa-arrow-up"></i></p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10" data-ob-template="TheWashingtonTimes"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div></div></article><section class="block breaking-news no-bottom-border"><h2 class="block-title">Top Stories</h2><div class="block-content"><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/07/01/patriot_prayer_rally_64740_c4-0-1732-1728_s85x85.jpg?b8ba9aa7a8719b7e1f8048146e877093c4a7cfeb" width="85" height="85"  /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/antifa-targets-tucker-carlson-hit-list-expands-con/" title="Antifa expands its hit list as political violence escalates" data-track-event="TopStoriesBlock,TopStoriesBlock,position1" style="color: #000000;">Antifa expands its hit list as political violence escalates</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/09/17/2017_primetime_emmy_awards_-_show_30969_c307-0-1650-1343_s85x85.jpg?1aea053690908d14a31ad7a41ee1acfaa7bc977a" width="85" height="85" alt="Host Stephen Colbert speaks at the 69th Primetime Emmy Awards on Sunday, Sept. 17, 2017, at the Microsoft Theater in Los Angeles. (Photo by Chris Pizzello/Invision/AP)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/stephen-colbert-antifa-mob-tucker-carlsons-house-s/" title="Stephen Colbert: Antifa mob at Tucker Carlson&#8217;s house showed &#8216;monstrous cowardice&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">Stephen Colbert: Antifa mob at Tucker Carlson&#8217;s house showed &#8216;monstrous cowardice&#8217;</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" data-track-event="TopStoriesBlock,TopStoriesBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2014/12/02/122_2014_americanflagpasspor8201_c240-0-1040-800_s85x85.jpg?268321b9ecf14b86741a7ec893e279a0e7482210" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" title="US Citizenship Test - Could You Pass?" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Quiz: US Citizenship Test - Could You Pass?</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2014/04/10/ap972745786648_c534-0-2896-2362_s85x85.jpg?cdeb3a45b472e5d3d40eecb5715106fe235ce6e9" width="85" height="85" alt="Patricia Heaton arrives at The Kaleidoscope Ball&amp;#39;s &amp;quot;Designing The Future&amp;quot; at the Beverly Hills Hotel on Wednesday, April 17, 2013 in Beverly Hills, Calif. (Photo by Richard Shotwell/Invision/AP)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/patricia-heaton-shreds-womens-marchs-white-women-t/" title="Patricia Heaton shreds Women&#8217;s March&#8217;s &#8216;white women&#8217; tweet: &#8216;I know this is hard for you to grasp&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">Patricia Heaton shreds Women&#8217;s March&#8217;s &#8216;white women&#8217; tweet: &#8216;I know this is hard for you to grasp&#8217;</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/11/07/AP_17214726919213_c0-0-2901-2901_s85x85.jpg?fb3cfa9d5f3f1586585879c53fa8a9d64e762dee" width="85" height="85" alt="Jim Acosta is &amp;quot;senior White House correspondent&amp;quot; for CNN, but the manner in which he executes his duties betrays that label. (Associated Press/File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/jim-acostas-job-cnn-betrays-white-house-correspond/" title="What is Jim Acosta&#8217;s job, anyway?" data-track-event="TopStoriesBlock,TopStoriesBlock,position6" style="color: #000000;">What is Jim Acosta&#8217;s job, anyway?</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2018/sep/5/can-guess-nato-military-alphabet/" data-track-event="TopStoriesBlock,TopStoriesBlock,position7"><img src="https://twt-thumbs.washtimes.com/media/image/2018/09/05/NatoAlphabetQuiz-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2018/sep/5/can-guess-nato-military-alphabet/" title="Can you guess the NATO military alphabet code words?" data-track-event="TopStoriesBlock,TopStoriesBlock,position7" style="color: #000000;">Quiz: Can you guess the NATO military alphabet code words?</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/11/20/2017_international_emmys_-_arrivals_02153_c383-0-3548-3165_s85x85.jpg?aba7388b8d9313e7b98c1e645d0ae78bc05c4c58" width="85" height="85" alt="Larry King attends the 45th International Emmy Awards at the New York Hilton on Monday, Nov. 20, 2017, in New York. (Photo by Andy Kropa/Invision/AP) ** FILE **" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/larry-king-cnn-stopped-doing-news-a-long-time-ago/" title="Larry King: &#8216;CNN stopped doing news a long time ago&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position8" style="color: #000000;">Larry King: &#8216;CNN stopped doing news a long time ago&#8217;</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/11/07/AP_17192696022081_c912-0-4560-3648_s85x85.jpg?efc362f6196cbea0e46b1990670e90b7e847a17f" width="85" height="85" alt="CNN&amp;#39;s senior White House correspondent Jim Acosta waits to do a stand up before an off-camera press briefing at the White House, Tuesday, July 11, 2017, in Washington. (AP Photo/Alex Brandon)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/chris-wallace-cnns-jim-acosta-makes-media-solidari/" title="Chris Wallace: CNN&#8217;s Jim Acosta makes media solidarity &#8216;awfully hard&#8217; at times" data-track-event="TopStoriesBlock,TopStoriesBlock,position9" style="color: #000000;">Chris Wallace: CNN&#8217;s Jim Acosta makes media solidarity &#8216;awfully hard&#8217; at times</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/26/Election_2018_Senate_Florida_82377.jpg-2e73a_c191-0-2520-2329_s85x85.jpg?c80db7d2a7c369ee80353d4f8359a9d21f179972" width="85" height="85" alt="In this July 13, 2018, file photo, Florida Gov. Rick Scott, speaks to Cuban-American supporters at a campaign stop, in Hialeah, Fla. Scott is getting back on the campaign trail after spending more than two weeks dealing with the aftermath of Hurricane Michael. Despite being embroiled in a tight race with U.S. Sen. Bill Nelson, Scott has spent most of his time in the Florida Panhandle counties damaged by the deadly storm.  (AP Photo/Wilfredo Lee, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/rick-scott-sues-broward-county-palm-beach-county-o/" title="Rick Scott sues Broward, Palm Beach counties over election results" data-track-event="TopStoriesBlock,TopStoriesBlock,position11" style="color: #000000;">Rick Scott sues Broward, Palm Beach counties over election results</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/11/08/AP_090212018411_c0-0-2592-2592_s85x85.jpg?7e20ec72a022ed9cc3e834ceab9ba907c38f5e1a" width="85" height="85" alt="Southern District of Iowa United States Attorney Matthew Whitaker, left,  speaks during a news conference, Thursday, Feb. 12, 2009, in Des Moines, Iowa. Federal authorities announced the arrests and indictments of 11 people in six states as part of an investigation into visa and mail fraud.  (AP Photo/Charlie Neibergall)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/matthew-whitaker-appointment-ignites-partisan-fire/" title="Matthew Whitaker&#8217;s ambition leads from Iowa to acting attorney general" data-track-event="TopStoriesBlock,TopStoriesBlock,position12" style="color: #000000;">Matthew Whitaker&#8217;s ambition leads from Iowa to acting attorney general</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 11th November 2018 17:58 --><!-- False 133194 --><article class="article-position-render"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/29/RugerLC9_c49-0-749-700_s85x85.jpg?b910a32fa97ba7033f35d18834272f618c14055c" width="85" height="85" alt="RugerLC9" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/most-popular-pocket-pistols-personal-defense/" title="Most popular pocket pistols for personal defense" data-track-event="TopStoriesBlock,TopStoriesBlock,position13" style="color: #000000;">Most popular pocket pistols for personal defense</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/11/07/Election_2018_Senate_ORourke_Texas_35594.jpg-f2693_c768-0-4007-3239_s85x85.jpg?310d26f5b04db553e370d7daa02d29c6d5d6557e" width="85" height="85" alt="U.S. Rep. Beto O&amp;#39;Rourke, the 2018 Democratic Candidate for U.S. Senate in Texas, makes his concession speech at his election night party, Tuesday, Nov. 6, 2018, in El Paso, Texas. (AP Photo/Eric Gay)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/even-when-losing-beto-orourke-wins/" title="Even when losing, Beto O&#8217;Rourke wins" data-track-event="TopStoriesBlock,TopStoriesBlock,position14" style="color: #000000;">Even when losing, Beto O&#8217;Rourke wins</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/11/07/AP_18306854683683_c334-0-2650-2316_s85x85.jpg?1c8a2fe01574eedf17f4a27bf54072f980403026" width="85" height="85" alt="The last 10 polls had pegged Democratic Tallahassee Mayor Andrew Gillum as the winner in the Florida governor&amp;#39;s race. (Associated Press)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/7/midterm-elections-polls-botch-key-races-turnout-mo/" title="Pollsters botch key races as turnout models over-count Democrats" data-track-event="TopStoriesBlock,TopStoriesBlock,position15" style="color: #000000;">Pollsters botch key races as turnout models over-count Democrats</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2018/sep/13/can-name-these-1980s-songs-lyrics/" data-track-event="TopStoriesBlock,TopStoriesBlock,position16"><img src="https://twt-thumbs.washtimes.com/media/image/2018/09/13/1980sSongQuizFinal-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2018/sep/13/can-name-these-1980s-songs-lyrics/" title="Can you name these 1980s songs from their lyrics?" data-track-event="TopStoriesBlock,TopStoriesBlock,position16" style="color: #000000;">Quiz: Can you name these 1980s songs from their lyrics?</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/08/21/AP_590680771410_c682-0-4138-3456_s85x85.jpg?76066007c82ee23e60d1a288fc2a30612e750faa" width="85" height="85" alt="Then-FBI Director Robert Mueller listens as he testifies on Capitol Hill in Washington, Thursday, June 13, 2013, as the House Judiciary Committee held an oversight hearing on the FBI. (Associated Press)  ** FILE **" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/mueller-team-begins-writing-final-report/" title="Mueller team begins writing final report" data-track-event="TopStoriesBlock,TopStoriesBlock,position17" style="color: #000000;">Mueller team begins writing final report</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/11/08/Legal_Marijuana_Massachusetts_First_Sales_95249.jpg-d8f08_c767-0-3733-2966_s85x85.jpg?408917d04d196430c7bb60428be682d565072f2c" width="85" height="85" alt="In this Wednesday, Oct. 17, 2018 photo a humidity indicator rests in a bowl of a strain of cannabis called &amp;quot;Walker Kush&amp;quot; at New England Treatment Access medical cannabis dispensary, in Northampton, Mass. The Walker Kush strain of cannabis is intended for legal recreational consumption once cannabis products can be sold legally in the state. Within days perhaps, the medical marijuana dispensary in Northampton expects to receive the final go-ahead to throw its doors open to anyone 21 or older who wants to purchase cannabis products ranging from flower to edibles, creams and even suppositories. (AP Photo/Steven Senne)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/8/marijuana-stocks-soar-after-sessions-departure/" title="Marijuana stocks soar after Sessions&#8217; departure" data-track-event="TopStoriesBlock,TopStoriesBlock,position18" style="color: #000000;">Marijuana stocks soar after Sessions&#8217; departure</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 11th November 2018 17:58 --><!-- False 135962 --><article class="article-position-render"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2018/08/06/SmithWessonModel29_c149-0-849-700_s85x85.jpg?1066eaf105908098f860069cd5c4493494931d9a" width="85" height="85" alt="SmithWessonModel29" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/most-iconic-handguns-all-time/" title="Most iconic handguns of all time" data-track-event="TopStoriesBlock,TopStoriesBlock,position19" style="color: #000000;">Most iconic handguns of all time</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 11th November 2018 17:58 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/11/05/AP_18129569822034_c1513-0-5161-3648_s85x85.jpg?89dff236b01ad37b7d12dd8575d6814d4457136c" width="85" height="85" alt="Joint Chiefs Chairman Gen. Joseph Dunford speaks during a Senate Appropriations subcommittee hearing on the FY19 budget, Wednesday, May 9, 2018, on Capitol Hill in Washington. (AP Photo/Jacquelyn Martin)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/nov/5/joseph-dunford-says-border-troops-wont-deny-migran/" title="Joint Chiefs chair: Border troops won&#8217;t be &#8216;denying people entry&#8217; to U.S." data-track-event="TopStoriesBlock,TopStoriesBlock,position20" style="color: #000000;">Joint Chiefs chair: Border troops won&#8217;t be &#8216;denying people entry&#8217; to U.S.</a></h3></article></div></section><!-- //.breaking-news --></section></div></div></section><script id="dsq-count-scr" src="//washtimes.disqus.com/count.js" async></script><!-- //#content --></div></div><!-- END 3-column layout --><footer id="footer"><div class="footer-inner" style="padding-top: 30px;"><div id="contact-links" class="container"><div class="row"><script src="https://cdn.boomtrain.com/analyticstrain/washington-times/analyticstrain.min.js"></script><script>
  function footerBoomtrainSignup() {
    var email = document.footerSignupForm.Email.value;
    var newsletterWeekly = document.footerSignupForm.optInWeekly;
    var newsletterHurt = document.footerSignupForm.optInHurt;
    var newsletterMorning = document.footerSignupForm.optInDaily;
    var newsletterPruden = document.footerSignupForm.optInPrudenNL;
    var _d = new Date();
    var now = _d.toISOString();

    _bt.signup(
        {email: email},
        {
          'newsletter_sunday': newsletterWeekly.checked,
          'newsletter_hurt': newsletterHurt.checked,
          'newsletter_morning': newsletterMorning.checked,
          'newsletter_pruden': newsletterPruden.checked
        }
    );

    console.log('Boomtrain signup: Post save');

    window.setTimeout(function() {
      console.log('Boomtrain signup: Post save redirect');
      window.location.replace('/');
    }, 1000);

    return false;
  }

  </script><section class="block newsletter block-email-alerts-footer col-lg-13"><div class="block-content"><h3>Newsletters</h3><form method="POST" name="footerSignupForm" class="form-inline" onsubmit="return footerBoomtrainSignup()"><ul><li><input type="checkbox" name="optInDaily" />&nbsp;Daily</li><li><input type="checkbox" name="optInWeekly"  />&nbsp;Weekly</li><li><input type="checkbox" name="optInPrudenNL"  />&nbsp;Pruden on Politics</li><li><input type="checkbox" name="optInHurt"  />&nbsp;Charles Hurt</li></ul><div class="cb"></div><input type="text" name="Email" class="Email" placeholder="Email Address" /><input type="submit" value="Submit" /></form></div><div class="cb"></div><p class="newsletter-small"><a href="/terms-of-use/">Terms of Use</a> / <a href="/privacy/">Privacy Policy</a></p></section><section class="facebook-links col-sm-15 col-lg-7"><div class="section-inner"><h3>Find us on Facebook</h3><ul class="links"><li><a href="https://www.facebook.com/TheWashingtonTimes" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="https://www.facebook.com/WashingtonTimesOpinion/" title="Opinion" target="_blank">Opinion</a></li><li><a href="https://www.facebook.com/WashingtonTimesLocal/" title="Local" target="_blank">Local</a></li><li><a href="https://www.facebook.com/WashingtonTimesSports/" title="Sports" target="_blank">Sports</a></li></ul></div></section><section class="twitter-links col-sm-15 col-lg-10"><div class="section-inner"><h3>Find us on Twitter</h3><div class="container-fluid"><div class="row"><ul class="links"><li><a href="https://twitter.com/WashTimes" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="https://twitter.com/WashTimesOpEd" title="Opinion" target="_blank">Opinion</a></li><li><a href="https://twitter.com/WashTimesLocal" title="Local" target="_blank">Local</a></li><li><a href="https://twitter.com/WashTimesSports" title="Sports" target="_blank">Sports</a></li></ul></div></div></div></section></div></div><!-- //#contact-links --><nav id="footer-nav" role="navigation"><div class="container"><ul class="menu"><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds" target="_blank">Classifieds</a></li><li><a href="http://nde.washingtontimes.com" title="E-edition" target="_blank">E-edition</a></li><li><a href="/customer-service/" title="Customer Service">Customer Service</a></li><li><a href="/about/jobs/" title="Careers">Careers</a></li><li><a href="/terms-of-use/" title="Terms">Terms</a></li><li><a href="/privacy/" title="Privacy">Privacy</a></li><li><a href="/feeds/" title="RSS">RSS</a></li><li><a href="/advertise/" title="Advertise">Advertise</a></li><li><a href="/faq/" title="FAQ">FAQ</a></li><li><a href="/about/" title="About">About</a></li><li><a href="/contact-us/" title="Contact">Contact</a></li></ul></div></nav><section id="colophon"><div class="container"><h6 class="vcard"><span class="copyright-info">All site contents <span title="full">&copy;</span> Copyright <span class="YYYY">2018</span>&nbsp;<span class="nowrap fn">The Washington Times, LLC</span><span class="separator">|</span></span><span class="address">3600 New York Avenue NE <span class="separator">|</span> Washington, DC 20002 <span class="separator">|</span><span class="tel" data-vcard-tel="+12026363000">202-636-3000</span></span></h6></div></section></div></footer></div><script>
    MODALOPTIONS = [[1.0, 1]];
</script><!-- //#wrapper --><!-- BEGIN Global Scripts --><script type="text/javascript" src="//twt-assets.washtimes.com/js/base_global.3d32f31fdbfa.js" charset="utf-8"></script><!--END: Global Scripts --><script>
      var isFBReferral = document.cookie.match('RefererIsFacebook=1');
      if (isFBReferral) {
        var flaggedElems = document.getElementsByClassName("do-not-display-flag");
        for (var i=0; i<flaggedElems.length; i++) {
          flaggedElems[i].remove();
        }
      }
    </script><!-- Quantcast Tag --><script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-c69_1G6fdlihY"
  });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-c69_1G6fdlihY.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- BEGIN Google Code for Remarketing Tag --><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 878499686;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/878499686/?guid=ON&amp;script=0"/></div></noscript><!-- END Google Code for Remarketing Tag --><!-- BEGIN Chartbeat --><script type='text/javascript'>
  /** CONFIGURATION START **/
  var _sf_async_config={
    uid: 4188,
    domain: "washingtontimes.com",
    
  };
  /** CONFIGURATION END **/
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
        oldonload();
        loadChartbeat();
      };
  })();
</script><!-- END Chartbeat --><script>
    tp = window.tp || [];

    tp.push(["setContentCreated", "2018-11-11T14:48:22"]);          // The content published date
    tp.push(["setContentAuthor", "Associated Press"]);                 // The content author
    tp.push(["setContentSection", "News"]);                              // The content section
    tp.push(["setTags", ["National"]]);             // The content tags
    tp.push(["setZone", "Web"]);                                                      // Zone can be an AAM platform or section of your site
</script><script type="text/javascript">

  function loadOutbrain () {
    $('.GRAYMATTER-DELAY').addClass('OUTBRAIN').removeClass('GRAYMATTER-DELAY');
    if (window.OBR ) {
      // if script is already loaded, this will trigger the ads to load
      OBR.extern.researchWidget();
    } else {
      $.getScript("//widgets.outbrain.com/outbrain.js");
    }
  }


  /**
   *
   * @type {jQuery.fn.init|Window.jQuery.fn.init|jQuery|HTMLElement}
   */
  var $bigTextPag = $('.bigtext > p');

  function showCommentsPanel() {

    var animspeed = 900; // animation speed in milliseconds
    var $blockquote = $('.bigtext');
    var height = $blockquote.height();
    var mini = $bigTextPag.eq(0).outerHeight()
      + $bigTextPag.eq(1).outerHeight()
      + $bigTextPag.eq(2).outerHeight()
      + $bigTextPag.eq(2).outerHeight()
      + $bigTextPag.eq(3).outerHeight();

    $blockquote.attr('data-fullheight',height+'px');
    $blockquote.attr('data-miniheight',mini+'px');
    $blockquote.css('height',mini+'px');

    $('.expand').on('click', function(e){
      _gaq.push(['_trackPageview', location.pathname + '#read-more']);
      $text = $('div.bigtext');

      $text.animate({
        'height': $text.attr('data-fullheight')
      }, animspeed, null, function() {
          $text.height('inherit');
      });
      $(this).next('.contract').removeClass('hide');
      $(this).addClass('hide');
      $('.read-more-show').removeClass('hide');
      loadOutbrain();
    });

    $('.expand-comments').on('click', function(e) {
      $('.bigtext').height('inherit');
      $('.expand').addClass('hide');
      $('.contract').removeClass('hide');
      $('.read-more-show').removeClass('hide');
      loadOutbrain();
    });

    $('.contract').on('click', function(e){
      $text = $(this).prev().prev();
      $text.animate({
        'height': $text.attr('data-miniheight')
      }, animspeed);
      $(this).prev('.expand').removeClass('hide');
      $(this).addClass('hide');
    });

  }

  /**
   * Show more article text and the comments panel on
   * "Click to read more and comments" hide that link
   *
   * NOTE: when 5 or less <p> are set on the content, don't show the
   *       expand/hide link. There's one extra <p> hard-coded on the
   *       template after the comments for spacing purposes.
   */
  if ($bigTextPag.length < 7) {
      $('.expand').hide();
  } else {
    showCommentsPanel();
  }

</script><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">
  NM.init({
    widgetId: "L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l",
    template: "NM07"
  });
</script><script type="text/javascript">
var fby = fby || [];
fby.push(['showTab', {id: '11340', position: 'right', color: '#A2182C'}]);
(function () {
	var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
	f.src = '//cdn.feedbackify.com/f.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
})();
</script><script>
  (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=hph4LAYuC6");
</script></body></html>
