
<!DOCTYPE html><!--[if IE]><![endif]--><!--[if lt IE 7]><html class="ie ie6 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 7]><html class="ie ie7 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 8]><html class="ie ie8 ielegacy no-js" lang="en-US"><![endif]--><!--[if IE 9]><html class="ie ie9 no-js" lang="en-US"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"><!--<![endif]--><head><!-- Piano / VX Composer --><script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
  </script><!-- BEGIN marfeel --><script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>function getMrfP() {var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"} </script><!-- END marfeel --><script id="js-jquery" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script><script>
   var OX_dfp_ads = [];
</script><!-- Load JSTAG --><script async type="text/javascript" src="//washingtontimes-d.openx.net/w/1.0/jstag?nc=5856-washingtontimes"></script><!-- Load GPT ASYNC ---><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableAsyncRendering();
   });
</script><!-- BUILD your defineSlots and put in OpenX format.  Try to pass the adUnits in as an array of arrays instead of individually --><script>
      (function(){
         var oxCallbackCalled = false;

         /* Set targeting and refresh when bids are back.
         We expose the method to the global scope so that our library can find it.
         */

         window['oxDone'] = function oxDone() {
            if(!oxCallbackCalled){
               oxCallbackCalled = true;
               // Check to see if OX is loaded before calling setOxTargeting.
               if (window.OX && window.OX.dfp_bidder) {
                  window.OX.dfp_bidder.setOxTargeting();
               }
               window['OX_READY'] = true;
            }
         };

      }());
 </script><script>
  window.GPT = {
    SITE: 'production',
    ACCOUNT: '/5856/wash.times'
  }
  window.GPT.segmentation = document.cookie.match('Segmentation=Preferred') ? 'Preferred' : 'Normal';
</script><script async src="//twt-assets.washtimes.com/js/dart.8ad33fb3ede5.js"></script><!-- BEGIN: Nativo --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script><!-- End Nativo Code --><script>
      //load the apstag.js library
      !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    </script><script type="text/javascript" src="//twt-assets.washtimes.com/js/twt_app_.0964512f0df1.js" charset="utf-8"></script><script>
	window.GPT.path = '/5856/wash.times/apnewsbreak-california-revisits-three-strike-life-';
	window.GPT.cats = JSON.parse('["national", "national"]');
	window.GPT.slug = 'apnewsbreak-california-revisits-three-strike-life-';
	window.GPT.contenttype = 'story';
	window.GPT.referred = 'document.referrer.split('/')[2]';
	
  	
  	
</script><script src="//twt-assets.washtimes.com/v4/js/ads/config/story.49a5e0957f92.js"></script><!-- Criteo Section BEGIN --><!-- Criteo Loader --><script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script><!-- Initialize Criteo Object --><script>
      window.Criteo = window.Criteo || {};
      window.Criteo.events = window.Criteo.events || [];
    </script><!-- Define callback function --><script type="text/javascript">
      var launchAdServer = function() {
        googletag.cmd.push(function() {
          Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
        });
      };
    </script><!-- Criteo bidder --><script type="text/javascript">
        Criteo.events.push(function() {
          // Initialize the adUnit mapping
            var adUnit = {
                "placements": [
                {
                    "slotid": "div-gpt-ad-leaderboard",
                    "zoneid": 764226
                },
                {
                    "slotid": "div-gpt-ad-right-sidebar-top",
                    "zoneid": 764225
                },
                {
                    "slotid": "div-gpt-ad-left-sidebar-top",
                    "zoneid": 766767
                },
                {
                    "slotid": "div-gpt-ad-left-sidebar-bottom",
                    "zoneid": 766767
                },
                {
                    "slotid": "div-gpt-ad-homepage-bottom-left",
                    "zoneid": 766767
                }
                ]
            };
        // Define the price band range
            Criteo.SetLineItemRanges("0.05..5:0.05;5..20:0.10;20..100:1");
        // Call Criteo and execute the callback function for a given timeout
            Criteo.RequestBids(adUnit, launchAdServer, 700);
        });
    </script><!-- Criteo Section END --><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17692074", c3: "", c4: "www.washingtontimes.com/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Front-TheWashingtonTimesAmericasNewspaper+%28Front+Page+-+The+Washington+Times%29" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="//b.scorecardresearch.com/p?c1=2&c2=17692074&c3=&c4=www.washingtontimes.com/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Front-TheWashingtonTimesAmericasNewspaper+%28Front+Page+-+The+Washington+Times%29&c5=&c6=&c15=&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- BEGIN onesignal --><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script><script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: '90fa34ea-9c30-4657-83d5-14b0f91fb62c',
      autoRegister: true,
      subdomainName: 'washtimes',
      safari_web_id: 'web.onesignal.auto.11181d92-f3cb-414e-9b3e-6471e643153c',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
        enable: true
      }
    }]);
  </script><!-- END onesignal --><title>California revisits three-strike life sentences - Washington Times</title><meta name="description" content="California will reconsider life sentences for up to 4,000 nonviolent third-strike criminals by allowing them to seek parole under a ballot measure approved by voters two years ago, according to court documents obtained by The Associated Press on Thursday." /><meta charset="UTF-8" /><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="bitly-verification" content="d180fd45f70d" /><meta property="fb:app_id" content="877559545760875" /><meta name="msvalidate.01" content="5B44585918D69318CA2120B5FA20D85C" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="X-UA-Compatible" content="chrome=1" /><meta http-equiv="x-rim-auto-match" content="none" /><meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><meta name="format-detection" content="telephone=no" /><meta name="author" content="The Washington Times http://www.washingtontimes.com" /><meta name="serverf" content="web0" /><!-- Pinterest Verify Code --><meta name="p:domain_verify" content="a57fa64b791c3f2c004bf337ea4b54da" /><!-- END Pinterest Verify Code --><!-- Pinterest Tracking Code --><script type="text/javascript"> !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var n=window.pintrk;n.queue=[],n.version="3.0";var t=document.createElement("script");t.async=!0,t.src=e;var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");  pintrk('load','2614346040902'); pintrk('page', { page_name: 'My Page', page_category: 'My Page Category' }); </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2614346040902&noscript=1" /></noscript><!-- END Pinterest Tracking Code --><!-- Pinterest Event Code --><script>
  pintrk('track', 'pagevisit' , {
    promo_code: 'TWTCHACKAPINT'
  });
  </script><!-- END Pinterest Event Code --><link rel="amphtml" href="https://amp.washingtontimes.com/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/"><meta property="article:section" content="National" /><link rel="canonical" href="https://www.washingtontimes.com/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/" /><meta name="Author" content="Don Thompson" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@washtimes" /><meta name="twitter:title" content="California revisits three-strike life sentences" /><meta name="twitter:description" content="California will reconsider life sentences for up to 4,000 nonviolent third-strike criminals by allowing them to seek parole under a ballot measure approved by voters two years ago, according to court " /><meta name="twitter:image" content="https://twt-thumbs.washtimes.com/media/image/2018/10/18/california_life_sentences_24759_s2048x1313.jpg?ad25a565630383f7509c18a9a45bf7fc6ae0a218" /><meta property="og:title" content="California revisits three-strike life sentences" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.washingtontimes.com/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/" /><meta property="og:image" content="https://twt-thumbs.washtimes.com/media/image/2018/10/18/california_life_sentences_24759_s2048x1313.jpg?ad25a565630383f7509c18a9a45bf7fc6ae0a218" /><meta property="og:site_name" content="The Washington Times" /><meta property="og:description" content="California will reconsider life sentences for up to 4,000 nonviolent third-strike criminals by allowing them to seek parole under a ballot measure approved by voters two years ago, according to court documents obtained by The Associated Press on Thursday." /><meta name="news_keywords" content="War Conflict, Law Crime"/><script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='1b4cd6dea80b282c132df03b8b3fd9ac' async='async'></script><script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://washingtontimes.com/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/",
    "headline": "California revisits three-strike life sentences",
    
    "image": [
      "https://twt-media.washtimes.com/media/image/2018/10/18/california_life_sentences_24759.jpg"
     ],
     
     
    "datePublished": "2018-10-18T14:08:20",
    "author": {
      "@type": "Person",
      "name": "Don Thompson"
    },
     "publisher": {
      "@type": "Organization",
      "name": "The Washington Times",
      "logo": {
        "@type": "ImageObject",
        "url": "https://twt-assets.washtimes.com/v4/images/logo-black-text-600x60.png",
        "width": 600,
        "height": 60
      }
    },
    "description": "California will reconsider life sentences for up to 4,000 nonviolent third-strike criminals by allowing them to seek parole under a ballot measure approved by voters two years ago, according to court documents obtained by The Associated Press on Thursday."
  }
  </script><link rel="shortcut icon" href="//twt-assets.washtimes.com/images/favicon.30333d68dff6.ico" /><link rel="apple-touch-icon" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="apple-touch-icon" sizes="72x72" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-72x72-precomposed.a1d8974619ea.png" /><link rel="apple-touch-icon" sizes="114x114" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-114x114-precomposed.5ca7e79711fa.png" /><link rel="apple-touch-icon" sizes="144x144" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" /><link rel="canonical" href="https://www.washingtontimes.com/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/" /><link href="//twt-assets.washtimes.com/css/global.7be4a8255183.css" rel="stylesheet" type="text/css" media="all" /><link href="//twt-assets.washtimes.com/sass/css/main.fd786edd6f2d.css" rel="stylesheet" type="text/css" /><link href="//twt-assets.washtimes.com/v4/css/print.e6a412c08f30.css" rel="stylesheet" type="text/css" media="print" /><link id="css-google-fonts" rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat:400,700|Signika:400,600" media="all" /><link id="css-font-awesome" rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="all" /><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/tablet.0b70bead6ac8.css" media="(max-width: 1257px)" /><!--[if IE]><link id="css-twig-ie" rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/ie.6041df651bb7.css" media="all" /><![endif]--><!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script><script type="text/javascript" src="//twt-assets.washtimes.com/v4/js/respond.custom.min.f788fbb39f96.js"></script><![endif]--><style type="text/css">
@media all and (max-width: 500px) {
  .jcarousel-wrapper {
    display: none !important;
  }
}
</style><!-- BEGIN: Chartbeat --><script>var _sf_startpt=(new Date()).getTime()</script><!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1061671217207746');
fbq('track', "PageView");
fbq('track', 'ViewContent');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1061671217207746&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><!-- BEGIN: Admiral Monitoring --><script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//profitrumour.com/a2c5ccebbf330a12ba32cf602bdc0251bd7ba17771dbd8cd0daaca1f9560658475867750634ecac7688918eaad9a29ce37c16b43b8803b9d16bc25e00275');</script><!-- END: Admiral Monitoring --><!-- Keywee Event Code --><script src="//dc8xl0ndzn2cb.cloudfront.net/js/washingtontimescom/v0/keywee.min.js" type="text/javascript" async></script><!-- End Keywee Event Code --><!-- Facebook Link Ownership --><meta property="fb:pages" content="35994014410" /><!-- END Facebook Link Ownership --><!-- Google+ Experiment --><link href="https://plus.google.com/u/0/112795231933243492488" rel="publisher" /><!-- END Google+ Experiment --><!-- BEGIN Bing UET --><script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5695066"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5695066&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript><!-- END Bing UET --><!-- Twitter universal website tag code --><script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','nwae8');
  twq('track','PageView');
</script><!-- End Twitter universal website tag code --><!-- LiveConnectTag for publishers --><script type="text/javascript" src="//b-code.liadm.com/a-01en.min.js" async="true" charset="utf-8"></script><!-- LiveConnectTag for publishers --><noscript><div id="no-js-warning">JavaScript is required for full functionality on this website, but scripting is currently disabled. Please enable JavaScript and reload this page.</div></noscript><!-- OneTrust GDPR consent --><!-- BEGIN: Google Analytics --><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-3328123-2']);
	_gaq.push(['_setCustomVar', 1, 'PageType', 'Story', ]);
_gaq.push(['_setCustomVar', 4, 'UserSegment', 'Anonymous', ]);
_gaq.push(['_setCustomVar', 3, 'ChildNode', 'national', ]);
_gaq.push(['_setCustomVar', 2, 'TopNode', 'news', ]);
_gaq.push(['_setCustomVar', 5, 'Author', 'Don Thompson', ]);

	_gaq.push(['_setCustomVar', 1, 'Segmentation', GPT.segmentation]);
  _gaq.push(['_setDomainName', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes']);
	_gaq.push(['_addIgnoredOrganic', 'washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'www.washingtontimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington times newspaper']);
	_gaq.push(['_addIgnoredOrganic', 'washington times news']);
	_gaq.push(['_addIgnoredOrganic', 'wash times']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes']);
	_gaq.push(['_addIgnoredOrganic', 'washtimes.com']);
	_gaq.push(['_addIgnoredOrganic', 'washington time']);
	_gaq.push(['_addIgnoredOrganic', 'washington times.com']);
	_gaq.push(['_addIgnoredOrganic', 'washinton times']);
	_gaq.push(['_addIgnoredOrganic', 'wahington times']);
	_gaq.push(['_addIgnoredOrganic', 'the washington times newspaper']);
	_gaq.push(['_trackPageview']);
	_gaq.push(['_trackPageLoadTime']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();

	var sitepage;
</script><!-- END: Google Analytics --><script>
	$(document).ready(function(){
		$( "#sponsored_block" ).click(function() {
		  $( "#sponsored_content_block" ).slideToggle( "slow", function() {
		    // Animation complete.
		  });
		});
	});
	</script><style type="text/css">
	.sponsored .page-headline,
	.sponsored .storyareawrapper p {
		font-family: georgia;
	}
	.bigtext {
		display: block;
		overflow: hidden;
		color: #787878;
	}

	.expand, .contract {
		cursor: pointer;
		font-weight: bold;
		padding: 15px 0;
		text-align: center;
		color: #b00021;
		font-size: 20px;
	}

	.expand:hover, .contract:hover {
		color: #555;
	}

	.hide {
		display: none;
	}
	</style><link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/css/story.a2dc352edd5f.css" /><script>
  /*
   from http://detectmobilebrowsers.com/
   generated 2014-10-10
   */

  (function(w, n) {
      'use strict';
      w.adbladeExports = w.adbladeExports || {};
      adbladeExports.isMobile = (function(a){
          return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
      })(n.userAgent||n.vendor||w.opera);

      adbladeExports.isTablet = !adbladeExports.isMobile && typeof w.orientation !== 'undefined';

   })(window, navigator);

</script><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- BEGIN: NDN activation --><script type="text/javascript" async src="//launch.newsinc.com/js/embed.js"></script><script type="text/javascript">var _informq = _informq || [];</script><!-- END: NDN activation --><script src='//static.criteo.net/js/ld/publishertag.js'></script><script>
        function comscoreBeacon () {
           (self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "17692074"}));
           $.get('/comscore-pageview-candidate.html');
        }
    </script><script type="text/javascript">
    $(window).scroll(function() {
      if ($(window).width() > 800) {
        if ($(this).scrollTop() > 150) {
          $('.header-container').addClass('sticky');
          $('body').css('padding-top', '157px');
        } else {
          $('.header-container').removeClass('sticky');
          $('body').css('padding-top', 0);
        }
      }
    });

    // Mobile menu
    $(document).ready(function() {
      var buttonCount = 0;
      var slideMenu = document.querySelector('#cssmenu');

      $('#mobileMenuButton').on('click', function() {
        $(this).toggleClass('open');

        if (buttonCount % 2 === 0) {
          slideMenu.style.marginTop = 0;
          buttonCount++;
        } else {
          slideMenu.style.marginTop = '-200vh';
          buttonCount++;
        }
      });
    });
  </script></head><body class="
	
	
		home with-news-alert-info-bar
	
	
"><div id="wrapper"><script src="//twt-assets.washtimes.com/v4/js/twig.js"></script><div style="display: none;"><div id="div-gpt-ad-oop"><script type="text/javascript">
    (function() {
      //check for Chacka in full request path
      var fromChacka = window.location.href.search(new RegExp('Chacka', 'i')) >= 0;

      // check for 'mkt_tok' in params
      var fromMarketo = twig_qs()['mkt_tok'];
      var fromOneSignal = Cookies.get('RefererIsOneSignal');
      var isPreferred = Cookies.get('Segmentation');
      var isQuizPage = window.location.href.match(/\/quiz/);
      var sessionPageViews = parseInt(Cookies.get('ads_spv'));

      // don't ever show interstitial on quiz pages
      if (!isQuizPage && !fromMarketo && !fromChacka && !fromOneSignal) {
        if (isPreferred === 'Preferred' || sessionPageViews > 1) {
          // out of page ad slot display
          googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-oop');
          });
        }
      }
    })();
    </script></div></div><div class="sr-only"><a href="#content" title="Skip to content">Skip to content</a></div><div class="globalheader_container"><div class="header-container"><div id="mobileMenuButton"><span></span><span></span><span></span><span></span></div><div class="wrapcontainer"><header id="mainnav"><div class="topper"><div class="sponsor headcol"></div><div class="sitelogo headcol"><a data-track-event="NavBar,home-logo,positionhome" href="/" title="The Washington Times | Home"><img src="//twt-assets.washtimes.com/images/TWTlogo3.5238e37e24b5.png" alt="Logo: The Washington Times" class="blacklogo" /><img src="//twt-assets.washtimes.com/images/TWTlogoWhite.484c9a211892.png" alt="Logo: The Washington Times" class="whitelogo" style="display: none;" /></a></div><div class="signin headcol"><div class="signinbox"><div class="leftSignin"><a href="/subscribe/"><strong>Subscribe</strong><br /></a></div></div></div></div></header><div id="cssmenu"><ul><li class="has-sub active"><a id="main-nav-drop1" href="javascript:;" title="News">News</a><ul><li class="has-sub"><a href="/news/politics/" title="Politics" data-track-event="NavBarSub,politics,positionpolitics">Politics</a></li><li class="has-sub"><a href="/news/national/" title="National" data-track-event="NavBarSub,national,positionnational">National</a></li><li class="has-sub"><a href="/news/world/" title="World" data-track-event="NavBarSub,world,positionworld">World</a></li><li class="has-sub"><a href="/news/security/" title="Security" data-track-event="NavBarSub,security,positionsecurity">Security</a></li><li class="has-sub"><a href="/news/business-economy/" title="Business &amp; Economy" data-track-event="NavBarSub,business-economy,positionbusiness-economy">Business &amp; Economy</a></li><li class="has-sub"><a href="/news/local/" title="D.C. Local" data-track-event="NavBarSub,dc-local,positiondc-local">D.C. Local</a></li><li class="has-sub"><a href="/specials/faith-and-family/" title="Faith &amp; Family" data-track-event="NavBarSub,faith-family,positionfaith-family">Faith &amp; Family</a></li><li class="has-sub"><a href="/news/inside-politics/" title="Inside Politics" data-track-event="NavBarSub,inside-politics,positioninside-politics">Inside Politics</a></li><li class="has-sub"><a href="/news/inside-the-beltway/" title="Inside the Beltway" data-track-event="NavBarSub,inside-the-beltway,positioninside-the-beltway">Inside the Beltway</a></li><li class="has-sub"><a href="/news/inside-the-ring/" title="Inside the Ring" data-track-event="NavBarSub,inside-the-ring,positioninside-the-ring">Inside the Ring</a></li><li class="has-sub"><a href="/culture/" title="Culture" data-track-event="NavBarSub,culture,positionculture">Culture</a></li><li class="has-sub"><a href="/culture/entertainment/" title="Entertainment" data-track-event="NavBarSub,entertainment,positionentertainment">Entertainment</a></li><li class="has-sub"><a href="/culture/technology/" title="Technology" data-track-event="NavBarSub,technology,positiontechnology">Technology</a></li><li class="has-sub"><a href="http://www.legacy.com/washingtontimes/" title="Obituaries" data-track-event="NavBarSub,obituaries,positionobituaries">Obituaries</a></li><li class="has-sub"><a href="/news/today/" title="Just the Headlines" data-track-event="NavBarSub,just-the-headlines,positionjust-the-headlines">Just the Headlines</a></li><li class="has-sub"><a href="/specials/trump-central/" title="Trump Central" data-track-event="NavBarSub,trump-central,positiontrump-central">Trump Central</a></li><li class="has-sub"><a href="/multimedia/" title="Photo Galleries" data-track-event="NavBarSub,photo-galleries,positionphoto-galleries">Photo Galleries</a></li><li class="has-sub"><a href="http://video.washingtontimes.com" title="Video" data-track-event="NavBarSub,video,positionvideo">Video</a></li><li class="has-sub"><a href="/elections/" title="Midterms 2018" data-track-event="NavBarSub,midterms-2018,positionmidterms-2018">Midterms 2018</a></li></ul></li><li class="has-sub"><a id="main-nav-drop2" href="javascript:;" title="Investigations">Investigations</a><ul><li class="has-sub"><a href="/news/waste-fraud-abuse/" title="Waste, Fraud &amp; Abuse" data-track-event="NavBarSub,waste-fraud-abuse,positionwaste-fraud-abuse">Waste, Fraud &amp; Abuse</a></li><li class="has-sub"><a href="/media-spotlight/" title="Media Spotlight" data-track-event="NavBarSub,media-spotlight,positionmedia-spotlight">Media Spotlight</a></li></ul></li><li class="has-sub"><a id="main-nav-drop3" href="/opinion/" title="Opinion">Opinion</a><ul><li class="has-sub"><a href="/opinion/" title="Opinion Main" data-track-event="NavBarSub,opinion-main,positionopinion-main">Opinion Main</a></li><li class="has-sub"><a href="/opinion/commentary/" title="Commentary" data-track-event="NavBarSub,commentary,positioncommentary">Commentary</a></li><li class="has-sub"><a href="/opinion/editorials/" title="Editorials" data-track-event="NavBarSub,editorials,positioneditorials">Editorials</a></li><li class="has-sub"><a href="/opinion/letters/" title="Letters" data-track-event="NavBarSub,letters,positionletters">Letters</a></li><li class="has-sub"><a href="/opinion/pruden-on-politics/" title="Pruden on Politics" data-track-event="NavBarSub,pruden-on-politics,positionpruden-on-politics">Pruden on Politics</a></li><li class="has-sub"><a href="/staff/charles-hurt/" title="Charles Hurt" data-track-event="NavBarSub,charles-hurt,positioncharles-hurt">Charles Hurt</a></li><li class="has-sub"><a href="/staff/tammy-bruce/" title="Tammy Bruce" data-track-event="NavBarSub,tammy-bruce,positiontammy-bruce">Tammy Bruce</a></li><li class="has-sub"><a href="/staff/david-keene/" title="David Keene" data-track-event="NavBarSub,david-keene,positiondavid-keene">David Keene</a></li><li class="has-sub"><a href="/staff/ralph-z-hallow/" title="Ralph Z. Hallow" data-track-event="NavBarSub,ralph-z-hallow,positionralph-z-hallow">Ralph Z. Hallow</a></li><li class="has-sub"><a href="/staff/stephen-moore/" title="Stephen Moore" data-track-event="NavBarSub,stephen-moore,positionstephen-moore">Stephen Moore</a></li><li class="has-sub"><a href="/staff/clifford-d-may/" title="Clifford D. May" data-track-event="NavBarSub,clifford-d-may,positionclifford-d-may">Clifford D. May</a></li><li class="has-sub"><a href="/staff/cheryl-k-chumley/" title="Cheryl K. Chumley" data-track-event="NavBarSub,cheryl-k-chumley,positioncheryl-k-chumley">Cheryl K. Chumley</a></li><li class="has-sub"><a href="/staff/larry-oconnor/" title="Larry O&#39;Connor" data-track-event="NavBarSub,larry-oconnor,positionlarry-oconnor">Larry O&#39;Connor</a></li><li class="has-sub"><a href="/staff/joseph-curl/" title="Joseph Curl" data-track-event="NavBarSub,joseph-curl,positionjoseph-curl">Joseph Curl</a></li><li class="has-sub"><a href="/staff/everett-piper/" title="Everett Piper" data-track-event="NavBarSub,everett-piper,positioneverett-piper">Everett Piper</a></li><li class="has-sub"><a href="/staff/matt-mackowiak/" title="Matt Mackowiak" data-track-event="NavBarSub,matt-mackowiak,positionmatt-mackowiak">Matt Mackowiak</a></li><li class="has-sub"><a href="/staff/robert-knight/" title="Robert Knight" data-track-event="NavBarSub,robert-knight,positionrobert-knight">Robert Knight</a></li><li class="has-sub"><a href="/staff/cal-thomas/" title="Cal Thomas" data-track-event="NavBarSub,cal-thomas,positioncal-thomas">Cal Thomas</a></li><li class="has-sub"><a href="/opinion/rapid-reactions/" title="Rapid Reactions" data-track-event="NavBarSub,rapid-reactions,positionrapid-reactions">Rapid Reactions</a></li><li class="has-sub"><a href="/staff/tim-constantine/" title="Tim Constantine" data-track-event="NavBarSub,tim-constantine,positiontim-constantine">Tim Constantine</a></li><li class="has-sub"><a href="/books/" title="Books" data-track-event="NavBarSub,books,positionbooks">Books</a></li><li class="has-sub"><a href="/cartoons/" title="Cartoons" data-track-event="NavBarSub,cartoons,positioncartoons">Cartoons</a></li><li class="has-sub"><a href="/news/threat-assessment/" title="Threat Assessment" data-track-event="NavBarSub,threat-assessment,positionthreat-assessment">Threat Assessment</a></li><li class="has-sub"><a href="/news/us-russia-crosstalk/" title="U.S.-Russia Crosstalk" data-track-event="NavBarSub,us-russia-crosstalk,positionus-russia-crosstalk">U.S.-Russia Crosstalk</a></li></ul></li><li class="has-sub"><a id="main-nav-drop4" href="/sports/" title="Sports">Sports</a><ul><li class="has-sub"><a href="/sports/" title="Sports Main" data-track-event="NavBarSub,sports-main,positionsports-main">Sports Main</a></li><li class="has-sub"><a href="/specials/washington-redskins-season/" title="Redskins" data-track-event="NavBarSub,redskins,positionredskins">Redskins</a></li><li class="has-sub"><a href="/sports/football/" title="Football" data-track-event="NavBarSub,football,positionfootball">Football</a></li><li class="has-sub"><a href="/sports/baseball/" title="Baseball" data-track-event="NavBarSub,baseball,positionbaseball">Baseball</a></li><li class="has-sub"><a href="/sports/basketball/" title="Basketball" data-track-event="NavBarSub,basketball,positionbasketball">Basketball</a></li><li class="has-sub"><a href="/sports/ncaa/" title="NCAA" data-track-event="NavBarSub,ncaa,positionncaa">NCAA</a></li><li class="has-sub"><a href="/staff/thom-loverro/" title="Thom Loverro" data-track-event="NavBarSub,thom-loverro,positionthom-loverro">Thom Loverro</a></li><li class="has-sub"><a href="/staff/deron-snyder/" title="Deron Snyder" data-track-event="NavBarSub,deron-snyder,positionderon-snyder">Deron Snyder</a></li><li class="has-sub"><a href="/sports/tennis/" title="Tennis" data-track-event="NavBarSub,tennis,positiontennis">Tennis</a></li><li class="has-sub"><a href="/sports/golf/" title="Golf" data-track-event="NavBarSub,golf,positiongolf">Golf</a></li><li class="has-sub"><a href="/sports/hockey/" title="Hockey" data-track-event="NavBarSub,hockey,positionhockey">Hockey</a></li><li class="has-sub"><a href="/sports/soccer/" title="Soccer" data-track-event="NavBarSub,soccer,positionsoccer">Soccer</a></li><li class="has-sub"><a href="/sports/horse-racing/" title="Horse Racing" data-track-event="NavBarSub,horse-racing,positionhorse-racing">Horse Racing</a></li><li class="has-sub"><a href="/sports/racing/" title="NASCAR &amp; Racing" data-track-event="NavBarSub,nascar-racing,positionnascar-racing">NASCAR &amp; Racing</a></li></ul></li><li class="has-sub"><a id="main-nav-drop5" href="/specials/" title="Special Reports">Special Reports</a><ul><li class="has-sub"><a href="/specials/" title="Special Reports Main" data-track-event="NavBarSub,special-reports-main,positionspecial-reports-main">Special Reports Main</a></li><li class="has-sub"><a href="/specials/infrastructure-2018/" title="Infrastructure 2018" data-track-event="NavBarSub,infrastructure-2018,positioninfrastructure-2018">Infrastructure 2018</a></li><li class="has-sub"><a href="/specials/sonospine-spinal-fusion-avoidance/" title="SonoSpine®" data-track-event="NavBarSub,sonospine,positionsonospine">SonoSpine®</a></li><li class="has-sub"><a href="/specials/rolling-thunder-inc-holds-31st-ride-freedom/" title="Rolling Thunder® 2018" data-track-event="NavBarSub,rolling-thunder-2018,positionrolling-thunder-2018">Rolling Thunder® 2018</a></li><li class="has-sub"><a href="/specials/medicare-2018/" title="Medicare 2018" data-track-event="NavBarSub,medicare-2018,positionmedicare-2018">Medicare 2018</a></li><li class="has-sub"><a href="/specials/free-iran/" title="Free Iran" data-track-event="NavBarSub,free-iran,positionfree-iran">Free Iran</a></li><li class="has-sub"><a href="/specials/peace-starts-me/" title="Peace Starts With Me" data-track-event="NavBarSub,peace-starts-with-me,positionpeace-starts-with-me">Peace Starts With Me</a></li><li class="has-sub"><a href="/specials/good-intentions-gone-wrong-congress-admit-mistake/" title="Good Intentions Gone Wrong" data-track-event="NavBarSub,good-intentions-gone-wrong,positiongood-intentions-gone-wrong">Good Intentions Gone Wrong</a></li><li class="has-sub"><a href="/specials/agricultural-mixed-use-revolutionizing-farming/" title="Agricultural Mixed-Use" data-track-event="NavBarSub,agricultural-mixed-use,positionagricultural-mixed-use">Agricultural Mixed-Use</a></li></ul></li><li class="has-sub"><a id="main-nav-drop6" href="/puzzles/games/" title="Games">Games</a><ul><li class="has-sub"><a href="/puzzles/games/" title="Games Main" data-track-event="NavBarSub,games-main,positiongames-main">Games Main</a></li><li class="has-sub"><a href="/puzzles/sudoku/" title="Play Sudoku" data-track-event="NavBarSub,play-sudoku,positionplay-sudoku">Play Sudoku</a></li><li class="has-sub"><a href="/puzzles/crossword/" title="Crossword Puzzle" data-track-event="NavBarSub,crossword-puzzle,positioncrossword-puzzle">Crossword Puzzle</a></li><li class="has-sub"><a href="/puzzles/word-search/" title="Word Search" data-track-event="NavBarSub,word-search,positionword-search">Word Search</a></li><li class="has-sub"><a href="/quiz/" title="Quizzes" data-track-event="NavBarSub,quizzes,positionquizzes">Quizzes</a></li></ul></li><li class="has-sub"><a id="main-nav-drop7" href="/advertise/" title="Advertise">Advertise</a><ul><li class="has-sub"><a href="/advertise/" title="Advertise Main" data-track-event="NavBarSub,advertise-main,positionadvertise-main">Advertise Main</a></li><li class="has-sub"><a href="/weekly-ads/" title="Weekly Ads" data-track-event="NavBarSub,weekly-ads,positionweekly-ads">Weekly Ads</a></li><li class="has-sub"><a href="http://classified.washingtontimes.com/" title="Classifieds" data-track-event="NavBarSub,classifieds,positionclassifieds">Classifieds</a></li><li class="has-sub"><a href="/advertise/" title="Advertise With Us" data-track-event="NavBarSub,advertise-with-us,positionadvertise-with-us">Advertise With Us</a></li><li class="has-sub"><a href="https://twt-media.washtimes.com/media/misc/2018/09/27/WTMediaKit_Final.pdf" title="Media Kit" data-track-event="NavBarSub,media-kit,positionmedia-kit">Media Kit</a></li><li class="has-sub"><a href="/payment/" title="Ad Payment" data-track-event="NavBarSub,ad-payment,positionad-payment">Ad Payment</a></li></ul></li></ul></div></div><div class="info-bar"><div class="news-alert"><div class="news-alert-bar"><div class="news-alert-column news-column-title"><h3>
        
          Trending
        
        </h3></div><div class="news-alert-column"><h2><a href="http://www.washingtontimes.com/elections/" target="_blank"">Get all your state-by-state election news and polls right here</a></h2></div></div></div></div><div class="topics"><div class="topics"><div><strong>TRENDING:</strong></div><div class="noborder"><a href="/topics/donald-trump/" title="donald trump" data-track-event="Hilighted,topics">donald trump</a></div><div><a href="/topics/national-football-league/" title="national  football league" data-track-event="Hilighted,topics">national  football league</a></div><div><a href="/topics/nba/" title="nba" data-track-event="Hilighted,topics">nba</a></div><div><a href="/topics/jamal-khashoggi/" title="jamal khashoggi" data-track-event="Hilighted,topics">jamal khashoggi</a></div><div><a href="/topics/saudi-arabia/" title="saudi arabia" data-track-event="Hilighted,topics">saudi arabia</a></div><div><a href="/topics/china/" title="china" data-track-event="Hilighted,topics">china</a></div><div><a href="/topics/european-union/" title="european union" data-track-event="Hilighted,topics">european union</a></div><div><a href="/topics/israel/" title="israel" data-track-event="Hilighted,topics">israel</a></div><div><a href="/topics/washington/" title="washington" data-track-event="Hilighted,topics">washington</a></div><div><a href="/topics/russia/" title="russia" data-track-event="Hilighted,topics">russia</a></div></div></div></div></div></div><div class="container"><div id="ad-lead" data-size="970x90" class="ad"><div class="ad-slot"
     id="div-gpt-ad-leaderboard"
     data-ad-settings="desktopLeaderboard"><script>
  console.log('adsdbg element on page', 'div-gpt-ad-leaderboard');
  ADSFORPAGE.push('div-gpt-ad-leaderboard');
</script></div><div id='crt-355039' style='width:728px;text-align: center;margin: 0 auto;'></div><script>
  Criteo.DisplayAcceptableAdIfAdblocked({
    'zoneid' : 355039,
    'containerid' : 'crt-355039',
    'overrideZoneFloor' : false
  });
</script></div></div><!-- START 3-column layout --><div id="main" class="container"><div class="right-border"><nav id="breadcrumb" role="navigation"><ul class="menu"><li><a href="/">Home</a></li><li><a href="/news/">News</a></li><li class="current"><a href="/news/national/">National</a></li></ul></nav><div id="page-title-container"><h1 class="page-headline">California revisits three-strike life sentences</h1></div></div><div class="row equal-heights three-column with-sidebar with-sidebar-primary with-sidebar-secondary"><aside id="secondary" class="hidden-xs col-md-10 col-lg-8"><div class="equal-heights-column-inner"><div class="aside-inner"><div class="socialbar">
  Follow Us

  <a href="https://www.facebook.com/TheWashingtonTimes" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-facebook.jpg" class="socialicon" /></a><a href="https://twitter.com/WashTimes" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-twitter.jpg" class="socialicon" /></a><a href="https://www.instagram.com/washtimes/" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-instagram.jpg" class="socialicon" /></a><a href="https://plus.google.com/u/0/b/112795231933243492488/112795231933243492488" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-googleplus.jpg" class="socialicon" /></a><a href="/feeds/"><img src="//twt-assets.washtimes.com/img/icon-rss.jpg" class="socialicon" /></a></div><div class="search"><form id="frm_search" action="/search/"><fieldset><legend class="sr-only">Search</legend><label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label><input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" /><input type="hidden" name="cof" value="FORID:11" /><input type="hidden" name="ie" value="UTF-8" /><input id="search-keyword" name="q" placeholder="Search" type="search" value="" /><input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" /></fieldset></form><script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script></div><div id="ad-secondary-sidebar-1" data-size="300x600" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-right-sidebar-top"
     data-ad-settings="desktopRightSideTop"><script>
  console.log('adsdbg element on page', 'div-gpt-ad-right-sidebar-top');
  ADSFORPAGE.push('div-gpt-ad-right-sidebar-top');
</script></div><div id='crt-355041' style='width:300px; height:250px;'></div><script>
   Criteo.DisplayAcceptableAdIfAdblocked(
       {'zoneid' : 355041,
        'containerid' : 'crt-355041',
        'overrideZoneFloor' : false
    });
</script></div><div id="ndn-sidebar-container" style="margin-bottom: 20px;"><h2 class="block-title">Latest Videos</h2><div class="inform-embed" 
    data-config-id="33106"
    data-type="VideoLauncher/Slider" 
    data-tracking-group="91568"></div><script type="text/javascript">var _informq = _informq || [];
    _informq.push(['embed']);</script></div><section class="block topic-list most-shared"><h2 class="block-title">Recommended</h2><!--  18th October 2018 16:23--><div class="block-content"><article><div class="main-photo"><a href="/news/2018/oct/17/gun-control-advocates-fund-abortion-midterm-ads/" data-track-event="RecommendedBlock,RecommendedBlock,position1"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/17/AP_18062512924196_c0-309-3082-3391_s85x85.jpg?ac24ab9fd6d44ca857d488fae3c179e1763483f2" width="85" height="85" alt="A portion of the rack displaying various models of semi-automatic sporting rifles is seen at Duke&amp;#39;s Sport Shop in New Castle, Pa. on Thursday, March 1, 2018. Sales of firearms slowed dramatically after the election of President Donald Trump in 2016 allayed fears of a Democratic crackdown on gun owners. That trend continues, even with talk of gun control in Congress following the massacre of 17 people at a Florida high school last month. (AP Photo/Keith Srakocic)" /></a></div><h3 class="article-headline"><a href="/news/2018/oct/17/gun-control-advocates-fund-abortion-midterm-ads/" title="Gun control advocates shift attention, money to other issues ahead of midterms" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position1']);">Gun control advocates shift attention, money to other issues ahead of midterms</a></h3></article><article><div class="main-photo"><a href="/quiz/2018/aug/9/can-you-pass-basic-astronomy-test/" data-track-event="RecommendedBlock,RecommendedBlock,position2"><img src="https://twt-thumbs.washtimes.com/media/image/2018/08/09/AstronomyTestFinal-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="article-headline"><a href="/quiz/2018/aug/9/can-you-pass-basic-astronomy-test/" title="Can you pass this basic astronomy test?" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position2']);">Quiz: Can you pass this basic astronomy test?</a></h3></article><article><div class="main-photo"><a href="/news/2018/oct/17/dianne-feinstein-back-new-brett-kavanaugh-investig/" data-track-event="RecommendedBlock,RecommendedBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/17/Election_2018_Senate_California_Debate_09187.jpg-9c779_c0-0-2585-2585_s85x85.jpg?06c50ec296a15e7a638864f68358d9780df991b9" width="85" height="85" alt="California Sen. Dianne Feinstein, D-Calif., gestures while speaking to California Sen. Kevin de Leon, D-Los Angeles, during a debate on Wednesday, Oct. 17, 2018, in San Francisco. Feinstein shared the stage with an opponent for the first time since 2000 when she debated state Sen. Kevin de Leon.The two Democrats are facing off in the Nov. 6 election. (AP Photo/Ben Margot)" /></a></div><h3 class="article-headline"><a href="/news/2018/oct/17/dianne-feinstein-back-new-brett-kavanaugh-investig/" title="Feinstein says she&#8217;d back new Kavanaugh probe if Democrats take Senate" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position3']);">Feinstein says she&#8217;d back new Kavanaugh probe if Democrats take Senate</a></h3></article><article><div class="main-photo"><a href="/quiz/2015/feb/25/how-well-do-you-know-guns-take-quiz/" data-track-event="RecommendedBlock,RecommendedBlock,position4"><img src="https://twt-thumbs.washtimes.com/media/image/2015/04/21/pistol_c180-0-843-663_s85x85.jpg?75ff37c0864ffe6f9bf163f0d7252dc3cac9e8dc" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="article-headline"><a href="/quiz/2015/feb/25/how-well-do-you-know-guns-take-quiz/" title="How well do you know your guns?" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position4']);">Quiz: How well do you know your guns?</a></h3></article><article><div class="main-photo"><a href="/quiz/2018/jun/14/can-you-pass-world-history-test/" data-track-event="RecommendedBlock,RecommendedBlock,position5"><img src="https://twt-thumbs.washtimes.com/media/image/2018/06/14/GeneralHistoryFinal-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="article-headline"><a href="/quiz/2018/jun/14/can-you-pass-world-history-test/" title="Can you pass a world history test?" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position5']);">Quiz: Can you pass a world history test?</a></h3></article><article class="sponsored-container"><span class="sponsored-heading">SPONSORED CONTENT</span><div class="sponsored-background"><div class="main-photo"><a href="https://api.uprivaladserver.net/v2/a/click?tid=5bc0be07ba2e541528bc1441&clid=5bc5034cba2e54079c6616e8&p=1&sid1=oldmansea_HowOlderMenGet" target="_blank"  onclick="_gaq.push(['_trackEvent', 'RECOMMENDstoryAds', 'rightrail-ad-tracking2', 'rightrail-ad-tracking2']);"><img src="https://twt-media.washtimes.com/media/image/2018/10/15/lifecell-oldmansea-85.jpg" width="85" height="85" alt="How Older Men Get Tighter Looking Skin Without Visiting Surgeons"></a></div><h3 class="article-headline"><a href="https://api.uprivaladserver.net/v2/a/click?tid=5bc0be07ba2e541528bc1441&clid=5bc5034cba2e54079c6616e8&p=1&sid1=oldmansea_HowOlderMenGet" target="_blank"  onclick="_gaq.push(['_trackEvent', 'RECOMMENDstoryAds', 'rightrail-ad-tracking2', 'rightrail-ad-tracking2']);" title="How Older Men Get Tighter Looking Skin Without Visiting Surgeons">How Older Men Get Tighter Looking Skin Without Visiting Surgeons</a></h3><div style="clear:both;"></div></div></article></div></section><!-- //.ed-columns --><div id="ad-primary-story-flex" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-flex"
     data-ad-settings="desktopStoryFlex"><script>
  console.log('adsdbg element on page', 'div-gpt-ad-story-flex');
  ADSFORPAGE.push('div-gpt-ad-story-flex');
</script></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><article class="sponsored-container"><span class="sponsored-heading">SPONSORED CONTENT</span><div class="sponsored-background"><div class="main-photo"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);"><img src="https://twt-media.washtimes.com/media/image/2016/08/17/Gundry-85.jpg" width="85" height="85" alt="How To: Fix Your Fatigue And Get More Energy"></a></div><h2 class="article-headline"><a href="http://gundrymd.com/cmd.php?ad=814771" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);" title="How To: Fix Your Fatigue And Get More Energy">How To: Fix Your Fatigue And Get More Energy</a></h2><div style="clear:both;"></div></div></article></div></section><div id="ad-primary-story-2" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-two"
     data-ad-settings="desktopStoryTwo"><script>
  console.log('adsdbg element on page', 'div-gpt-ad-story-two');
  ADSFORPAGE.push('div-gpt-ad-story-two');
</script></div></div><section class="block breaking-news no-bottom-border"><div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;"><div id="L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l"></div></div></section><section class="block our-voices desktop-only" style="border-bottom: 0 !important;"><h2 class="block-title">Commentary</h2><div class="block-content"><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2014/monica-crowley-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/monica-crowley/">Monica Crowley</a></a></h3><p><a href="/news/2018/oct/17/omar-qudrats-presence-on-the-midterm-ballot-repre/" title="Muslim surfer flips script in California">Muslim surfer flips script in California</a></p></article><article ><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2015/cal-thomas-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/cal-thomas/">Cal Thomas</a></a></h3><p><a href="/news/2018/oct/17/jamal-khashoggi-murder-must-be-denounced-but-the-w/" title="The Khashoggi mystery">The Khashoggi mystery</a></p></article><article style="border-bottom: 0;"><div class="main-photo"><a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2014/FIELDS_s85x113.jpg?c5c974dea8cbd81c28b167cf54897b776a88ba2c" width="85" height="113" alt="staff" /></a></a></div><h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/suzanne-fields/">Suzanne Fields</a></a></h3><p><a href="/news/2018/oct/17/coddling-the-closed-american-mind/" title="Coddling the closed American mind">Coddling the closed American mind</a></p></article><span class="view-all" style="float: right;"><a href="/opinion/" title="View all" data-track-event="CommentaryBlock,CommentaryBlock,position" style="color: #000; font-weight: bold; padding-bottom: 7px;">View all <i class="fa fa-arrow-circle-o-right"></i></a></span></div></section><!-- //.our-voices --><div id="ad-primary-story-3" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-three"
     data-ad-settings="desktopStoryThree"><script>
  console.log('adsdbg element on page', 'div-gpt-ad-story-three');
  ADSFORPAGE.push('div-gpt-ad-story-three');
</script></div></div><section class="block qotd"><h2 class="block-title">Question of the Day</h2><div class="block-content"><h3>Do Elizabeth Warren&#39;s DNA results...</h3><fieldset><legend class="sr-only">Question of the Day</legend><form action="/polls/2018/oct/15/do-elizabeth-warrens-dna-results/" method="POST"><!--  This is bot detection stuff, do not remove  --><input type='text' name='email' class='poll_required' value='valid_email'/><input type='text' name='username' class='poll_required'/><div class="field"><input id="choice1" type="radio" name="choice" value="6186" />&nbsp;
        <label for="choice1">Help her</label></div><div class="field"><input id="choice2" type="radio" name="choice" value="6187" />&nbsp;
        <label for="choice2">Hurt her</label></div><div class="field"><input id="choice3" type="radio" name="choice" value="6188" />&nbsp;
        <label for="choice3">Not sure</label></div><br /><input type="submit" value="Vote" title="Vote" />
    
    &nbsp; <a href="/polls/2018/oct/15/do-elizabeth-warrens-dna-results/results/" class="ml small">View results</a></p></form></fieldset></div></section><!-- //.qotd --><div id="ad-primary-story-4" data-size="300x250" class="ad hidden-xs"><div class="ad-slot"
     id="div-gpt-ad-story-four"
     data-ad-settings="desktopStoryFour"><script>
  console.log('adsdbg element on page', 'div-gpt-ad-story-four');
  ADSFORPAGE.push('div-gpt-ad-story-four');
</script></div></div><section class="block whats-trending"><h2 class="block-title">Story TOpics</h2><div class="block-content"><ul><li><a href="/topics/war_conflict/" title="" data-track-event="Hilighted,topics">War_Conflict</a></li><li><a href="/topics/law_crime/" title="" data-track-event="Hilighted,topics">Law_Crime</a></li></ul></div></section><!-- //.whats-trending --></div></aside><!-- //#secondary --><section id="content" class="col-xs-31 col-lg-22 right-border"><div class="equal-heights-column-inner" style="padding-right: 15px; border-right: 1px solid #ccc;"><div class="content-inner"><!-- //#ad-lead-mobile --><section class="full-article"><article style="margin-bottom: 0;"><div class="ndn_embed" id="Inform-Washington-Times-Player-1" data-config-playlist-id="18050" data-config-distributor-id="91568" data-config-width="100%" data-config-height="9/16w"><div class="main-photo article-story-photo"><section class="block more-from-story" style="padding-bottom: 10px; margin-bottom: 0; border-bottom: 1px solid #ccc;"><div class="block-content"><figure class="photo-zoom"><div class="photo"><a href="/multimedia/image/ap_california_life_sentences_24759jpg/" alt="In this Feb. 20, 2014, file photo, prisoners from Sacramento County await processing after arriving at the Deuel Vocational Institution in Tracy, Calif. California will reconsider life sentences for thousands of nonviolent third-strike criminals by allowing them to seek parole under a ballot measure approved by voters two years ago. Court documents obtained by the Associated Press on Thursday, Oct. 18, 2018, show Gov. Jerry Brown&#8217;s administration will include the repeat offenders in Proposition 57&#8217;s early release program. (AP Photo/Rich Pedroncelli, file)" title="In this Feb. 20, 2014, file photo, prisoners from Sacramento County await processing after arriving at the Deuel Vocational Institution in Tracy, Calif. California will reconsider life sentences for thousands of nonviolent third-strike criminals by allowing them to seek parole under a ballot measure approved by voters two years ago. Court documents obtained by the Associated Press on Thursday, Oct. 18, 2018, show Gov. Jerry Brown&#8217;s administration will include the repeat offenders in Proposition 57&#8217;s early release program. (AP Photo/Rich Pedroncelli, file)" target="_blank"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/18/california_life_sentences_24759_c0-0-3000-1749_s885x516.jpg?c2c33a25126af0f645fb1cd1d2c7d2d5cfb4844c" width="885" height="516" alt="In this Feb. 20, 2014, file photo, prisoners from Sacramento County await processing after arriving at the Deuel Vocational Institution in Tracy, Calif. California will reconsider life sentences for thousands of nonviolent third-strike criminals by allowing them to seek parole under a ballot measure approved by voters two years ago. Court documents obtained by the Associated Press on Thursday, Oct. 18, 2018, show Gov. Jerry Brown&amp;#39;s administration will include the repeat offenders in Proposition 57&amp;#39;s early release program. (AP Photo/Rich Pedroncelli, file)" /><i class="zoom"></i></a></div><figcaption class="source">In this Feb. 20, 2014, file photo, prisoners from Sacramento County await processing after arriving at the Deuel Vocational Institution in Tracy, Calif. California will reconsider life sentences for thousands of nonviolent third-strike criminals by allowing them to seek parole ... <a href="/multimedia/image/ap_california_life_sentences_24759jpg/" target="_blank">more &gt;</a></figcaption></figure></div></section></div></div><script type="text/javascript">
  var _informq = _informq || [];
  _informq.push(['hook', 'Inform-Washington-Times-Player-1/videoLoad', function(event) {
  }]);
</script><div class="article-text"><div class="share-and-comments"><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24605281'></div><a class="expand-comments" href="javascript:window.print();" style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i class="fa fa-print" aria-hidden="true"></i> Print</a></div><div class="meta" style="padding-top: 10px;"><span class="byline"> By Don Thompson </span><span class="source"> - 
			
				Associated Press -
      
        
        Thursday, October 18, 2018
      
      </span></div><div class="summary" id="font-resizer"><div class="storyareawrapper"><div class="bigtext"><p>SACRAMENTO, Calif. (AP) &mdash; California will reconsider life sentences for up to 4,000 nonviolent third-strike criminals by allowing them to seek parole under a ballot measure approved by voters two years ago, according to court documents obtained by The Associated Press on Thursday.</p><p>The state will craft new regulations by January to include the repeat offenders in early release provisions. Gov. Jerry Brown also will not appeal a court ruling that the state is illegally excluding the nonviolent career criminals from parole under the 2016 ballot measure he championed to reduce the prison population and encourage rehabilitation.</p><p>The state parole board estimates between 3,000 and 4,000 nonviolent third-strikers could be affected, said corrections department spokeswoman Vicky Waters, &#8220;but they would have to go through rigorous public safety screenings and a parole board hearing before any decision is made.&#8221;</p><div class="read-more-show hide"></div><p>It&#8217;s the second such loss for the Democratic governor, who leaves office days after the new rules are due. Another judge ruled in February that the state must consider earlier parole for potentially thousands of sex offenders. The administration is fighting that ruling, which undercuts repeated promises that Brown made to voters to exclude sex offenders from earlier release.</p><p>He will not appeal last month&#8217;s ruling by a three-judge appellate panel in the Second Appellate District in a Los Angeles County case that third-strikers must be included under Proposition 57&#8217;s constitutional amendment. It requires parole consideration for &#8220;any person convicted of a nonviolent felony offense&#8221; regardless of enhancements under California&#8217;s three strikes law.</p><p>&#8220;There is no question that the voters who approved Proposition 57 intended (inmates) serving Three Strikes indeterminate sentences to be eligible for early parole consideration,&#8221; the appeals court ruled, adding that, &#8220;There is strong evidence the voters who approved Proposition 57 sought to provide relief to nonviolent offenders.&#8221;</p><div class="GRAYMATTER-DELAY" data-src="http://www.washingtontimes.com/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/" data-widget-id="AR_3" data-ob-template="TheWashingtonTimes"></div><p>Administration lawyers said in a filing in a separate related case that the state &#8220;is not seeking review&#8221; of the appeals court decision and &#8220;is in the process of drafting new emergency regulations in compliance&#8221; with the decision by Jan. 5.</p><p>Michael Romano, director of the Stanford Three Strikes Project, called the administration&#8217;s decision to comply &#8220;a big deal, a huge deal.&#8221;</p><p>Clients potentially affected by the new decision include inmates serving life terms for stealing a bicycle, possessing less than half a gram of methamphetamine, stealing two bottles of liquor or shoplifting shampoo, he said.</p><a name="pagebreak"></a><p>&#8220;It&#8217;s a monumental decision. It&#8217;s one of the biggest decisions on sentencing policy in the Brown administration,&#8221; said Romano, whose project represented third-strike inmates in several appeals.</p><p>The ruling doesn&#8217;t guarantee any of the offenders will get out of jail. But it allows them to go before the parole board. Romano estimates 4,000 people will be eligible for parole.</p><p>Nonviolent third-strikers are disproportionately black, disproportionately mentally ill and statistically among the least likely to commit additional crimes, said Romano, who has studied the issue.</p><p>He cited corrections department data on more than 2,200 nonviolent, non-serious third strikers who were paroled under a 2012 ballot measure that allowed most inmates serving life terms for relatively minor third strikes to ask courts for shorter terms. Less than 11 percent returned to prison by October 2016, the latest data available, he said, compared to nearly 45 percent for other prisoners.</p><section class="block from-web no-bottom-border"><div class="block-content"><div class="row photo-array"><div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91568" data-config-width="100%" data-config-height="300" style="margin-top: 20px;"></div><br /></div></div></section><div class="permission"><p>Copyright &copy; 2018 The Washington Times, LLC.  </p></div><div style="color: black; border: 1px solid gray; padding: 5px 15px 15px 15px; background-color: lightgrey"><h4>The Washington Times Comment Policy</h4>The Washington Times welcomes your comments on Spot.im, our third-party provider. Please read our <a href="https://www.washingtontimes.com/comment-policy/">Comment Policy</a> before commenting.</div><div data-spotim-module="recirculation" data-spot-id="sp_iyCBIB1C"></div><script src="https://recirculation.spot.im/spot/sp_iyCBIB1C"></script><script async src="https://launcher.spot.im/spot/sp_iyCBIB1C"
    data-spotim-module="spotim-launcher"
    data-post-id="story_2058039"
    data-post-url="https://www.washingtontimes.com/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/"
    data-disqus-url="http://washingtontimes.com/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/"
    data-disqus-identifier="story_2058039"
    data-messages-count="2"></script><!-- //.comments --></div><p>&nbsp;</p></div><p class="expand" onclick="_gaq.push(['_trackPageview', '/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/']); comscoreBeacon();" data-track-event="StoryMore,read_more,read_more"><i class="fa fa-arrow-down"></i> Click to Read More and View Comments <i class="fa fa-arrow-down"></i></p><p class="contract hide" onclick="_gaq.push(['_trackPageview', '/news/2018/oct/18/apnewsbreak-california-revisits-three-strike-life-/'])" data-track-event="StoryMore,read_less,read_less"><i class="fa fa-arrow-up"></i> Click to Hide <i class="fa fa-arrow-up"></i></p><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10" data-ob-template="TheWashingtonTimes"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></div></div></article><section class="block breaking-news no-bottom-border"><h2 class="block-title">Top Stories</h2><div class="block-content"><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/17/AP_18290630663063_c527-0-3989-3462_s85x85.jpg?648ca67a9447436c028320f7d8e245281c75b48c" width="85" height="85" alt="President Donald Trump listens during a cabinet meeting in the Cabinet Room of the White House, Wednesday, Oct. 17, 2018, in Washington. (AP Photo/Evan Vucci)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/17/midterm-elections-about-donald-trump-despite-his-d/" title="Despite his denials, midterms are about Trump &#8212; and it&#8217;s not looking good, experts say" data-track-event="TopStoriesBlock,TopStoriesBlock,position1" style="color: #000000;">Despite his denials, midterms are about Trump &#8212; and it&#8217;s not looking good, experts say</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/17/AP_18285582138502_c570-0-3565-2995_s85x85.jpg?de9b8fffeff1cb8cdd5259079db25d480d94279e" width="85" height="85" alt="In this Wednesday, Sept. 26, 2018, file photo, Ranking Member Sen. Jon Tester, D-Mont., speaks during a hearing of the Senate Committee on Veterans&amp;#39; Affairs, on Capitol Hill, in Washington, D.C. (Photo/Alex Brandon, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/17/jon-tester-matt-rosendale-montana-senate-race-high/" title="&#8216;It&#8217;s like Trump has put a bounty on Tester&#8217;s head&#8217;: Ronny Jackson looms over Montana Senate race" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">&#8216;It&#8217;s like Trump has put a bounty on Tester&#8217;s head&#8217;: Ronny Jackson looms over Montana Senate race</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" data-track-event="TopStoriesBlock,TopStoriesBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2014/12/02/122_2014_americanflagpasspor8201_c240-0-1040-800_s85x85.jpg?268321b9ecf14b86741a7ec893e279a0e7482210" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" title="US Citizenship Test - Could You Pass?" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Quiz: US Citizenship Test - Could You Pass?</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/04/Supreme_Court_Protest_43458.jpg-234b8_c812-0-4268-3456_s85x85.jpg?86d01cc6a41b600be4a463aca631fd7ce8e4f16b" width="85" height="85" alt="Protesters march to Times Square in New York, Thursday, Oct. 4, 2018. Hundreds of people rallied in front of Trump Tower then walked to Times Square to protest Supreme Court nominee Brett Kavanaugh. (AP Photo/Seth Wenig)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/17/professor-calls-harassing-republicans-restaurants-/" title="Professor calls for harassing Republicans at restaurants, sticking &#8216;fingers in their salads&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">Professor calls for harassing Republicans at restaurants, sticking &#8216;fingers in their salads&#8217;</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/17/Turkey_Saudi_Arabia_Missing_c541-0-1691-1150_s85x85.jpg?6606ab7f8f69b8d2e722e73cdf9df3e43c30969e" width="85" height="85" alt="This image taken from CCTV video obtained by the Turkish newspaper Hurriyet and made available on Tuesday, Oct. 9, 2018 claims to show Saudi journalist Jamal Khashoggi entering the Saudi consulate in Istanbul, Tuesday, Oct. 2, 2018. Turkey said Tuesday it will search the Saudi Consulate in Istanbul as part of an investigation into the disappearance of a missing Saudi contributor to The Washington Post, a week after he vanished during a visit there. (CCTV/Hurriyet via AP)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/17/jamal-khashoggi-killing-sparked-muslim-brotherhood/" title="Perceived threat: Long, tangled history put Khashoggi in crosshairs" data-track-event="TopStoriesBlock,TopStoriesBlock,position6" style="color: #000000;">Perceived threat: Long, tangled history put Khashoggi in crosshairs</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2018/sep/5/can-guess-nato-military-alphabet/" data-track-event="TopStoriesBlock,TopStoriesBlock,position7"><img src="https://twt-thumbs.washtimes.com/media/image/2018/09/05/NatoAlphabetQuiz-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2018/sep/5/can-guess-nato-military-alphabet/" title="Can you guess the NATO military alphabet code words?" data-track-event="TopStoriesBlock,TopStoriesBlock,position7" style="color: #000000;">Quiz: Can you guess the NATO military alphabet code words?</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/07/military_kids_sex_assault_congress_43721_c757-0-2923-2166_s85x85.jpg?481f84567079b4e8bfd0333876ab4b7fffb01a87" width="85" height="85" alt="This March 27, 2008, file photo, shows the Pentagon in Washington. (AP Photo/Charles Dharapak, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/18/troops-say-military-more-politically-divided-under/" title="Troops say military more politically divided under Trump: Poll" data-track-event="TopStoriesBlock,TopStoriesBlock,position8" style="color: #000000;">Troops say military more politically divided under Trump: Poll</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/17/10172018_jones8201_c0-610-2980-3590_s85x85.jpg?d4a13224799f5ddf3f8a477fd4f2fea7b16d3cdd" width="85" height="85" alt="&amp;quot;I will continue to be an independent voice for Alabama who cares more about the issues that unite us than those that divide us,&amp;quot; said Sen. Doug Jones. (Associated Press)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/17/doug-jones-often-sides-with-democrats-in-senate/" title="Sen. Doug Jones faces tricky political challenges in conservative Alabama ahead of 2020 re-election" data-track-event="TopStoriesBlock,TopStoriesBlock,position9" style="color: #000000;">Sen. Doug Jones faces tricky political challenges in conservative Alabama ahead of 2020 re-election</a></h3></article><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="TheWashingtonTimes" ></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/15/Science_Says_Human_Caused_Warming_01278.jpg-92538_c860-0-3396-2536_s85x85.jpg?7574877121f4761f72e532853e9ca72d3e89f3ad" width="85" height="85" alt="This June 1, 2014, file photo show the coal-fired Plant Scherer in operation in Juliette, Ga. (AP Photo/John Amis, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/17/epa-cheers-decline-us-greenhouse-gas-emissions-und/" title="EPA cheers decline in U.S. greenhouse-gas emissions under Trump administration" data-track-event="TopStoriesBlock,TopStoriesBlock,position11" style="color: #000000;">EPA cheers decline in U.S. greenhouse-gas emissions under Trump administration</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2017/12/18/12182017_ap-173467023445818201_c902-0-4704-3802_s85x85.jpg?2c6624c098fc1b8e2914f8d8c29348abf7c493e1" width="85" height="85" alt="This Thursday, June 8, 2017, file photo shows the U.S. Treasury Department building in Washington.  (AP Photo/Pablo Martinez Monsivais, File) ** FILE **" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/17/senior-treasury-department-adviser-charged-with-le/" title="Treasury official busted for leaking financial reports on Trump campaign team" data-track-event="TopStoriesBlock,TopStoriesBlock,position12" style="color: #000000;">Treasury official busted for leaking financial reports on Trump campaign team</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 18th October 2018 16:23 --><!-- False 133194 --><article class="article-position-render"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/29/RugerLC9_c49-0-749-700_s85x85.jpg?b910a32fa97ba7033f35d18834272f618c14055c" width="85" height="85" alt="RugerLC9" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/most-popular-pocket-pistols-personal-defense/" title="Most popular pocket pistols for personal defense" data-track-event="TopStoriesBlock,TopStoriesBlock,position13" style="color: #000000;">Most popular pocket pistols for personal defense</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/06/20/AP_16307481622327_c0-0-2543-2543_s85x85.jpg?5e740c5a35b7aedf1e902915ce95200dbedc02a5" width="85" height="85" alt="The FBI&amp;#39;s J. Edgar Hoover Headquarters, across the street from the Justice Department in Washington, Wednesday, Nov. 2, 2016. (AP Photo/Cliff Owen)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/16/fbi-official-took-sports-tickets-journalist-lied-a/" title="How FBI official took free sports tickets from reporter, lied about it &#8212; and won&#8217;t be punished" data-track-event="TopStoriesBlock,TopStoriesBlock,position14" style="color: #000000;">How FBI official took free sports tickets from reporter, lied about it &#8212; and won&#8217;t be punished</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/16/AP_18281761240269_c352-0-1728-1376_s85x85.jpg?74463e28bf2e5291c1cee61a1225b21112bc2a2a" width="85" height="85" alt="President Donald Trump gives thumbs up as he steps off Air Force One as he arrives Monday, Oct. 8, 2018, at Andrews Air Force Base, Md. Trump is returning from Orlando, Fla.   Forget Obamacare. President Donald Trump has found a new target when it comes to ideas from the Democrats for the nations health care system. Before the midterm elections, Trump is going after Medicare for All, the rallying cry of Sen. Bernie Sanders. (AP Photo/Alex Brandon)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/16/donald-trump-appoints-conservative-judges-federal-/" title="Trump sets record, appoints the most federal appeals judges in first two years" data-track-event="TopStoriesBlock,TopStoriesBlock,position15" style="color: #000000;">Trump sets record, appoints the most federal appeals judges in first two years</a></h3></article><!-- templates/positions/render/ymal/quiz_quiz.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><a href="/quiz/2018/sep/13/can-name-these-1980s-songs-lyrics/" data-track-event="TopStoriesBlock,TopStoriesBlock,position16"><img src="https://twt-thumbs.washtimes.com/media/image/2018/09/13/1980sSongQuizFinal-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a></div><h3 class="page-headline" style="margin-top: 0;"><a href="/quiz/2018/sep/13/can-name-these-1980s-songs-lyrics/" title="Can you name these 1980s songs from their lyrics?" data-track-event="TopStoriesBlock,TopStoriesBlock,position16" style="color: #000000;">Quiz: Can you name these 1980s songs from their lyrics?</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/05/21/AP_18123586834028_c1118-0-3236-2118_s85x85.jpg?baf7a5d265225f537db879ad9c3367278f04e887" width="85" height="85" alt="President Donald Trump points to someone in the audience as he speaks during a National Day of Prayer in the Rose Garden of the White House in Washington, Thursday, May 3, 2018. (AP Photo/Susan Walsh)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/16/glenn-simpson-gps-co-founder-pleads-fifth-trump-do/" title="Trump eviscerates Glenn Simpson as dossier director stonewalls Congress" data-track-event="TopStoriesBlock,TopStoriesBlock,position17" style="color: #000000;">Trump eviscerates Glenn Simpson as dossier director stonewalls Congress</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2014/08/16/obama-warren-ap_c118-0-588-470_s85x85.jpg?5b70f452f480e3315b7505c2d11f16fd072ceba9" width="85" height="85" alt="President Obama hugs Elizabeth Warren as he arrives to speak at a campaign event at Symphony Hall, June 25, 2012, in Boston. (Associated Press)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/16/elizabeth-warren-dna-test-backfires/" title="Elizabeth Warren takes political hit with much-mocked DNA rollout" data-track-event="TopStoriesBlock,TopStoriesBlock,position18" style="color: #000000;">Elizabeth Warren takes political hit with much-mocked DNA rollout</a></h3></article><!-- templates/positions/render/ymal/massmedia_collection.html 18th October 2018 16:23 --><!-- False 135962 --><article class="article-position-render"><div class="main-photo"><!-- using primary image --><img src="https://twt-thumbs.washtimes.com/media/image/2018/08/06/SmithWessonModel29_c149-0-849-700_s85x85.jpg?1066eaf105908098f860069cd5c4493494931d9a" width="85" height="85" alt="SmithWessonModel29" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/multimedia/collection/most-iconic-handguns-all-time/" title="Most iconic handguns of all time" data-track-event="TopStoriesBlock,TopStoriesBlock,position19" style="color: #000000;">Most iconic handguns of all time</a></h3></article><!-- templates/positions/render/ymal/stories_story.html 18th October 2018 16:23 --><article class="article-position-render"><div class="main-photo"><img src="https://twt-thumbs.washtimes.com/media/image/2018/10/04/Supreme_Court_Kavanaugh_12372.jpg-d5305_c912-0-4560-3648_s85x85.jpg?efc362f6196cbea0e46b1990670e90b7e847a17f" width="85" height="85" alt="In this Feb. 14, 2017, photo, Sen. Heidi Heitkamp, D-N.D., testifies in front of the Senate Banking Committee in Washington. (AP Photo/Andrew Harnik, File)" /></div><h3 class="page-headline" style="margin-top: 0;"><a href="/news/2018/oct/16/heitkamp-campaign-identifies-sexual-assault-victim/" title="Heitkamp campaign identifies sexual-assault victims in ad without permission" data-track-event="TopStoriesBlock,TopStoriesBlock,position20" style="color: #000000;">Heitkamp campaign identifies sexual-assault victims in ad without permission</a></h3></article></div></section><!-- //.breaking-news --></section></div></div></section><script id="dsq-count-scr" src="//washtimes.disqus.com/count.js" async></script><!-- //#content --></div></div><!-- END 3-column layout --><footer id="footer"><div class="footer-inner" style="padding-top: 30px;"><div id="contact-links" class="container"><div class="row"><script src="https://cdn.boomtrain.com/analyticstrain/washington-times/analyticstrain.min.js"></script><script>
  function footerBoomtrainSignup() {
    var email = document.footerSignupForm.Email.value;
    var newsletterWeekly = document.footerSignupForm.optInWeekly;
    var newsletterHurt = document.footerSignupForm.optInHurt;
    var newsletterMorning = document.footerSignupForm.optInDaily;
    var newsletterPruden = document.footerSignupForm.optInPrudenNL;
    var _d = new Date();
    var now = _d.toISOString();

    _bt.signup(
        {email: email},
        {
          'newsletter_sunday': newsletterWeekly.checked,
          'newsletter_hurt': newsletterHurt.checked,
          'newsletter_morning': newsletterMorning.checked,
          'newsletter_pruden': newsletterPruden.checked
        }
    );

    console.log('Boomtrain signup: Post save');

    window.setTimeout(function() {
      console.log('Boomtrain signup: Post save redirect');
      window.location.replace('/');
    }, 1000);

    return false;
  }

  </script><section class="block newsletter block-email-alerts-footer col-lg-13"><div class="block-content"><h3>Newsletters</h3><form method="POST" name="footerSignupForm" class="form-inline" onsubmit="return footerBoomtrainSignup()"><ul><li><input type="checkbox" name="optInDaily" />&nbsp;Daily</li><li><input type="checkbox" name="optInWeekly"  />&nbsp;Weekly</li><li><input type="checkbox" name="optInPrudenNL"  />&nbsp;Pruden on Politics</li><li><input type="checkbox" name="optInHurt"  />&nbsp;Charles Hurt</li></ul><div class="cb"></div><input type="text" name="Email" class="Email" placeholder="Email Address" /><input type="submit" value="Submit" /></form></div><div class="cb"></div><p class="newsletter-small"><a href="/terms-of-use/">Terms of Use</a> / <a href="/privacy/">Privacy Policy</a></p></section><section class="facebook-links col-sm-15 col-lg-7"><div class="section-inner"><h3>Find us on Facebook</h3><ul class="links"><li><a href="https://www.facebook.com/TheWashingtonTimes" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="https://www.facebook.com/WashingtonTimesOpinion/" title="Opinion" target="_blank">Opinion</a></li><li><a href="https://www.facebook.com/WashingtonTimesLocal/" title="Local" target="_blank">Local</a></li><li><a href="https://www.facebook.com/WashingtonTimesSports/" title="Sports" target="_blank">Sports</a></li></ul></div></section><section class="twitter-links col-sm-15 col-lg-10"><div class="section-inner"><h3>Find us on Twitter</h3><div class="container-fluid"><div class="row"><ul class="links"><li><a href="https://twitter.com/WashTimes" title="The Washington Times" target="_blank">The Washington Times</a></li><li><a href="https://twitter.com/WashTimesOpEd" title="Opinion" target="_blank">Opinion</a></li><li><a href="https://twitter.com/WashTimesLocal" title="Local" target="_blank">Local</a></li><li><a href="https://twitter.com/WashTimesSports" title="Sports" target="_blank">Sports</a></li></ul></div></div></div></section></div></div><!-- //#contact-links --><nav id="footer-nav" role="navigation"><div class="container"><ul class="menu"><li><a href="/subscribe/" title="Subscribe">Subscribe</a></li><li><a href="http://classified.washingtontimes.com" title="Classifieds" target="_blank">Classifieds</a></li><li><a href="http://nde.washingtontimes.com" title="E-edition" target="_blank">E-edition</a></li><li><a href="/customer-service/" title="Customer Service">Customer Service</a></li><li><a href="/about/jobs/" title="Careers">Careers</a></li><li><a href="/terms-of-use/" title="Terms">Terms</a></li><li><a href="/privacy/" title="Privacy">Privacy</a></li><li><a href="/feeds/" title="RSS">RSS</a></li><li><a href="/advertise/" title="Advertise">Advertise</a></li><li><a href="/about/" title="About">About</a></li><li><a href="/contact-us/" title="Contact">Contact</a></li></ul></div></nav><section id="colophon"><div class="container"><h6 class="vcard"><span class="copyright-info">All site contents <span title="full">&copy;</span> Copyright <span class="YYYY">2018</span>&nbsp;<span class="nowrap fn">The Washington Times, LLC</span><span class="separator">|</span></span><span class="address">3600 New York Avenue NE <span class="separator">|</span> Washington, DC 20002 <span class="separator">|</span><span class="tel" data-vcard-tel="+12026363000">202-636-3000</span></span></h6></div></section></div></footer></div><script>
    MODALOPTIONS = [[1.0, 1]];
</script><!-- //#wrapper --><!-- BEGIN Global Scripts --><script type="text/javascript" src="//twt-assets.washtimes.com/js/base_global.d0d21d1ac8b4.js" charset="utf-8"></script><!--END: Global Scripts --><script>
      var isFBReferral = document.cookie.match('RefererIsFacebook=1');
      if (isFBReferral) {
        var flaggedElems = document.getElementsByClassName("do-not-display-flag");
        for (var i=0; i<flaggedElems.length; i++) {
          flaggedElems[i].remove();
        }
      }
    </script><!-- Quantcast Tag --><script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-c69_1G6fdlihY"
  });
</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-c69_1G6fdlihY.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag --><!-- BEGIN Google Code for Remarketing Tag --><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 878499686;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/878499686/?guid=ON&amp;script=0"/></div></noscript><!-- END Google Code for Remarketing Tag --><!-- BEGIN Chartbeat --><script type='text/javascript'>
  /** CONFIGURATION START **/
  var _sf_async_config={
    uid: 4188,
    domain: "washingtontimes.com",
    
  };
  /** CONFIGURATION END **/
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
        oldonload();
        loadChartbeat();
      };
  })();
</script><!-- END Chartbeat --><script>
    tp = window.tp || [];

    tp.push(["setContentCreated", "2018-10-18T14:08:20"]);          // The content published date
    tp.push(["setContentAuthor", "Don Thompson"]);                 // The content author
    tp.push(["setContentSection", "News"]);                              // The content section
    tp.push(["setTags", ["National"]]);             // The content tags
    tp.push(["setZone", "Web"]);                                                      // Zone can be an AAM platform or section of your site
</script><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">
  NM.init({
    widgetId: "L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l",
    template: "NM07"
  });
</script><script type="text/javascript">
function loadOutbrain () {
  $('.GRAYMATTER-DELAY').addClass('OUTBRAIN').removeClass('GRAYMATTER-DELAY');
  if (window.OBR ) {
    // if script is already loaded, this will trigger the ads to load
    OBR.extern.researchWidget();
  } else {
    $.getScript("//widgets.outbrain.com/outbrain.js");
  }
}

$(function(){
  var animspeed = 900; // animation speed in milliseconds

  var $blockquote = $('.bigtext');
  var height = $blockquote.height();
  var $bigTextPag = $('.bigtext > p');
  if ($bigTextPag.length < 7) {
      // NOTE: when 5 or less <p> are set on the content, don't show the expand/hide link.
      // NOTE2: There's one extra <p> hard-coded on the template after the comments for spacing purposes.
      $('.expand').hide();
      return;
  }
  var mini = $bigTextPag.eq(0).outerHeight() + $bigTextPag.eq(1).outerHeight() +$bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(2).outerHeight() + $bigTextPag.eq(3).outerHeight();

  $blockquote.attr('data-fullheight',height+'px');
  $blockquote.attr('data-miniheight',mini+'px');
  $blockquote.css('height',mini+'px');


  $('.expand').on('click', function(e){
    _gaq.push(['_trackPageview', location.pathname + '#read-more']);
    $text = $('div.bigtext');

    $text.animate({
      'height': $text.attr('data-fullheight')
    }, animspeed, null, function() {
        $text.height('inherit');
    });
    $(this).next('.contract').removeClass('hide');
    $(this).addClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.expand-comments').on('click', function(e) {
    $('.bigtext').height('inherit');
    $('.expand').addClass('hide');
    $('.contract').removeClass('hide');
    $('.read-more-show').removeClass('hide');
    loadOutbrain();
  });

  $('.contract').on('click', function(e){
    $text = $(this).prev().prev();

    $text.animate({
      'height': $text.attr('data-miniheight')
    }, animspeed);
    $(this).prev('.expand').removeClass('hide');
    $(this).addClass('hide');
  });
});
</script><script type="text/javascript">
var fby = fby || [];
fby.push(['showTab', {id: '11340', position: 'right', color: '#A2182C'}]);
(function () {
	var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
	f.src = '//cdn.feedbackify.com/f.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
})();
</script><script>
  (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=hph4LAYuC6");
</script></body></html>
