


<!DOCTYPE html><!--[if IE]><![endif]-->
<!--[if lt IE 7]><html class="ie ie6 ielegacy no-js" lang="en-US"><![endif]-->
<!--[if IE 7]><html class="ie ie7 ielegacy no-js" lang="en-US"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ielegacy no-js" lang="en-US"><![endif]-->
<!--[if IE 9]><html class="ie ie9 no-js" lang="en-US"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="no-js" lang="en-US">
<!--<![endif]-->
<head>

  

  <!-- Piano / VX Composer -->
  <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function (adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
  </script>

 <script src="https://scripts.webcontentassessor.com/scripts/85d8ddb05bcf089b2c29e59623ae519ad02e2a929bfaac10d875c38b93211525"></script>
  <script src="//twt-assets.washtimes.com/js/prebid.1.30.0.b69f0415a045.js"></script>

  
   <!-- BEGIN marfeel -->
    <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    <script>function getMrfP() {var r=.1,n=.15,t=.2,a=Math.random();return a>r&&n>a?"S":a>r&&t>a?"D":"M"} </script>
    <!-- END marfeel -->
  

  <script id="js-jquery" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
  

    <!-- Load GPT ASYNC --->
<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>

<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   googletag.cmd.push(function(){
     console.log('__ADS enableSingleRequest');
     googletag.pubads().enableSingleRequest();
     console.log('__ADS disableInitialLoad');
     googletag.pubads().disableInitialLoad();
     console.log('__ADS enableServices');
     googletag.enableServices();
   });

  window.GPT = {
    SITE: 'production',
    ACCOUNT: '/5856/wash.times'
  };
  window.GPT.segmentation = document.cookie.match('Segmentation=Preferred') ? 'Preferred' : 'Normal';
</script>


    <script async src="//twt-assets.washtimes.com/js/dart.8ad33fb3ede5.js"></script>
    <!-- BEGIN: Nativo -->
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    <!-- End Nativo Code -->
    
    <script>
      //load the apstag.js library
      !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    </script>
    <script src="//twt-assets.washtimes.com/js/twt_app.080fa3a5d697.js"></script>
  

  
  
  
  <script>
    window.GPT.path = '/5856/wash.times/lawmakers-again-reviewing-homeless-bill-of-rights-';
    window.GPT.cats = JSON.parse('["news", "security", "security"]');
    window.GPT.slug = 'lawmakers-again-reviewing-homeless-bill-of-rights-';
    window.GPT.contenttype = 'story';
    window.GPT.referred = 'document.referrer.split(' / ')[2]';
    
    
    
  </script>


  
  
    <script src="//twt-assets.washtimes.com/v4/js/ads/config/story.941026f0f43f.js"></script>
  


  
	<!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "17692074", c3: "", c4: "www.washingtontimes.com/news/2020/jan/30/lawmakers-again-reviewing-homeless-bill-of-rights-/?utm_source=RSS_Feed&amp;utm_medium=RSS" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="//b.scorecardresearch.com/p?c1=2&c2=17692074&c3=&c4=www.washingtontimes.com/news/2020/jan/30/lawmakers-again-reviewing-homeless-bill-of-rights-/?utm_source=RSS_Feed&amp;utm_medium=RSS&c5=&c6=&c15=&cv=2.0&cj=1" />
  </noscript>
	<!-- End comScore Tag -->
  

  
  <!-- BEGIN onesignal -->
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: '90fa34ea-9c30-4657-83d5-14b0f91fb62c',
      autoRegister: true,
      subdomainName: 'washtimes',
      safari_web_id: 'web.onesignal.auto.11181d92-f3cb-414e-9b3e-6471e643153c',
      httpPermissionRequest: {
        enable: true
      },
      notifyButton: {
        enable: true, /* Required to use the Subscription Bell */
      /* SUBSCRIPTION BELL CUSTOMIZATIONS START HERE */
        size: 'medium', /* One of 'small', 'medium', or 'large' */
        theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
        position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
        offset: {
            bottom: '250px',
            left: '0px', /* Only applied if bottom-left */
            right: '15px' /* Only applied if bottom-right */
        },
        prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
        showCredit: false, /* Hide the OneSignal logo */
        text: {
            'tip.state.unsubscribed': 'Subscribe to notifications',
            'tip.state.subscribed': "You're subscribed to notifications",
            'tip.state.blocked': "You've blocked notifications",
            'message.prenotify': 'Click to subscribe to notifications',
            'message.action.subscribed': "Thanks for subscribing!",
            'message.action.resubscribed': "You're subscribed to notifications",
            'message.action.unsubscribed': "You won't receive notifications again",
            'dialog.main.title': 'Manage Site Notifications',
            'dialog.main.button.subscribe': 'SUBSCRIBE',
            'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
            'dialog.blocked.title': 'Unblock Notifications',
            'dialog.blocked.message': "Follow these instructions to allow notifications:"
        },
      }
    }]);
  </script>
  <!-- END onesignal -->
  

	<title>Lawmakers again reviewing homeless 'bill of rights' measure - Washington Times</title>

	
		<meta name="description" content="Vermont legislators are reviewing a bill that would ensure rights for the homeless." />
		
	

	<meta charset="UTF-8" />
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="bitly-verification" content="d180fd45f70d" />
	<meta property="fb:app_id" content="877559545760875" />
  <meta name="msvalidate.01" content="5B44585918D69318CA2120B5FA20D85C" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="X-UA-Compatible" content="chrome=1" />
	<meta http-equiv="x-rim-auto-match" content="none" />
	<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" />
	<meta name="format-detection" content="telephone=no" />
	<meta name="author" content="The Washington Times http://www.washingtontimes.com" />
  <meta name="serverf" content="web2" />
  
  

  <!-- Pinterest Verify Code -->
  <meta name="p:domain_verify" content="a57fa64b791c3f2c004bf337ea4b54da" />
  <!-- END Pinterest Verify Code -->
  <!-- Pinterest Tracking Code -->
  <script type="text/javascript"> !function(e){if(!window.pintrk){window.pintrk=function(){window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var n=window.pintrk;n.queue=[],n.version="3.0";var t=document.createElement("script");t.async=!0,t.src=e;var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");  pintrk('load','2614346040902'); pintrk('page', { page_name: 'My Page', page_category: 'My Page Category' }); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/v3/?tid=2614346040902&noscript=1" /> </noscript>
  <!-- END Pinterest Tracking Code -->
  <!-- Pinterest Event Code -->
  <script>
  pintrk('track', 'pagevisit' , {
    promo_code: 'TWTCHACKAPINT'
  });
  </script>
  <!-- END Pinterest Event Code -->

	
  <link rel="amphtml" href="https://amp.washingtontimes.com/news/2020/jan/30/lawmakers-again-reviewing-homeless-bill-of-rights-/">
  <meta property="article:section" content="Security"/>
  <link rel="canonical" href="https://www.washingtontimes.com/news/2020/jan/30/lawmakers-again-reviewing-homeless-bill-of-rights-/"/>
  <meta name="Author" content=""/>
  
  
  
  


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@washtimes" />
<meta name="twitter:title" content="Lawmakers again reviewing homeless &#8216;bill of rights&#8217; measur" />
<meta name="twitter:description" content="Vermont legislators are reviewing a bill that would ensure rights for the homeless." />



  <meta property="og:title" content="Lawmakers again reviewing homeless &#8216;bill of rights&#8217; measure"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.washingtontimes.com/news/2020/jan/30/lawmakers-again-reviewing-homeless-bill-of-rights-/"/>
  
    
    
  
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="700" />
  

  <meta property="article:opinion" content="false"/>
  <meta property="article:content_tier" content="metered">


  <meta property="og:site_name" content="The Washington Times"/>
  <meta property="og:description" content="Vermont legislators are reviewing a bill that would ensure rights for the homeless."/>
  
  
    <meta name="news_keywords" content="Politics, Social Issues"/>
  
  <script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
          data-shr-siteid='1b4cd6dea80b282c132df03b8b3fd9ac' async='async'></script>

  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://washingtontimes.com/news/2020/jan/30/lawmakers-again-reviewing-homeless-bill-of-rights-/",
    "headline": "Lawmakers again reviewing homeless &#39;bill of rights&#39; measure",
    
     
    "datePublished": "2020-01-30T15:10:38",
    "author": {
      "@type": "Person",
      "name": "Associated Press"
    },
     "publisher": {
      "@type": "Organization",
      "name": "The Washington Times",
      "logo": {
        "@type": "ImageObject",
        "url": "https://twt-assets.washtimes.com/v4/images/logo-black-text-600x60.png",
        "width": 600,
        "height": 60
      }
    },
    "description": "Vermont legislators are reviewing a bill that would ensure rights for the homeless."
  }
  </script>

	


	<link rel="shortcut icon" href="//twt-assets.washtimes.com/images/favicon.30333d68dff6.ico" />
	<link rel="apple-touch-icon" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-72x72-precomposed.a1d8974619ea.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-114x114-precomposed.5ca7e79711fa.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//twt-assets.washtimes.com/v4/images/icons/apple-touch-icon-precomposed.faa3cb2fc54e.png" />
  
  <link rel="canonical" href="https://www.washingtontimes.com/news/2020/jan/30/lawmakers-again-reviewing-homeless-bill-of-rights-/" />
  

	<link rel="stylesheet" href="//twt-assets.washtimes.com/css/global.cd59a7d6d830.css" />

  <link href="//twt-assets.washtimes.com/sass/main.71bd41e3bf2b.css" rel="stylesheet" type="text/css" />
	<link id="css-google-fonts" rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic|Montserrat:400,700|Signika:400,600" media="all" />
	<link id="css-font-awesome" rel="stylesheet" type="text/css" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" media="all" />

	
  <link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/css/tablet.d12a55c63ff0.css" media="(max-width: 1257px)" />

	<!--[if IE]><link id="css-twig-ie" rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/v4/css/ie.6041df651bb7.css" media="all" /><![endif]-->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.0/html5shiv.js"></script>
		<script type="text/javascript" src="//twt-assets.washtimes.com/v4/js/respond.custom.min.f788fbb39f96.js"></script>
	<![endif]-->

	
<style type="text/css">
@media all and (max-width: 500px) {
  .jcarousel-wrapper {
    display: none !important;
  }
}
</style>


  
  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '329974197684672');
  <!-- Facebook Engage Pixel -->
  fbq('init', '450591302454597');
  <!-- End Facebook Engage Pixel -->
  

  fbq('track', "PageView");
  fbq('track', 'ViewContent');

  fbq('trackSingle', '450591302454597' , 'Subscribe', {value: '0.00', currency: 'USD', predicted_ltv: '0.00'});
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1061671217207746&ev=PageView&noscript=1" /></noscript>
  <!-- End Facebook Pixel Code -->


  

  


<!-- BEGIN: Admiral Monitoring -->
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://absorbingband.com/v2/0/kerl6rW8Gkqsd-UFopdtl-Vy2yczkAON1fFguvzc1xlPBeJJ--RCvLzLCETRiAUiJ6n",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script>
<!-- END: Admiral Monitoring -->

<!-- Facebook Link Ownership -->
<meta property="fb:pages" content="35994014410" />
<!-- END Facebook Link Ownership -->

<!-- Google+ Experiment -->
<link href="https://plus.google.com/u/0/112795231933243492488" rel="publisher" />
<!-- END Google+ Experiment -->

<!-- BEGIN Bing UET -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5695066"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5695066&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<!-- END Bing UET -->

<!-- Twitter universal website tag code -->
<script>
  !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
  },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
  a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
  // Insert Twitter Pixel ID and Standard Event data below
  twq('init','nwae8');
  twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- LiveConnectTag for publishers -->
<script type="text/javascript" src="//b-code.liadm.com/a-01en.min.js" async="true" charset="utf-8"></script>
<!-- LiveConnectTag for publishers -->

<noscript><div id="no-js-warning">JavaScript is required for full functionality on this website, but scripting is currently disabled. Please enable JavaScript and reload this page.</div></noscript>


  
  
  

  

  
  <!-- BEGIN: Google Analytics -->
  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3328123-2']);
    _gaq.push(['_setCustomVar', 1, 'PageType', 'Story', ]);
_gaq.push(['_setCustomVar', 4, 'UserSegment', 'Anonymous', ]);
_gaq.push(['_setCustomVar', 3, 'ChildNode', 'security', ]);
_gaq.push(['_setCustomVar', 2, 'TopNode', 'news', ]);
_gaq.push(['_setCustomVar', 5, 'Author', 'Associated Press', ]);

    _gaq.push(['_setCustomVar', 1, 'Segmentation', GPT.segmentation]);
    _gaq.push(['_setDomainName', 'washingtontimes.com']);
    _gaq.push(['_addIgnoredOrganic', 'washington times']);
    _gaq.push(['_addIgnoredOrganic', 'the washington times']);
    _gaq.push(['_addIgnoredOrganic', 'washingtontimes']);
    _gaq.push(['_addIgnoredOrganic', 'washingtontimes.com']);
    _gaq.push(['_addIgnoredOrganic', 'www.washingtontimes.com']);
    _gaq.push(['_addIgnoredOrganic', 'washington times newspaper']);
    _gaq.push(['_addIgnoredOrganic', 'washington times news']);
    _gaq.push(['_addIgnoredOrganic', 'wash times']);
    _gaq.push(['_addIgnoredOrganic', 'washtimes']);
    _gaq.push(['_addIgnoredOrganic', 'washtimes.com']);
    _gaq.push(['_addIgnoredOrganic', 'washington time']);
    _gaq.push(['_addIgnoredOrganic', 'washington times.com']);
    _gaq.push(['_addIgnoredOrganic', 'washinton times']);
    _gaq.push(['_addIgnoredOrganic', 'wahington times']);
    _gaq.push(['_addIgnoredOrganic', 'the washington times newspaper']);
    _gaq.push(['_trackPageview']);
    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
    })();

    var sitepage;
  </script>
  <!-- END: Google Analytics -->
  

  

  

  <script>
    $(document).ready(function () {
      $("#sponsored_block").click(function () {
        $("#sponsored_content_block").slideToggle("slow", function () {
          // Animation complete.
        });
      });
    });
  </script>

  <style type="text/css">
    .sponsored .page-headline,
    .sponsored .storyareawrapper p {
      font-family: georgia;
    }

    .bigtext {
      display: block;
      overflow: hidden;
      color: #787878;
    }

    .expand, .contract {
      cursor: pointer;
      font-weight: bold;
      padding: 15px 0;
      text-align: center;
      color: #b00021;
      font-size: 20px;
    }

    .expand:hover, .contract:hover {
      color: #555;
    }

    .hide {
      display: none;
    }
  </style>

  <link rel="stylesheet" type="text/css" href="//twt-assets.washtimes.com/css/story.a2dc352edd5f.css"/>
  

  

  <script>
  /*
   from http://detectmobilebrowsers.com/
   generated 2014-10-10
   */

  (function(w, n) {
      'use strict';
      w.adbladeExports = w.adbladeExports || {};
      adbladeExports.isMobile = (function(a){
          return /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4));
      })(n.userAgent||n.vendor||w.opera);

      adbladeExports.isTablet = !adbladeExports.isMobile && typeof w.orientation !== 'undefined';

   })(window, navigator);

</script>


  <div id="fb-root"></div>
  <script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>


  

  
  <script>
    function comscoreBeacon () {
      (self.COMSCORE && COMSCORE.beacon({c1: "2", c2: "17692074"}));
      $.get('/comscore-pageview-candidate.html');
    }
  </script>
  

  <script type="text/javascript">
    $(window).scroll(function() {
      if ($(window).width() > 800) {
        if ($(this).scrollTop() > 150) {
          $('.header-container').addClass('sticky');
          $('body').css('padding-top', '157px');
          updateMenuAccountOptions(true);
        } else {
          $('.header-container').removeClass('sticky');
          $('body').css('padding-top', 0);
          updateMenuAccountOptions(false);
        }
      }
    });

    // Mobile menu
    $(document).ready(function() {
      var buttonCount = 0;
      var slideMenu = document.querySelector('#cssmenu');

      $('#mobileMenuButton').on('click', function() {
        $(this).toggleClass('open');

        if (buttonCount % 2 === 0) {
          slideMenu.style.marginTop = 0;
          buttonCount++;
        } else {
          slideMenu.style.marginTop = '-200vh';
          buttonCount++;
        }
      });
    });
  </script>

<!-- Engage Google re-marketing -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-771189196"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'AW-771189196');
  </script>

<!-- Begin Adwords Pageview Tracking -->
<!-- Global site tag (gtag.js) - Google Ads: 878499686 -->
<script async src=“https://www.googletagmanager.com/gtag/js?id=AW-878499686”></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-878499686');
</script>
<!-- Event snippet for Page Views conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-878499686/nhUjCL7egHsQ5q7zogM'});
</script>
<!-- End Adwords Pageview Tracking -->
</head>

<body class="
  
  
    home with-news-alert-info-bar
  
  
">

  

  <!-- Begin #wrapper -->
  <div id="wrapper">

    
  
    <div class="ad-slot"
     id="div-gpt-ad-oop"
     data-ad-settings="">
<script>
  console.log('__ADS element on page', 'div-gpt-ad-oop');
  ADSFORPAGE.push('div-gpt-ad-oop');
</script>
</div>


  


    <div class="sr-only"><a href="#content" title="Skip to content">Skip to content</a></div>

    <div class="globalheader_container">
      
      <div class="header-container">
        <div id="mobileMenuButton">
          <span></span><span></span><span></span><span></span>
        </div>
        <div class="wrapcontainer">
          <header id="mainnav">
            <div class="topper">
              <div class="sponsor headcol"></div>
              <div class="sitelogo headcol">
                <a data-track-event="NavBar,home-logo,positionhome" href="/" title="The Washington Times | Home"><img
                  src="//twt-assets.washtimes.com/images/TWTlogo3.5238e37e24b5.png" alt="Logo: The Washington Times"
                  class="blacklogo"/><img src="//twt-assets.washtimes.com/img/WLogoNoBack.b80e1949f96a.png"
                                          alt="Logo: The Washington Times" class="whitelogo"
                                          style="display: none;"/></a><br/><em>Reliable Reporting. The Right
                Opinion.</em>
              </div>
              <div class="signin headcol" style="vertical-align: middle">
                <div class="signinbox">
                  <div class="leftSignin">
                    <a href="/subscribe/?subscribe-button-header">
                      <strong>Subscribe</strong><br/>
                    </a>
                  </div>
                  <div class="leftWelcome">
                    <strong>Welcome</strong><br/>
                  </div>


                  
                  <div class="rightSignin dropdownmenu">

                    <p class="dropbtn" id="piano-login" style="margin:0px; min-width: 75px; font-size: 18px">
                      <strong class="dropbtn">Sign In</strong>
                    </p>

                      <div id="anonUserMenu" style="display:none">
                        <a href="javascript: showPianoLogin()">Sign In</a>
                        <a href="https://washingtontimes-dc.newsmemory.com/?utm_source=washingtontimes&utm_medium=header">Today's E-Edition</a>
                        <a href="/subscribe/?subscribe-button-header">Subscribe</a>
                      </div>

                       <div id="memberMenu" style="display:none">
                        <a href="javascript: pianoLogout()">Sign Out</a>
                        <a href="https://washingtontimes-dc.newsmemory.com/?utm_source=washingtontimes&utm_medium=header">Today's E-Edition</a>
                        <a href="/my-account/?utm_source=twt&utm_medium=link&utm_campaign=my-account-dropdown">My Account</a>
                        <a href="/subscribe/?subscribe-button-header">Subscribe</a>
                      </div>

                  </div>
                  
                </div>
              </div>
            </div>
          </header>
          <div id="cssmenu">
            <ul>
              
                

	<li class="has-sub active" id="nav_root_news">
		<a id="main-nav-drop1" href="javascript:;" title="News">News</a>
		

	<ul>
	
		<li class="has-sub"><a href="/news/politics/" title="Politics" data-track-event="NavBarSub,politics,positionpolitics">Politics</a>
		</li>
	
		<li class="has-sub"><a href="/news/national/" title="National" data-track-event="NavBarSub,national,positionnational">National</a>
		</li>
	
		<li class="has-sub"><a href="/news/world/" title="World" data-track-event="NavBarSub,world,positionworld">World</a>
		</li>
	
		<li class="has-sub"><a href="/news/security/" title="Security" data-track-event="NavBarSub,security,positionsecurity">Security</a>
		</li>
	
		<li class="has-sub"><a href="/news/business-economy/" title="Business &amp; Economy" data-track-event="NavBarSub,business-economy,positionbusiness-economy">Business &amp; Economy</a>
		</li>
	
		<li class="has-sub"><a href="/news/local/" title="D.C. Local" data-track-event="NavBarSub,dc-local,positiondc-local">D.C. Local</a>
		</li>
	
		<li class="has-sub"><a href="/media-spotlight/" title="Media Spotlight" data-track-event="NavBarSub,media-spotlight,positionmedia-spotlight">Media Spotlight</a>
		</li>
	
		<li class="has-sub"><a href="/specials/faith-and-family/" title="Faith &amp; Family" data-track-event="NavBarSub,faith-family,positionfaith-family">Faith &amp; Family</a>
		</li>
	
		<li class="has-sub"><a href="/news/inside-politics/" title="Inside Politics" data-track-event="NavBarSub,inside-politics,positioninside-politics">Inside Politics</a>
		</li>
	
		<li class="has-sub"><a href="/news/inside-the-beltway/" title="Inside the Beltway" data-track-event="NavBarSub,inside-the-beltway,positioninside-the-beltway">Inside the Beltway</a>
		</li>
	
		<li class="has-sub"><a href="/news/waste-fraud-abuse/" title="Waste, Fraud &amp; Abuse" data-track-event="NavBarSub,waste-fraud-abuse,positionwaste-fraud-abuse">Waste, Fraud &amp; Abuse</a>
		</li>
	
		<li class="has-sub"><a href="/news/inside-the-ring/" title="Inside the Ring" data-track-event="NavBarSub,inside-the-ring,positioninside-the-ring">Inside the Ring</a>
		</li>
	
		<li class="has-sub"><a href="/culture/" title="Culture" data-track-event="NavBarSub,culture,positionculture">Culture</a>
		</li>
	
		<li class="has-sub"><a href="/culture/entertainment/" title="Entertainment" data-track-event="NavBarSub,entertainment,positionentertainment">Entertainment</a>
		</li>
	
		<li class="has-sub"><a href="/culture/technology/" title="Technology" data-track-event="NavBarSub,technology,positiontechnology">Technology</a>
		</li>
	
		<li class="has-sub"><a href="https://www.legacy.com/washingtontimes/" title="Obituaries" data-track-event="NavBarSub,obituaries,positionobituaries">Obituaries</a>
		</li>
	
		<li class="has-sub"><a href="/news/today/" title="Just the Headlines" data-track-event="NavBarSub,just-the-headlines,positionjust-the-headlines">Just the Headlines</a>
		</li>
	
		<li class="has-sub"><a href="/specials/trump-central/" title="Trump Central" data-track-event="NavBarSub,trump-central,positiontrump-central">Trump Central</a>
		</li>
	
		<li class="has-sub"><a href="/elections/" title="Campaign 2020" data-track-event="NavBarSub,campaign-2020,positioncampaign-2020">Campaign 2020</a>
		</li>
	
		<li class="has-sub"><a href="/multimedia/" title="Photo Galleries" data-track-event="NavBarSub,photo-galleries,positionphoto-galleries">Photo Galleries</a>
		</li>
	
		<li class="has-sub"><a href="/specials/dive-deeper/" title="Dive Deeper" data-track-event="NavBarSub,dive-deeper,positiondive-deeper">Dive Deeper</a>
		</li>
	
	</ul>


	</li>

	<li class="has-sub" id="nav_root_policy">
		<a id="main-nav-drop2" href="javascript:;" title="Policy">Policy</a>
		

	<ul>
	
		<li class="has-sub"><a href="/specials/energy-environment-news/" title="Energy &amp; Environment" data-track-event="NavBarSub,energy-environment,positionenergy-environment">Energy &amp; Environment</a>
		</li>
	
		<li class="has-sub"><a href="/specials/banking-finance/" title="Banking &amp; Finance" data-track-event="NavBarSub,banking-finance,positionbanking-finance">Banking &amp; Finance</a>
		</li>
	
		<li class="has-sub"><a href="/specials/health-care-reform/" title="Health Care Reform" data-track-event="NavBarSub,health-care-reform,positionhealth-care-reform">Health Care Reform</a>
		</li>
	
		<li class="has-sub"><a href="/specials/second-amendment-and-gun-control/" title="Second Amendment" data-track-event="NavBarSub,second-amendment,positionsecond-amendment">Second Amendment</a>
		</li>
	
		<li class="has-sub"><a href="/specials/immigration-reform/" title="Immigration Reform" data-track-event="NavBarSub,immigration-reform,positionimmigration-reform">Immigration Reform</a>
		</li>
	
		<li class="has-sub"><a href="/specials/intelligence-cybersecurity/" title="Homeland &amp; Cybersecurity" data-track-event="NavBarSub,homeland-cybersecurity,positionhomeland-cybersecurity">Homeland &amp; Cybersecurity</a>
		</li>
	
		<li class="has-sub"><a href="/specials/defense-aerospace/" title="Aerospace &amp; Defense" data-track-event="NavBarSub,aerospace-defense,positionaerospace-defense">Aerospace &amp; Defense</a>
		</li>
	
		<li class="has-sub"><a href="/specials/taxes-budget/" title="Taxes &amp; Budget" data-track-event="NavBarSub,taxes-budget,positiontaxes-budget">Taxes &amp; Budget</a>
		</li>
	
		<li class="has-sub"><a href="/specials/law-enforcement-intelligence/" title="Law Enforcement &amp; Intelligence" data-track-event="NavBarSub,law-enforcement-intelligence,positionlaw-enforcement-intelligence">Law Enforcement &amp; Intelligence</a>
		</li>
	
		<li class="has-sub"><a href="/specials/transportation-infrastructure/" title="Transportation &amp; Infrastructure" data-track-event="NavBarSub,transportation-infrastructure,positiontransportation-infrastructure">Transportation &amp; Infrastructure</a>
		</li>
	
	</ul>


	</li>

	<li class="has-sub" id="nav_root_opinion">
		<a id="main-nav-drop3" href="/opinion/" title="Opinion">Opinion</a>
		

	<ul>
	
		<li class="has-sub"><a href="/opinion/" title="Opinion Main" data-track-event="NavBarSub,opinion-main,positionopinion-main">Opinion Main</a>
		</li>
	
		<li class="has-sub"><a href="/opinion/commentary/" title="Commentary" data-track-event="NavBarSub,commentary,positioncommentary">Commentary</a>
		</li>
	
		<li class="has-sub"><a href="/opinion/editorials/" title="Editorials" data-track-event="NavBarSub,editorials,positioneditorials">Editorials</a>
		</li>
	
		<li class="has-sub"><a href="/opinion/letters/" title="Letters" data-track-event="NavBarSub,letters,positionletters">Letters</a>
		</li>
	
		<li class="has-sub"><a href="/opinion/pruden-on-politics/" title="Pruden on Politics" data-track-event="NavBarSub,pruden-on-politics,positionpruden-on-politics">Pruden on Politics</a>
		</li>
	
		<li class="has-sub"><a href="/staff/charles-hurt/" title="Charles Hurt" data-track-event="NavBarSub,charles-hurt,positioncharles-hurt">Charles Hurt</a>
		</li>
	
		<li class="has-sub"><a href="/staff/david-keene/" title="David Keene" data-track-event="NavBarSub,david-keene,positiondavid-keene">David Keene</a>
		</li>
	
		<li class="has-sub"><a href="/staff/tammy-bruce/" title="Tammy Bruce" data-track-event="NavBarSub,tammy-bruce,positiontammy-bruce">Tammy Bruce</a>
		</li>
	
		<li class="has-sub"><a href="/staff/ralph-z-hallow/" title="Ralph Z. Hallow" data-track-event="NavBarSub,ralph-z-hallow,positionralph-z-hallow">Ralph Z. Hallow</a>
		</li>
	
		<li class="has-sub"><a href="/staff/stephen-moore/" title="Stephen Moore" data-track-event="NavBarSub,stephen-moore,positionstephen-moore">Stephen Moore</a>
		</li>
	
		<li class="has-sub"><a href="/staff/cal-thomas/" title="Cal Thomas" data-track-event="NavBarSub,cal-thomas,positioncal-thomas">Cal Thomas</a>
		</li>
	
		<li class="has-sub"><a href="/staff/clifford-d-may/" title="Clifford D. May" data-track-event="NavBarSub,clifford-d-may,positionclifford-d-may">Clifford D. May</a>
		</li>
	
		<li class="has-sub"><a href="/staff/cheryl-k-chumley/" title="Cheryl K. Chumley" data-track-event="NavBarSub,cheryl-k-chumley,positioncheryl-k-chumley">Cheryl K. Chumley</a>
		</li>
	
		<li class="has-sub"><a href="/staff/joseph-curl/" title="Joseph Curl" data-track-event="NavBarSub,joseph-curl,positionjoseph-curl">Joseph Curl</a>
		</li>
	
		<li class="has-sub"><a href="/staff/everett-piper/" title="Everett Piper" data-track-event="NavBarSub,everett-piper,positioneverett-piper">Everett Piper</a>
		</li>
	
		<li class="has-sub"><a href="/staff/daniel-n-hoffman/" title="Daniel N. Hoffman" data-track-event="NavBarSub,daniel-n-hoffman,positiondaniel-n-hoffman">Daniel N. Hoffman</a>
		</li>
	
		<li class="has-sub"><a href="/staff/robert-knight/" title="Robert Knight" data-track-event="NavBarSub,robert-knight,positionrobert-knight">Robert Knight</a>
		</li>
	
		<li class="has-sub"><a href="/opinion/rapid-reactions/" title="Rapid Reactions" data-track-event="NavBarSub,rapid-reactions,positionrapid-reactions">Rapid Reactions</a>
		</li>
	
		<li class="has-sub"><a href="/staff/tim-constantine/" title="Tim Constantine" data-track-event="NavBarSub,tim-constantine,positiontim-constantine">Tim Constantine</a>
		</li>
	
		<li class="has-sub"><a href="/books/" title="Books" data-track-event="NavBarSub,books,positionbooks">Books</a>
		</li>
	
		<li class="has-sub"><a href="/cartoons/" title="Cartoons" data-track-event="NavBarSub,cartoons,positioncartoons">Cartoons</a>
		</li>
	
		<li class="has-sub"><a href="/opinion/us-russia-crosstalk/" title="U.S.-Russia Crosstalk" data-track-event="NavBarSub,us-russia-crosstalk,positionus-russia-crosstalk">U.S.-Russia Crosstalk</a>
		</li>
	
	</ul>


	</li>

	<li class="has-sub" id="nav_root_sports">
		<a id="main-nav-drop4" href="/sports/" title="Sports">Sports</a>
		

	<ul>
	
		<li class="has-sub"><a href="/sports/" title="Sports Main" data-track-event="NavBarSub,sports-main,positionsports-main">Sports Main</a>
		</li>
	
		<li class="has-sub"><a href="/specials/washington-redskins-season/" title="Redskins" data-track-event="NavBarSub,redskins,positionredskins">Redskins</a>
		</li>
	
		<li class="has-sub"><a href="/sports/football/" title="Football" data-track-event="NavBarSub,football,positionfootball">Football</a>
		</li>
	
		<li class="has-sub"><a href="/sports/baseball/" title="Baseball" data-track-event="NavBarSub,baseball,positionbaseball">Baseball</a>
		</li>
	
		<li class="has-sub"><a href="/sports/basketball/" title="Basketball" data-track-event="NavBarSub,basketball,positionbasketball">Basketball</a>
		</li>
	
		<li class="has-sub"><a href="/sports/ncaa/" title="NCAA" data-track-event="NavBarSub,ncaa,positionncaa">NCAA</a>
		</li>
	
		<li class="has-sub"><a href="/staff/thom-loverro/" title="Thom Loverro" data-track-event="NavBarSub,thom-loverro,positionthom-loverro">Thom Loverro</a>
		</li>
	
		<li class="has-sub"><a href="/staff/deron-snyder/" title="Deron Snyder" data-track-event="NavBarSub,deron-snyder,positionderon-snyder">Deron Snyder</a>
		</li>
	
		<li class="has-sub"><a href="/sports/tennis/" title="Tennis" data-track-event="NavBarSub,tennis,positiontennis">Tennis</a>
		</li>
	
		<li class="has-sub"><a href="/sports/golf/" title="Golf" data-track-event="NavBarSub,golf,positiongolf">Golf</a>
		</li>
	
		<li class="has-sub"><a href="/sports/hockey/" title="Hockey" data-track-event="NavBarSub,hockey,positionhockey">Hockey</a>
		</li>
	
		<li class="has-sub"><a href="/sports/soccer/" title="Soccer" data-track-event="NavBarSub,soccer,positionsoccer">Soccer</a>
		</li>
	
		<li class="has-sub"><a href="/sports/horse-racing/" title="Horse Racing" data-track-event="NavBarSub,horse-racing,positionhorse-racing">Horse Racing</a>
		</li>
	
		<li class="has-sub"><a href="/sports/racing/" title="NASCAR &amp; Racing" data-track-event="NavBarSub,nascar-racing,positionnascar-racing">NASCAR &amp; Racing</a>
		</li>
	
	</ul>


	</li>

	<li class="has-sub" id="nav_root_special_reports">
		<a id="main-nav-drop5" href="/specials/" title="Special Reports">Special Reports</a>
		

	<ul>
	
		<li class="has-sub"><a href="/specials/" title="Special Reports Main" data-track-event="NavBarSub,special-reports-main,positionspecial-reports-main">Special Reports Main</a>
		</li>
	
		<li class="has-sub"><a href="/specials/losing-our-religion-fall-faith-threatens-america/" title="Losing our religion" data-track-event="NavBarSub,losing-our-religion,positionlosing-our-religion">Losing our religion</a>
		</li>
	
		<li class="has-sub"><a href="/specials/greaterkarachi/" title="#GreaterKarachi" data-track-event="NavBarSub,greaterkarachi,positiongreaterkarachi">#GreaterKarachi</a>
		</li>
	
		<li class="has-sub"><a href="/specials/new-africa/" title="New Africa" data-track-event="NavBarSub,new-africa,positionnew-africa">New Africa</a>
		</li>
	
		<li class="has-sub"><a href="/specials/rolling-thunder-holds-32nd-ride/" title="Rolling Thunder XXXII" data-track-event="NavBarSub,rolling-thunder-xxxii,positionrolling-thunder-xxxii">Rolling Thunder XXXII</a>
		</li>
	
		<li class="has-sub"><a href="/specials/qatar-what-makes-americas-great-ally-special/" title="Qatar" data-track-event="NavBarSub,qatar,positionqatar">Qatar</a>
		</li>
	
		<li class="has-sub"><a href="/specials/free-iran-rally-2019-washington-dc/" title="Free Iran Rally 2019" data-track-event="NavBarSub,free-iran-rally-2019,positionfree-iran-rally-2019">Free Iran Rally 2019</a>
		</li>
	
		<li class="has-sub"><a href="/specials/energy-2019/" title="Energy 2019" data-track-event="NavBarSub,energy-2019,positionenergy-2019">Energy 2019</a>
		</li>
	
		<li class="has-sub"><a href="/specials/infrastructure-2019/" title="Infrastructure 2019" data-track-event="NavBarSub,infrastructure-2019,positioninfrastructure-2019">Infrastructure 2019</a>
		</li>
	
	</ul>


	</li>

	<li class="has-sub" id="nav_root_podcasts">
		<a id="main-nav-drop6" href="/washington-times-podcasts/" title="Podcasts">Podcasts</a>
		

	<ul>
	
		<li class="has-sub"><a href="/washington-times-podcasts/" title="Podcasts Main" data-track-event="NavBarSub,podcasts-main,positionpodcasts-main">Podcasts Main</a>
		</li>
	
		<li class="has-sub"><a href="/specials/front-page-podcast/" title="Front Page Podcast" data-track-event="NavBarSub,front-page-podcast,positionfront-page-podcast">Front Page Podcast</a>
		</li>
	
		<li class="has-sub"><a href="/specials/politically-unstable-podcast/" title="Politically Unstable" data-track-event="NavBarSub,politically-unstable,positionpolitically-unstable">Politically Unstable</a>
		</li>
	
		<li class="has-sub"><a href="/specials/campaign-2020-podcast/" title="Campaign 2020" data-track-event="NavBarSub,campaign-2020,positioncampaign-2020">Campaign 2020</a>
		</li>
	
		<li class="has-sub"><a href="/specials/right-opinion-podcast/" title="The Right Opinion" data-track-event="NavBarSub,the-right-opinion,positionthe-right-opinion">The Right Opinion</a>
		</li>
	
		<li class="has-sub"><a href="/specials/bold-blunt-podcast/" title="Bold &amp; Blunt" data-track-event="NavBarSub,bold-blunt,positionbold-blunt">Bold &amp; Blunt</a>
		</li>
	
	</ul>


	</li>

	<li class="has-sub" id="nav_root_games">
		<a id="main-nav-drop7" href="/puzzles/games/" title="Games">Games</a>
		

	<ul>
	
		<li class="has-sub"><a href="/puzzles/games/" title="Games Main" data-track-event="NavBarSub,games-main,positiongames-main">Games Main</a>
		</li>
	
		<li class="has-sub"><a href="/puzzles/sudoku/" title="Play Sudoku" data-track-event="NavBarSub,play-sudoku,positionplay-sudoku">Play Sudoku</a>
		</li>
	
		<li class="has-sub"><a href="/puzzles/crossword/" title="Crossword Puzzle" data-track-event="NavBarSub,crossword-puzzle,positioncrossword-puzzle">Crossword Puzzle</a>
		</li>
	
		<li class="has-sub"><a href="/puzzles/word-search/" title="Word Search" data-track-event="NavBarSub,word-search,positionword-search">Word Search</a>
		</li>
	
		<li class="has-sub"><a href="/quiz/" title="Quizzes" data-track-event="NavBarSub,quizzes,positionquizzes">Quizzes</a>
		</li>
	
	</ul>


	</li>

	<li class="has-sub" id="nav_root_subscribe">
		<a id="main-nav-drop8" href="/subscribe/?subscribe-button-scroll" title="Subscribe">Subscribe</a>
		


	</li>

	<li class="has-sub" id="nav_root_signin">
		<a id="main-nav-drop9" href="/piano-sign-in" title="Sign In">Sign In</a>
		


	</li>


              
            </ul>
          </div>
        </div>
        
          
  



<div class="info-bar">
  <div class="news-alert">
    <div class="news-alert-bar">
      <div class="news-alert-column news-column-title">
        <h3>
        
          Happening Now
        
        </h3>
      </div>
      <div class="news-alert-column">
        <h2><a data-track-event="Screamer,story_click,WATCH LIVE: Trump&#39;s Senate impeachment trial" href="https://www.washingtontimes.com/video/live/senate-trump-impeachment-trial/" target="_blank"">WATCH LIVE: Trump&#39;s Senate impeachment trial</a></h2>
        
      </div>
    </div>
  </div>
</div>



        
        
          <div class="topics">
            <div class="topics">
              

  
  <div><strong>TRENDING:</strong></div>
  
    <div class="noborder"><a href="/topics/donald-trump/" title="Donald Trump" data-track-event="Hilighted,topics">Donald Trump</a></div>
  
    <div><a href="/topics/china/" title="China" data-track-event="Hilighted,topics">China</a></div>
  
    <div><a href="/topics/national-football-league/" title="NFL" data-track-event="Hilighted,topics">NFL</a></div>
  
    <div><a href="/topics/european-union/" title="European Union" data-track-event="Hilighted,topics">European Union</a></div>
  
    <div><a href="/topics/israel/" title="Israel" data-track-event="Hilighted,topics">Israel</a></div>
  
    <div><a href="/topics/mexico/" title="Mexico" data-track-event="Hilighted,topics">Mexico</a></div>
  
    <div><a href="/topics/nba/" title="Nba" data-track-event="Hilighted,topics">Nba</a></div>
  
    <div><a href="/topics/super-bowl/" title="Super Bowl" data-track-event="Hilighted,topics">Super Bowl</a></div>
  
    <div><a href="/topics/russia/" title="Russia" data-track-event="Hilighted,topics">Russia</a></div>
  
    <div><a href="/topics/kansas-city-chiefs/" title="Kansas City Chiefs" data-track-event="Hilighted,topics">Kansas City Chiefs</a></div>
  


            </div>
          </div>
        
      </div>
      
    </div>

    <!-- Begin Piano My-Account Section -->
    
    <script>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</script>
    
    <!-- End Piano My-Account Section -->

  </div>
  <!-- End #wrapper -->

  
    <div class="container">
      <div id="ad-lead" data-size="970x90" class="ad">
        
          <div class="ad-slot"
     id="div-gpt-ad-leaderboard"
     data-ad-settings="desktopLeaderboard">
<script>
  console.log('__ADS element on page', 'div-gpt-ad-leaderboard');
  ADSFORPAGE.push('div-gpt-ad-leaderboard');
</script>
</div>


        
      </div>
    </div>
  

  
  <!-- START 3-column layout -->
  <div id="main" class="container">

    <div class="right-border">
      
        <nav id="breadcrumb" role="navigation">
          <ul class="menu">
            <li><a href="/">Home</a></li>
            
              <li><a
                href="/news/">News</a>
              </li>
              <li class="current"><a
                href="/news/security/">Security</a></li>
            
          </ul>
        </nav>
      

      <div id="page-title-container">

        

        <h1 class="page-headline">
          Lawmakers again reviewing homeless 'bill of rights' measure</h1>
        

      </div>
    </div>

    <div class="row equal-heights three-column with-sidebar with-sidebar-primary with-sidebar-secondary">
        

<aside id="secondary" class="hidden-xs col-md-10 col-lg-8">
  <div class="equal-heights-column-inner">
    <div class="aside-inner">

      

<div class="socialbar">
  Follow Us

  <a href="https://www.facebook.com/TheWashingtonTimes" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-facebook.jpg" class="socialicon" /></a>
  <a href="https://twitter.com/WashTimes" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-twitter.jpg" class="socialicon" /></a>
  <a href="https://www.instagram.com/washtimes/" target="_blank"><img src="//twt-assets.washtimes.com/img/icon-instagram.jpg" class="socialicon" /></a>
  <a href="/feeds/"><img src="//twt-assets.washtimes.com/img/icon-rss.jpg" class="socialicon" /></a>

</div>

<div class="search">
  <form id="frm_search" action="/search/">
    <fieldset>
      <legend class="sr-only">Search</legend>
      <label for="search-keyword" class="sr-only" title="Search Keyword">Search Keyword:</label>
      <input type="hidden" name="cx" value="015385541671335030271:nfb7f1nj88q" />
      <input type="hidden" name="cof" value="FORID:11" />
      <input type="hidden" name="ie" value="UTF-8" />
      <input id="search-keyword" name="q" placeholder="Search" type="search" value="" />
      <input type="submit" name="sa" value="GO" class="btn btn-default btn-xs" title="Search" />
    </fieldset>
  </form>
  <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=en"></script>
</div>


      <section class="block email-alerts">
  <h2 class="block-title">Sign Up For Our
    <small>Daily Newsletters</small>
  </h2>
  <div class="block-content">
    <div id="breaking-signup-block" style="color: #fff;">
      <form action="/newsletters/boomtrain/subscribe/" method="POST" name="breakingSignupForm" class="form-inline" onsubmit="emailAlertNewsletter(); return false;">
        <fieldset>
          <legend class="sr-only">Breaking News Alerts</legend>
          <label for="alerts-email" class="sr-only" title="Enter your email address">Enter your email address:</label>
          <input id="alerts-email" maxlength="40" name="email" placeholder="enter address&hellip;" type="Email" style="color: #000;"/>
          <input value="Submit" title="Submit" type="submit"/>
          <input type="hidden" value="on" name="breaking_news"/>
          <input type="hidden" value="on" name="newsletter_morning"/>
          <input type="hidden" value="on" name="newsletter_evening"/>
          <input type="hidden" value="on" name="newsletter_sunday"/>
          <input type="hidden" name="newsletter_source" value="newsletter_breaking-article" />
          <p style="margin: 0; padding: 0; font-size: 11px;"><a href="/newsletters/manage/" style="color: #fff;">Manage Newsletters</a></p>
        </fieldset>
      </form>
    </div>
  </div>
</section>
<script>
  function emailAlertNewsletter() {
    let $form = $('form[name=breakingSignupForm]');
    $.post($form.get(0).action, $form.serialize(), function (data) {
      if (data.success) {
         var _gaq = _gaq || [];
         _gaq.push(['_trackEvent', 'EmailWidget', 'email_signup', 'newsletter_breaking-article']);
        var formBlock = document.getElementById('breaking-signup-block');
        var theForm = formBlock.getElementsByTagName('form')[0];
        theForm.innerHTML = 'Your email <b>' + data.email + '</b> will receive this newsletter.';
      }
    });
  }
</script>
<!-- //.email-alerts -->



      
      
        

<h2 class="block-title">Front Page Podcast</h2>
<iframe style="border: none" src="//html5-player.libsyn.com/embed/destination/id/1419779/height/90/theme/custom/thumbnail/yes/direction/backward/no-cache/true/render-playlist/yes/custom-color/b5101f/" height="90" width="100%" scrolling="no"  allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe>
<div style="border-bottom: 2px solid #b6b6b5; margin-bottom: 20px;"></div>

      

      <div id="ad-secondary-sidebar-1" data-size="300x600" class="ad hidden-xs">
        <div class="ad-slot"
     id="div-gpt-ad-right-sidebar-top"
     data-ad-settings="desktopRightSideTop">
<script>
  console.log('__ADS element on page', 'div-gpt-ad-right-sidebar-top');
  ADSFORPAGE.push('div-gpt-ad-right-sidebar-top');
</script>
</div>


      </div>

      
        
        
      

      <section class="block topic-list most-shared">
        <h2 class="block-title">Recommended</h2>
      <!--  30th January 2020 16:18-->
        <div class="block-content">
          
          
            

<article>
	<div class="main-photo">
			<a href="/quiz/2020/jan/29/take-nfl-super-bowl-mvps-quiz/" data-track-event="RecommendedBlock,RecommendedBlock,position1"><img src="https://twt-thumbs.washtimes.com/media/image/2020/01/29/SuperBowlMVPsFinal-900b_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a>
	</div>
	<h3 class="article-headline">
		<a href="/quiz/2020/jan/29/take-nfl-super-bowl-mvps-quiz/" title="Take the ultimate NFL Super Bowl MVPs trivia challenge" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position1']);">Quiz: Take the ultimate NFL Super Bowl MVPs trivia challenge</a>
	</h3>
</article>

          
            

<article>
	<div class="main-photo">
    
    

		
			<a href="/news/2020/jan/21/record-breaking-100000-people-want-tickets-to-trum/" data-track-event="RecommendedBlock,RecommendedBlock,position2"><img src="https://twt-thumbs.washtimes.com/media/image/2019/12/19/Trump_26924.jpg-b5109_c599-0-3733-3134_s85x85.jpg?924dcfe6fe4956f7b8f3b4c9436b6168c2e0457c" width="85" height="85" alt="President Donald Trump meets with Rep. Jeff Van Drew, D-N.J., who is planning to switch his party affiliation, in the Oval Office of the White House, Thursday, Dec. 19, 2019, in Washington. (AP Photo/ Evan Vucci) ** FILE **" /></a>
		
	</div>
	<h3 class="article-headline">
		<a href="/news/2020/jan/21/record-breaking-100000-people-want-tickets-to-trum/" title="Record-breaking 100,000 people want tickets to Trump rally in New Jersey" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position2']);">Record-breaking 100,000 people want tickets to Trump rally in New Jersey</a>
	</h3>
</article>

          
            

<article>
	<div class="main-photo">
			<a href="/quiz/2020/jan/23/do-you-remember-1980s-slang/" data-track-event="RecommendedBlock,RecommendedBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2020/01/23/1980sLingoFinal-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a>
	</div>
	<h3 class="article-headline">
		<a href="/quiz/2020/jan/23/do-you-remember-1980s-slang/" title="Do you remember 1980s slang?" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position3']);">Quiz: Do you remember 1980s slang?</a>
	</h3>
</article>

          
            

<article>
	<div class="main-photo">
    
    

		
			<a href="/news/2020/jan/24/virus-hit-wuhan-has-two-laboratories-linked-chines/" data-track-event="RecommendedBlock,RecommendedBlock,position4"><img src="https://twt-thumbs.washtimes.com/media/image/2020/01/24/china_outbreak_06234_c833-0-4166-3333_s85x85.jpg?77fed18246d8c52622b2577164932687cdc35e37" width="85" height="85" alt="In this photo released by China&amp;#39;s Xinhua News Agency, a medical worker writes their colleague&amp;#39;s name on a protective suit to aid in identification as they work at Zhongnan Hospital of Wuhan University in Wuhan in central China&amp;#39;s Hubei Province, Firday, Jan. 24, 2020. China announced Friday that it is swiftly building a 1,000-bed hospital dedicated to patients infected with a new virus that has killed 26 people, sickened hundreds and prompted unprecedented lockdowns of cities during the country&amp;#39;s most important holiday. (Xiong Qi/Xinhua via AP)" /></a>
		
	</div>
	<h3 class="article-headline">
		<a href="/news/2020/jan/24/virus-hit-wuhan-has-two-laboratories-linked-chines/" title="Virus-hit Wuhan has two laboratories linked to Chinese bio-warfare program" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position4']);">Virus-hit Wuhan has two laboratories linked to Chinese bio-warfare program</a>
	</h3>
</article>

          
            
<article >
	<div class="main-photo">
		<a href="/multimedia/collection/best-concealed-carry-handgun-states-ranked/" data-track-event="RecommendedBlock,RecommendedBlock,position5">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2014/08/25/ap99040802570_c9-0-1219-1210_s85x85.jpg?d8e5c983eb16129d3b256d6edad2e3a091e8a474" width="85" height="85" alt="AP99040802570.jpg" />
		
		</a>
	</div>
	<h3 class="article-headline">
		<a href="/multimedia/collection/best-concealed-carry-handgun-states-ranked/" title="Best states for concealed carry — ranked worst to first" onclick="_gaq.push(['_trackEvent', 'RecommendedBlock', 'RecommendedBlock', 'position5']);">Best states for concealed carry — ranked worst to first</a>
	</h3>
</article>

          
          
          
            
              

<article class="sponsored-container">
<span class="sponsored-heading">SPONSORED CONTENT</span>
<div class="sponsored-background">
	<div class="main-photo">
		<a href="http://gundrymd.com/cmd.php?ad=940902" target="_blank"  onclick="_gaq.push(['_trackEvent', 'RECOMMENDstoryAds', 'rightrail-ad-tracking2', 'rightrail-ad-tracking2']);"><img src="https://media.washtimes.com/media/image/2019/09/12/190912-heartoil-85.jpg" width="85" height="85" alt="Heart Surgeon: Throw Out Your Olive Oil Now (Here’s Why)"></a>
	</div>
	<h3 class="article-headline"><a href="http://gundrymd.com/cmd.php?ad=940902" target="_blank"  onclick="_gaq.push(['_trackEvent', 'RECOMMENDstoryAds', 'rightrail-ad-tracking2', 'rightrail-ad-tracking2']);" title="Heart Surgeon: Throw Out Your Olive Oil Now (Here’s Why)">Heart Surgeon: Throw Out Your Olive Oil Now (Here’s Why)</a></h3>
  <div style="clear:both;"></div>
</div>
</article>


            
          
        </div>
      </section>
      <!-- //.ed-columns -->

      <div id="ad-primary-story-flex" data-size="300x250" class="ad hidden-xs">
        <div class="ad-slot"
     id="div-gpt-ad-story-flex"
     data-ad-settings="desktopStoryFlex">
<script>
  console.log('__ADS element on page', 'div-gpt-ad-story-flex');
  ADSFORPAGE.push('div-gpt-ad-story-flex');
</script>
</div>


      </div>

      
      
        <section class="block breaking-news no-bottom-border">
          <div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;">
            
              <article class="sponsored-container">
<span class="sponsored-heading">SPONSORED CONTENT</span>
<div class="sponsored-background">
  <div class="main-photo">
    <a href="http://gundrymd.com/cmd.php?ad=940902" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);"><img src="https://media.washtimes.com/media/image/2020/01/13/200113-oil2-85.jpg" width="85" height="85" alt="Heart Surgeon: Throw Out Your Olive Oil Now (Here’s Why)"></a>
  </div>
  <h2 class="article-headline"><a href="http://gundrymd.com/cmd.php?ad=940902" target="_blank" onclick="_gaq.push(['_trackEvent', 'YMALpageAds', 'homepage-ad-tracking2', 'homepage-ad-tracking2']);" title="Heart Surgeon: Throw Out Your Olive Oil Now (Here’s Why)">Heart Surgeon: Throw Out Your Olive Oil Now (Here’s Why)</a></h2>
  <div style="clear:both;"></div>
</div>
</article>
            
          </div>
        </section>
      

      <div id="ad-primary-story-2" data-size="300x250" class="ad hidden-xs">
        <div class="ad-slot"
     id="div-gpt-ad-story-two"
     data-ad-settings="desktopStoryTwo">
<script>
  console.log('__ADS element on page', 'div-gpt-ad-story-two');
  ADSFORPAGE.push('div-gpt-ad-story-two');
</script>
</div>


      </div>

      
      
        <section class="block breaking-news no-bottom-border">
          <div class="block-content" style="border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; padding: 10px 0;">
            
              <script src="//static.newsmaxfeednetwork.com/web-clients/bootloaders/Yb3HQw3wsNGDTDRBD3YMi5/bootloader.js" async="true" data-version="3" data-url="[PAGE_URL]" data-zone="[ZONE]" data-organic-clicks="[ORGANIC_TRACKING_PIXEL]" data-paid-clicks="[PAID_TRACKING_PIXEL]"></script>
            
          </div>
        </section>
      

      


<section class="block our-voices desktop-only" style="border-bottom: 0 !important;">
  <h2 class="block-title">Commentary</h2>
  <div class="block-content">
	
	
		
		<article >
			<div class="main-photo">
				
					
						<a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2016/charles-hurt-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a>
					
				
			</div>
      <h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/charles-hurt/">Charles Hurt</a></a></h3>
			<p><a href="/news/2020/jan/30/bring-witnesses-and-expose-democrats-charade/" title="Bring on the witnesses and expose the Democrats&#8217; charade">Bring on the witnesses and expose the Democrats&#8217; charade</a></p>
		</article>
		
	
		
		<article >
			<div class="main-photo">
				
					
						<a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2014/tammy-bruce_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a>
					
				
			</div>
      <h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/tammy-bruce/">Tammy Bruce</a></a></h3>
			<p><a href="/news/2020/jan/30/cnn-outdoes-itself-with-arrogant-and-smug-ridicule/" title="CNN outdoes itself with arrogant and smug ridicule of Trump supporters">CNN outdoes itself with arrogant and smug ridicule of Trump supporters</a></p>
		</article>
		
	
		
		<article style="border-bottom: 0;">
			<div class="main-photo">
				
					
						<a href=""><img src="https://twt-thumbs.washtimes.com/media/img/staff/2015/cal-thomas-350_s85x119.jpg?aa9e42ea593811e08acc2f2e2737164ab5d201f0" width="85" height="119" alt="staff" /></a></a>
					
				
			</div>
      <h3 class="article-headline" style="color: #000;"><a href=""><a href="/staff/cal-thomas/">Cal Thomas</a></a></h3>
			<p><a href="/news/2020/jan/29/president-trumps-mideast-peace-plan-is-doomed-to-f/" title="Trump&#8217;s Mideast peace plan is doomed to fail">Trump&#8217;s Mideast peace plan is doomed to fail</a></p>
		</article>
		
	
    <span class="view-all" style="float: right;"><a href="/opinion/" title="View all" data-track-event="CommentaryBlock,CommentaryBlock,position" style="color: #000; font-weight: bold; padding-bottom: 7px;">View all <i class="fa fa-arrow-circle-o-right"></i></a></span>
  </div>
</section>

<!-- //.our-voices -->


      

      
      

      





      <div id="ad-primary-story-3" data-size="300x250" class="ad hidden-xs">
        <div class="ad-slot"
     id="div-gpt-ad-story-three"
     data-ad-settings="desktopStoryThree">
<script>
  console.log('__ADS element on page', 'div-gpt-ad-story-three');
  ADSFORPAGE.push('div-gpt-ad-story-three');
</script>
</div>


      </div>

      
        
          
            
          
            
          
        
      

      




<section class="block qotd">
<h2 class="block-title">Question of the Day</h2>
<div class="block-content">
  
    
      <h3>Who will be the Super Bowl MVP?</h3>
        <fieldset>
          <legend class="sr-only">Question of the Day</legend>
          
            <form action="/polls/2020/jan/30/who-will-be-super-bowl-mvp/" method="POST">
    <!--  This is bot detection stuff, do not remove  -->
    <input type='text' name='email' class='poll_required' value='valid_email'/>
    <input type='text' name='username' class='poll_required'/>
    
    
    <div class="field">
        <input id="choice1" type="radio" name="choice" value="6475" />&nbsp;
        <label for="choice1">Jimmy Garoppolo</label>
    </div>
    
    <div class="field">
        <input id="choice2" type="radio" name="choice" value="6476" />&nbsp;
        <label for="choice2">Patrick Mahomes</label>
    </div>
    
    <div class="field">
        <input id="choice3" type="radio" name="choice" value="6477" />&nbsp;
        <label for="choice3">Tom Brady</label>
    </div>
    
    <div class="field">
        <input id="choice4" type="radio" name="choice" value="6478" />&nbsp;
        <label for="choice4">Somebody else</label>
    </div>
    
    <br />
    
        <input type="submit" value="Vote" title="Vote" />
    
    &nbsp; <a href="/polls/2020/jan/30/who-will-be-super-bowl-mvp/results/" class="ml small">View results</a></p>
</form>

          
        </fieldset>
    
  
</div>
</section>

<!-- //.qotd -->


      <div id="ad-primary-story-4" data-size="300x250" class="ad hidden-xs">
        <div class="ad-slot"
     id="div-gpt-ad-story-four"
     data-ad-settings="desktopStoryFour">
<script>
  console.log('__ADS element on page', 'div-gpt-ad-story-four');
  ADSFORPAGE.push('div-gpt-ad-story-four');
</script>
</div>


      </div>

      


    
	
	
		<section class="block whats-trending">
		    <h2 class="block-title">Story TOpics</h2>
		    <div class="block-content">
		        <ul>
		        
		        
		            <li><a href="/topics/politics/" title="" data-track-event="Hilighted,topics">Politics</a></li>
		        
		        
		        
		            <li><a href="/topics/social-issues/" title="" data-track-event="Hilighted,topics">Social Issues</a></li>
		        
		        
		        </ul>
		    </div>
		</section>
		<!-- //.whats-trending -->
	
    



    </div>

</aside>
<!-- //#secondary -->

      


  <section id="content" class="col-xs-31 col-lg-22 right-border">
    <div class="equal-heights-column-inner" style="padding-right: 15px; border-right: 1px solid #ccc;">
      <div class="content-inner">
        <!-- //#ad-lead-mobile -->
        <section class="full-article">
          <article style="margin-bottom: 0;">
            
            
            
            
            
            
            
            

            <script type="text/javascript">
              var _informq = _informq || [];
              _informq.push(['hook', 'Inform-Washington-Times-Player-1/videoLoad', function (event) {
              }]);
            </script>

            
            

            
              
            

            <div class="article-text">

              <div class="share-and-comments">
                <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='24605281'></div>
                <a class="expand-comments" href="javascript:window.print();"
                   style="background: #555; padding: 10px; color: #fff; float: right; margin-top: 16px;"><i
                  class="fa fa-print" aria-hidden="true"></i> Print</a>
              </div>

              
              
                <div class="meta" style="padding-top: 10px;">
                  
                    <span class="byline"> By  </span>
                    <span class="source"> -
			
				Associated Press
 -
                      
                        
                        Thursday, January 30, 2020
                      
                    </span>
                  
                </div>
              

              

              <div class="summary" id="font-resizer">

                

                  

                  <div class="storyareawrapper">

                  <div class="bigtext">

                    
                      
                    

                    

                    
                      

                      
                        
                          
                            
                          
                            
                          
                        

                        

                      

                      <p>MONTPELIER, Vt. (AP) - Vermont legislators are reviewing a bill that would ensure rights for the homeless. </p>

                      

                      

                      

                    
                      

                      

                      <p>The House bill would seek to establish “a homeless bill of rights and prohibiting discrimination against people without homes,” the Times Argus reports.</p>

                      

                      

                      

                    
                      

                      

                      <p>Rep. Tom Stevens, a Democrat, has twice submitted the bill since 2017 to the House General, Housing and Military Affairs Committee, without it being approved.</p>

                      

                        <div class="article-toplinks">

                          
                          
                          
                          
                          
                          
                          
                          
                          
                          
                          
                          
                          

                          
                            <aside>
                              <hr style="margin-top: 0 !important; border-top: 1px solid #ccc;" />
                              <p style="padding-bottom: 0;"><strong>TOP STORIES</strong><br />
                              
                              
                                <a href="/news/2020/jan/29/alan-dershowitz-says-trump-era-more-divisive-mccar/" data-track-event="Hilighted,3-block-story-heads,position">Alan Dershowitz: Trump era more divisive than McCarthyism</a><br />
                              
                                <a href="/news/2020/jan/29/chief-justice-john-roberts-expanded-legal-role-rej/" data-track-event="Hilighted,3-block-story-heads,position">Trump team rejects Dems&#39; attempt to expand chief justice&#39;s role in impeachment trial</a><br />
                              
                                <a href="/news/2020/jan/29/joe-biden-snaps-at-iowa-man-go-vote-for-someone-el/" data-track-event="Hilighted,3-block-story-heads,position">Joe Biden snaps at Iowa man: &#39;Go vote for someone else&#39;</a>
                              
                              </p>
                              <hr style="margin-bottom: 15px; border-top: 1px solid #ccc;"/>
                            </aside>
                          
                        </div>

                      

                      

                      

                    
                      

                      

                      <p>The intent of the bill would be to ensure that no person would be subject to civil or criminal sanctions “for soliciting, sharing, accepting or offering food, water, money or other donations in public places.”</p>

                      

                      

                      

                    
                      

                      

                      <p>Under the bill’s provisions, an aggrieved person would also have the right to petition in civil court for appropriate relief against damages suffered and costs incurred as a result of violations of their rights.</p>

                      

                      
                        <hr/>
                        <script async type='text/javascript'
                                src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js'
                                data-connatix-token='294cf29c-dff0-43e7-bede-cc27e489011d'></script>
                        <hr/>
                      

                      

                    
                      

                      

                      <p>The resolution notes that a count of the state&#8217;s homeless population done on a single night last January found that 1,089 lack secure housing, 23% of whom are children. </p>

                      

                      

                      
                        

                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        

                        

                      

                    
                      

                      

                      <p>Testimony from a Montpelier resident who was homeless for many years was expected at Friday&#8217;s hearing, along with testimony from the head of the Montpelier Homelessness Task Force Committee. </p>

                      

                      

                      

                    
                      
                        <a name="pagebreak"></a>
                      

                      

                      <p>On Friday afternoon, the house committee is scheduled to hear from different organizations including the ACLU of Vermont and the Vermont Affordable Housing Coalition. </p>

                      

                      

                      

                    

                    

                    
                    

                    

                    

                  <div id="newsletter-form-story">
                    
                      <div class="block-content" id="news-signup-block" style="margin-bottom: 20px;">
                        <h3 class="block-title">Sign up for Daily Newsletters</h3>
                        <form action="/newsletters/boomtrain/subscribe/" method="post" name="newsSignupForm" class="form-inline" onsubmit="newsNewsletter(); return false;" style="margin: 0; background: #e7e7e7; padding: 10px; margin-top: -16px;">
                          <fieldset style="background: #e7e7e7; padding: 10px;">
                            <input type="text" name="email" class="Email" placeholder="Email Address" style="font-size: 21px;"/>
                            <input type="submit" value="Submit" style="font-size: 22px; border: 0; color: #fff; background: #a9091f; border-radius: 10px;"/>
                            <input type="hidden" value="on" name="newsletter_morning"/>
                            <input type="hidden" value="on" name="newsletter_evening"/>
                            <input type="hidden" name="newsletter_source" value="newsletter_news-article"
                            <p style="margin: 0; padding: 0; font-size: 12px;"><a href="/newsletters/manage/">Manage Newsletters</a></p>
                          </fieldset>
                          <p>
                        </form>
                      </div>
                      <script>
                        function newsNewsletter() {
                          let $form = $('form[name=newsSignupForm]');
                            $.post($form.get(0).action, $form.serialize(), function (data) {
                                if (data.success) {
                                     var _gaq = _gaq || [];
                                    _gaq.push(['_trackEvent', 'EmailWidget', 'email_signup', 'newsletter_news-article']);
                                    var formBlock = document.getElementById('news-signup-block');
                                    var theForm = formBlock.getElementsByTagName('form')[0];
                                    theForm.innerHTML = 'Your email <b>' + data.email + '</b> will receive this newsletter.';
                                }
                            });
                        }
                      </script>
                    
                 </div>
                    <div class="permission">
                      <p>Copyright &copy; 2020 The Washington Times, LLC. </p>
                    </div>

                    
                      
                        <div style="color: black; border: 1px solid gray; padding: 5px 5px 5px 5px; background-color: lightgrey"><h4>Please read
  our <a href="https://www.washingtontimes.com/comment-policy/">comment policy</a> before commenting.</h4></div>
<div data-spotim-module="recirculation" data-spot-id="sp_iyCBIB1C"></div>
<script src="https://recirculation.spot.im/spot/sp_iyCBIB1C"></script>
<script async src="https://launcher.spot.im/spot/sp_iyCBIB1C"
        data-spotim-module="spotim-launcher"
        data-post-id="story_2350612"
        data-post-url="https://www.washingtontimes.com/news/2020/jan/30/lawmakers-again-reviewing-homeless-bill-of-rights-/"
        data-messages-count="2">
</script>

                      
                    

                  </div>

                  <p>&nbsp;</p>

                

                

                  

                

                </div>

                <p class="expand"
                   onclick="_gaq.push(['_trackPageview', '/news/2020/jan/30/lawmakers-again-reviewing-homeless-bill-of-rights-/']); comscoreBeacon();"
                   data-track-event="StoryMore,read_more,read_more"><i class="fa fa-arrow-down"></i> Click to Read More
                  and View Comments <i class="fa fa-arrow-down"></i></p>
                <p class="contract hide" onclick="_gaq.push(['_trackPageview', '/news/2020/jan/30/lawmakers-again-reviewing-homeless-bill-of-rights-/'])"
                   data-track-event="StoryMore,read_less,read_less"><i class="fa fa-arrow-up"></i> Click to Hide <i
                  class="fa fa-arrow-up"></i></p>

                

                
                <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_10"
                     data-ob-template="TheWashingtonTimes"></div>
                <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

              </div>

            </div>

          </article>

          
            <section
              class="block breaking-news no-bottom-border">
              <h2 class="block-title">Top Stories</h2>
              <div class="block-content">
                

                  
                  


  
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2020/01/20/election_2020_mlk_day_73734_c824-0-4104-3280_s85x85.jpg?146ac2e9b4bd7b4d83e3a9714a2548e2a43826d3" width="85" height="85" alt="Democratic presidential hopeful Sen. Bernie Sanders, I-Vt., speaks Monday, Jan. 20, 2020, at a Dr. Martin Luther King Jr. Day rally in Columbia, S.C. (AP Photo/Meg Kinnard)" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/21/guillotine-rich-project-veritas-exposes-another-ra/" title="&#8216;Guillotine the rich&#8217;: Sanders staffer says he&#8217;s ready for armed &#8216;revolution&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position1" style="color: #000000;">&#8216;Guillotine the rich&#8217;: Sanders staffer says he&#8217;s ready for armed &#8216;revolution&#8217;</a>
	</h3>
</article>

      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2019/11/08/syria_us_oil_mission_79917_c177-0-3825-3648_s85x85.jpg?1b21f99bf71dec02bb9727628e1d237867147d1d" width="85" height="85" alt="In this Monday, Oct. 28, 2019, file photo, U.S. forces patrol Syrian oil fields, in eastern Syria. President Donald Trump&amp;#39;s decision to dispatch new U.S. forces to eastern Syria to secure oil fields is being criticized by some experts as ill-defined and ambiguous. But the residents of the area, one of the country&amp;#39;s most remote and richest regions, hope the U.S. focus on eastern Syria would bring an economic boon and eliminate what remains of the Islamic State group. (AP Photo/Baderkhan Ahmad, File)" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/21/us-troops-block-russian-forces-capturing-syrian-oi/" title="Standoff: U.S. troops block Russian forces from capturing Syrian oil field" data-track-event="TopStoriesBlock,TopStoriesBlock,position2" style="color: #000000;">Standoff: U.S. troops block Russian forces from capturing Syrian oil field</a>
	</h3>
</article>

      
    
      
        
<!-- templates/positions/render/ymal/quiz_quiz.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
			<a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" data-track-event="TopStoriesBlock,TopStoriesBlock,position3"><img src="https://twt-thumbs.washtimes.com/media/image/2014/12/02/122_2014_americanflagpasspor8201_c240-0-1040-800_s85x85.jpg?268321b9ecf14b86741a7ec893e279a0e7482210" width="85" height="85" alt="obj.0.content_object.caption" /></a>
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/quiz/2015/feb/11/us-citizenship-test-could-you-pass/" title="US Citizenship Test - Could You Pass?" data-track-event="TopStoriesBlock,TopStoriesBlock,position3" style="color: #000000;">Quiz: US Citizenship Test - Could You Pass?</a>
	</h3>
</article>

      
    
      
        

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="TheWashingtonTimes" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2020/01/21/Trump_Impeachment_79587.jpg-739d5_c828-0-4028-3200_s85x85.jpg?ae5bf34924afe27dee3146c631b7c1cad8c6994b" width="85" height="85" alt="Sen. Bernie Sanders, I-Vt., talks to reporters as he arrives at the Senate for the start of the impeachment trial of President Donald Trump on charges of abuse of power and obstruction of Congress, at the Capitol in Washington, Tuesday, Jan. 21, 2020.  (AP Photo/Jose Luis Magana)" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/22/bernie-sanders-moves-past-joe-biden-top-2020-democ/" title="Bernie Sanders moves past Joe Biden to top 2020 Democratic presidential field: Poll" data-track-event="TopStoriesBlock,TopStoriesBlock,position5" style="color: #000000;">Bernie Sanders moves past Joe Biden to top 2020 Democratic presidential field: Poll</a>
	</h3>
</article>

      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2020/01/17/2020_winter_tca_-_hulu_68021_c628-0-2297-1669_s85x85.jpg?98c3582bd138716209f373229686db7226b2f7f2" width="85" height="85" alt="Hillary Clinton participates in the Hulu &amp;amp;quot;Hillary&amp;amp;quot; panel during the Winter 2020 Television Critics Association Press Tour, on Friday, Jan. 17, 2020, in Pasadena, Calif. (Photo by Richard Shotwell/Invision/AP)" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/21/hillary-clinton-backtracks-amid-bernie-sanders-bac/" title="Hillary backtracks amid Bernie backlash: &#8216;Thought everyone wanted my authentic, unvarnished views!&#8217;" data-track-event="TopStoriesBlock,TopStoriesBlock,position6" style="color: #000000;">Hillary backtracks amid Bernie backlash: &#8216;Thought everyone wanted my authentic, unvarnished views!&#8217;</a>
	</h3>
</article>

      
    
      
        
<!-- templates/positions/render/ymal/massmedia_collection.html 30th January 2020 15:58 -->
<!-- False 177386 -->
<article class="article-position-render">
	<div class="main-photo">
		
      <!-- using primary image -->
			<img src="https://twt-thumbs.washtimes.com/media/image/2019/12/31/12293497235_8d843dc624_o_c161-0-861-700_s85x85.jpg?da0ce0caf7a45620a9f624bfab1f6c406d8ceeaf" width="85" height="85" alt="12293497235_8d843dc624_o" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/multimedia/collection/rangers-lead-way-us-army-rangers-training/" title="Rangers lead the way: US Army Rangers training" data-track-event="TopStoriesBlock,TopStoriesBlock,position7" style="color: #000000;">Rangers lead the way: US Army Rangers training</a>
	</h3>
</article>

      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2018/01/15/people_douglas_zeta_jones_79594_c398-0-2602-2204_s85x85.jpg?185fec5c9ca936548e8b5c25ecde7f51c33116ee" width="85" height="85" alt="In this Dec. 9. 2016, file photo, actor Michael Douglas and his wife, actress Catherine Zeta-Jones, attend a party at the Beverly Hills Hotel in Beverly Hills, Calif. (Photo by Chris Pizzello/Invision/AP, File)" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/21/michael-douglas-backs-bloomberg-one-of-the-greates/" title="Michael Douglas backs Bloomberg, &#8216;one of the greatest candidates&#8217; in U.S. history" data-track-event="TopStoriesBlock,TopStoriesBlock,position8" style="color: #000000;">Michael Douglas backs Bloomberg, &#8216;one of the greatest candidates&#8217; in U.S. history</a>
	</h3>
</article>

      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2019/11/13/south_korea_corruption_probe_74497_c734-0-3266-2532_s85x85.jpg?31ba676dc4ee519fdbb6d1ec6bcbab75bba27115" width="85" height="85"  />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/21/under-us-pressure-seoul-to-send-mission-to-strait-/" title="Under U.S. pressure, Seoul to send mission to Strait of Hormuz" data-track-event="TopStoriesBlock,TopStoriesBlock,position9" style="color: #000000;">Under U.S. pressure, Seoul to send mission to Strait of Hormuz</a>
	</h3>
</article>

      
    
      
        

<article class="article-position-render">
<div class="main-photo">
<a href="http://beverlyhillsmd.com/cmd.php?ad=954236" target="_blank" onclick="_gaq.push(['_trackEvent', 'TOPSTORIESstoryAds', 'topstories-ad-tracking2', 'topstories-ad-tracking2']);"><img src="https://media.washtimes.com/media/image/2020/01/13/200113-dermal-85.jpg" width="85" height="85" alt="Doctor: “Doing This Every Morning Can Snap Back Sagging Skin (No Creams Needed)”"></a>
</div>
<h3 class="page-headline" style="margin-top: 0;">
<a href="http://beverlyhillsmd.com/cmd.php?ad=954236" target="_blank" onclick="_gaq.push(['_trackEvent', 'TOPSTORIESstoryAds', 'topstories-ad-tracking2', 'topstories-ad-tracking2']);" title="Doctor: “Doing This Every Morning Can Snap Back Sagging Skin (No Creams Needed)”" style="color: #000000;">Doctor: “Doing This Every Morning Can Snap Back Sagging Skin (No Creams Needed)”</a><br />
       <span class="sponsored-heading" style="font-size: 16px; line-height: 12px; padding: 0; margin: 0; font-family: arial; color: #888888;">Sponsored Content</span>
</h3>
</article>
      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2020/01/09/media_tucker_carlson_87867_c971-0-3585-2614_s85x85.jpg?44bfd73f7ef3f38de6b1d80553d7f4d60da323a1" width="85" height="85" alt="In this March 2, 2017, file photo, Tucker Carlson, host of &amp;amp;quot;Tucker Carlson Tonight,&amp;amp;quot; poses for photos in a Fox News Channel studio, in New York. (AP Photo/Richard Drew, File)" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/21/tucker-carlson-predicts-many-thousands-of-past-tru/" title="Tucker Carlson predicts &#8216;many thousands&#8217; of past Trump voters could support Bernie Sanders in 2020" data-track-event="TopStoriesBlock,TopStoriesBlock,position11" style="color: #000000;">Tucker Carlson predicts &#8216;many thousands&#8217; of past Trump voters could support Bernie Sanders in 2020</a>
	</h3>
</article>

      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2018/11/27/chick_fil_a_university_96028_c865-0-5245-4380_s85x85.jpg?607eeb0070b2ffe0e6da756761eeb638db830474" width="85" height="85" alt="A Chick-fil-A sign at a downtown, Athens, Georgia, location is shown in this Oct. 30, 2018 file photo. (Joshua L. Jones/Athens Banner-Herald via AP) ** FILE **" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/21/chick-fil-a-airport-ban-costs-san-antonio-315k-and/" title="Chick-fil-A airport ban costs San Antonio $315K and counting: Report" data-track-event="TopStoriesBlock,TopStoriesBlock,position12" style="color: #000000;">Chick-fil-A airport ban costs San Antonio $315K and counting: Report</a>
	</h3>
</article>

      
    
      
        
<!-- templates/positions/render/ymal/quiz_quiz.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
			<a href="/quiz/2020/jan/29/take-nfl-super-bowl-mvps-quiz/" data-track-event="TopStoriesBlock,TopStoriesBlock,position13"><img src="https://twt-thumbs.washtimes.com/media/image/2020/01/29/SuperBowlMVPsFinal-900b_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a>
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/quiz/2020/jan/29/take-nfl-super-bowl-mvps-quiz/" title="Take the ultimate NFL Super Bowl MVPs trivia challenge" data-track-event="TopStoriesBlock,TopStoriesBlock,position13" style="color: #000000;">Quiz: Take the ultimate NFL Super Bowl MVPs trivia challenge</a>
	</h3>
</article>

      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2019/12/17/Michael_Avenatti_Charges_85663.jpg-83931_c418-0-4018-3600_s85x85.jpg?6fd5c98fed1752ee4d3fbf4adab5d9220536b0a9" width="85" height="85" alt="California attorney Michael Avenatti arrives at federal court to enter a plea to an indictment charging him with trying to extort up to $25 million from Nike, Tuesday, Dec. 17, 2019 in New York. (AP Photo/Mark Lennihan) ** FILE **" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/21/michael-avenatti-being-held-jail-cell-once-used-el/" title="Michael Avenatti being held in jail cell once used by El Chapo, his lawyer says" data-track-event="TopStoriesBlock,TopStoriesBlock,position14" style="color: #000000;">Michael Avenatti being held in jail cell once used by El Chapo, his lawyer says</a>
	</h3>
</article>

      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2020/01/19/AP20016736576867_c1154-0-4550-3396_s85x85.jpg?e4b0d0000cfed831543488d6740e0c3629be476b" width="85" height="85" alt="President Donald Trump speaks during an event on prayer in public schools, in the Oval Office of the White House, Thursday, Jan. 16, 2020, in Washington. (AP Photo/ Evan Vucci)" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/19/trump-low-approval-ratings-bedevil-campaign-despit/" title="50-50 chance: Trump&#8217;s low approval ratings bedevil campaign despite good economy" data-track-event="TopStoriesBlock,TopStoriesBlock,position15" style="color: #000000;">50-50 chance: Trump&#8217;s low approval ratings bedevil campaign despite good economy</a>
	</h3>
</article>

      
    
      
        
<!-- templates/positions/render/ymal/massmedia_collection.html 30th January 2020 15:58 -->
<!-- False 164541 -->
<article class="article-position-render">
	<div class="main-photo">
		
      <!-- using primary image -->
			<img src="https://twt-thumbs.washtimes.com/media/image/2019/07/24/SpringfieldArmoryXDM10mm4_5_c28-0-728-700_s85x85.jpg?68aab958e2246f1b8fc3f6e90af9a1659fe1f194" width="85" height="85" alt="SpringfieldArmoryXDM10mm4_5" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/multimedia/collection/instant-classics-best-new-handguns-2019/" title="Instant classics: best new handguns for 2019" data-track-event="TopStoriesBlock,TopStoriesBlock,position16" style="color: #000000;">Instant classics: best new handguns for 2019</a>
	</h3>
</article>

      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2020/01/19/Election_2020_Bloomberg_33491.jpg-592bc_c592-0-2960-2368_s85x85.jpg?283b2beeabc1726d1200871395602a2ca0a1eab1" width="85" height="85" alt="Democratic presidential candidate Michael Bloomberg waves to the crowd at the conclusion of his speech at the Greenwood Cultural Center in Tulsa, Okla., Sunday, Jan. 19, 2020. (AP Photo/Sue Ogrocki)" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/19/michael-bloomberg-gambles-super-tuesday-strategy-s/" title="Michael Bloomberg gambles on Super Tuesday strategy with surge in paid staffers" data-track-event="TopStoriesBlock,TopStoriesBlock,position17" style="color: #000000;">Michael Bloomberg gambles on Super Tuesday strategy with surge in paid staffers</a>
	</h3>
</article>

      
    
      
        





<!-- templates/positions/render/ymal/stories_story.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
		
			<img src="https://twt-thumbs.washtimes.com/media/image/2020/01/19/1_192020_beltway-stickers-mu8202_c200-0-1000-800_s85x85.jpg?9b891bd5d82cdf3c0a27dd511f9d63766c597deb" width="85" height="85" alt="Contrary to popular belief, the majority of Democratic voters are not liberal, according to a major Pew Research Center study. (Associated Press)" />
		
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/news/2020/jan/19/inside-the-beltway-reality-majority-of-democrats-a/" title="Reality: Majority of Democrats are not liberal" data-track-event="TopStoriesBlock,TopStoriesBlock,position18" style="color: #000000;">Reality: Majority of Democrats are not liberal</a>
	</h3>
</article>

      
    
      
        
<!-- templates/positions/render/ymal/quiz_quiz.html 30th January 2020 15:58 -->
<article class="article-position-render">
	<div class="main-photo">
			<a href="/quiz/2020/jan/16/pass-elements-periodic-table-test/" data-track-event="TopStoriesBlock,TopStoriesBlock,position19"><img src="https://twt-thumbs.washtimes.com/media/image/2020/01/16/ChemistryElementsFinal-900_c188-0-712-524_s85x85.jpg?b0254c8db5ed38f9c35532203153253ce3304a2e" width="85" height="85" alt="obj.0.content_object.caption" /></a>
	</div>
	<h3 class="page-headline" style="margin-top: 0;">
		<a href="/quiz/2020/jan/16/pass-elements-periodic-table-test/" title="Can you pass an elements of the periodic table test?" data-track-event="TopStoriesBlock,TopStoriesBlock,position19" style="color: #000000;">Quiz: Can you pass an elements of the periodic table test?</a>
	</h3>
</article>

      
    
      
        

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_7" data-ob-template="TheWashingtonTimes" ></div>

<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
      
    
  



                  
                  




                

              </div>
            </section>
            <!-- //.breaking-news -->
          


        </section>
      </div>
    </div>
  </section>

<!-- //#content -->

    </div>

  </div><!-- END 3-column layout -->


  
    
      <div align="center" style="height: 90px; margin: 25px 0;">
          <div class="ad-slot"
     id="Desktop_InFeed_Articles_BTF"
     data-ad-settings="">
<script>
  console.log('__ADS element on page', 'Desktop_InFeed_Articles_BTF');
  ADSFORPAGE.push('Desktop_InFeed_Articles_BTF');
</script>
</div>

      </div>


    <!-- Begin #footer -->
    <footer id="footer">
      <div class="footer-inner" style="padding-top: 30px;">
        
        <div id="contact-links" class="container">
          <div class="row">
            <section class="block newsletter block-email-alerts-footer col-lg-13">
    <div class="block-content">
        <h3>Newsletters</h3>
        <form action="/newsletters/boomtrain/subscribe/" method="post" class="form-inline">
            
            <ul style="list-style-type: none; margin: 0; padding: 0;">
                <li style="display: inline-block; width: 33%;"><input type="checkbox" name="breaking_news"/>&nbsp;Breaking News</li>
                <li style="display: inline-block; width: 33%;"><input type="checkbox" name="newsletter_bruce"/>&nbsp;Tammy Bruce</li>
                <li style="display: inline-block; width: 33%;"><input type="checkbox" name="newsletter_morning"/>&nbsp;Daily</li>
                <li style="display: inline-block; width: 33%;"><input type="checkbox" name="newsletter_harper"/>&nbsp;Jennifer Harper</li>
                <li style="display: inline-block; width: 33%;"><input type="checkbox" name="newsletter_sunday"/>&nbsp;Weekly</li>
                <li style="display: inline-block; width: 33%;"><input type="checkbox" name="newsletter_gertz"/>&nbsp;Bill Gertz</li>
                <li style="display: inline-block; width: 33%;"><input type="checkbox" name="newsletter_todays-opinion"/>&nbsp;Today's Opinion</li>
                <li style="display: inline-block; width: 33%;"><input type="checkbox" name="newsletter_frontpage"/>&nbsp;Front Page Podcast</li>
                <li style="display: inline-block; width: 33%;"><input type="checkbox" name="newsletter_hurt"/>&nbsp;Charles Hurt</li>
            </ul>
            <br />
            <input type="text" name="email" class="Email" placeholder="Email Address"/>
            <input type="hidden" name="newsletter_source" value="footer_signup" />
            <input type="submit" value="Submit"/>
        </form>
    </div>
    <div class="cb"></div>
    <p class="newsletter-small" style="font-family: Open Sans,Helvetica Neue,Helvetica,Arial,sans-serif; font-size: 12px;"><a href="/terms-of-use/">Terms of Use</a> / <a href="/privacy/">Privacy Policy</a> / <a href="/newsletters/manage/">Manage Newsletters</a></p>
</section>

            <section class="facebook-links col-sm-15 col-lg-7">
              <div class="section-inner">
                <h3>Find us on Facebook</h3>
                <ul class="links">
                  <li><a href="https://www.facebook.com/TheWashingtonTimes" title="The Washington Times" target="_blank">The Washington Times</a></li>
                  <li><a href="https://www.facebook.com/WashingtonTimesOpinion/" title="Opinion" target="_blank">Opinion</a></li>
                  <li><a href="https://www.facebook.com/WashingtonTimesLocal/" title="Local" target="_blank">Local</a></li>
                  <li><a href="https://www.facebook.com/WashingtonTimesSports/" title="Sports" target="_blank">Sports</a></li>
                </ul>
              </div>
            </section>
            <section class="twitter-links col-sm-15 col-lg-10">
              <div class="section-inner">
                <h3>Find us on Twitter</h3>
                <div class="container-fluid">
                  <div class="row">
                    <ul class="links">
                      <li><a href="https://twitter.com/WashTimes" title="The Washington Times" target="_blank">The Washington Times</a></li>
                      <li><a href="https://twitter.com/WashTimesOpEd" title="Opinion" target="_blank">Opinion</a></li>
                      <li><a href="https://twitter.com/WashTimesLocal" title="Local" target="_blank">Local</a></li>
                      <li><a href="https://twitter.com/WashTimesSports" title="Sports" target="_blank">Sports</a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </section>
          </div>
        </div>
        <!-- //#contact-links -->
        

        


        <nav id="footer-nav" role="navigation">
          <div class="container">
            <ul class="menu">
              <li><a href="/subscribe/?subscribe-link-footer" title="Subscribe">Subscribe</a></li>
              <li><a href="http://classified.washingtontimes.com" title="Classifieds" target="_blank">Classifieds</a></li>
              <li><a href="https://washingtontimes-dc.newsmemory.com/?utm_source=washingtontimes&utm_medium=footer" title="E-edition" target="_blank">E-edition</a></li>
              <li><a href="/customer-service/" title="Customer Service">Customer Service</a></li>
              <li><a href="/about/jobs/" title="Careers">Careers</a></li>
              <li><a href="/terms-of-use/" title="Terms">Terms</a></li>
              <li><a href="/privacy/" title="Privacy">Privacy</a></li>
              <li><a href="/feeds/" title="RSS">RSS</a></li>
              <li><a href="/advertise/" title="Advertise">Advertise</a></li>
              <li><a href="/faq/" title="FAQ">FAQ</a></li>
              <li><a href="/about/" title="About">About</a></li>
              <li><a href="/contact-us/" title="Contact">Contact</a></li>
            </ul>
          </div>
        </nav>
        <section id="colophon">
          <div class="container">
            <h6 class="vcard"><span class="copyright-info">All site contents <span title="full">&copy;</span> Copyright <span class="YYYY">2020</span>&nbsp;<span class="nowrap fn">The Washington Times, LLC</span> <span class="separator">|</span></span> <span class="address">3600 New York Avenue NE <span class="separator">|</span> Washington, DC 20002 <span class="separator">|</span> <span class="tel" data-vcard-tel="+12026363000">202-636-3000</span></span></h6>
          </div>
        </section>
      </div>
    </footer>
    <!-- End #footer -->
  

  



<script>
    MODALOPTIONS = [];
</script>


  

  
  <div class="piano-fixed-footer-one"></div>
  <div class="piano-fixed-footer-two"></div>


  <!-- Begin Global Scripts -->
  <script src="//twt-assets.washtimes.com/js/global.9124b0988b1c.js"></script>
  <!--End Global Scripts -->

  <script>
    var isFBReferral = document.cookie.match('RefererIsFacebook=1');
    if (isFBReferral) {
      var flaggedElems = document.getElementsByClassName("do-not-display-flag");
      var numItems = flaggedElems.length;
      for (var i=0; i<numItems; i++) {
        flaggedElems[0].remove();
      }
    }
  </script>

  <!-- Quantcast Tag -->
<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-c69_1G6fdlihY"
  });
</script>

<noscript>
  <div style="display:none;">
    <img src="//pixel.quantserve.com/pixel/p-c69_1G6fdlihY.gif" border="0" height="1" width="1" alt="Quantcast"/>
  </div>
</noscript>
<!-- End Quantcast tag -->

<!-- BEGIN Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 878499686;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/878499686/?guid=ON&amp;script=0"/></div>
</noscript>
<!-- END Google Code for Remarketing Tag -->

<!-- BEGIN Linkedin Pixel -->
<script type="text/javascript">
_linkedin_partner_id = "1586410";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=1586410&fmt=gif" />
</noscript>
<!-- END Linkedin Pixel -->

  

  <script>
    tp = window.tp || [];
    tp.push(["setContentAuthor", "Associated Press"]);         // The content author
    tp.push(["setContentSection", "News"]);       // The content section
    tp.push(["setTags", ["News", "Security"]]);                 // The content tags
    tp.push(["setZone", "Web"]);                           // Zone can be an AAM platform or section of your site
</script>


  <script type="text/javascript">

    function loadOutbrain() {
      $('.GRAYMATTER-DELAY').addClass('OUTBRAIN').removeClass('GRAYMATTER-DELAY');
      if (window.OBR) {
        // if script is already loaded, this will trigger the ads to load
        OBR.extern.researchWidget();
      } else {
        $.getScript("//widgets.outbrain.com/outbrain.js");
      }
    }


    /**
     *
     * @type {jQuery.fn.init|Window.jQuery.fn.init|jQuery|HTMLElement}
     */
    var $bigTextPag = $('.bigtext > p').not('.article-category');
    var $articleTopLinks = $('.bigtext > .article-toplinks');
    var $articleCategory = $('.bigtext > .article-category');
    var ShowCount = 7;

    function layoutArticle() {

      var animspeed = 900; // animation speed in milliseconds

      var $blockquote = $('.bigtext');  // container for the paragraphs to be displayed
      var height = $blockquote.height();
      var mini = 0;

      // determines how many paragraphs are shown
      for (var i=0; i<ShowCount; i++){
        //console.log("PARA:", $bigTextPag.eq(i));
        mini += $bigTextPag.eq(i).outerHeight();
      }
      mini += $articleCategory.outerHeight();
      // add in Connatix video player + 2 <hr> with 20px margins
      mini += 405 + 40 + 40;
      // Article top links / top stories
        if($articleTopLinks.length) {
            mini += $articleTopLinks.outerHeight() + 20;

        }

      $blockquote.attr('data-fullheight', height + 'px');
      $blockquote.attr('data-miniheight', mini + 'px');
      $blockquote.css('height', mini + 'px');

      $('.expand').on('click', function (e) {
        _gaq.push(['_trackPageview', location.pathname + '#read-more']);
        var $text = $('div.bigtext');

        $text.animate({
          'height': $text.attr('data-fullheight')
        }, animspeed, null, function () {
          $text.height('inherit');
        });

        /*
        var fromFacebook = Cookies.get('RefererIsFacebook');
        if (fromFacebook) {
          $('.do-not-display-flag').hide();
        }
        */

        $(this).next('.contract').removeClass('hide');
        $(this).addClass('hide');
        //$('.read-more-show').removeClass('hide');
        loadOutbrain();
      });

      // used by the Print button to expand all content for printing
      $('.expand-comments').on('click', function (e) {
        $('.bigtext').height('inherit');
        $('.expand').addClass('hide');
        $('.contract').removeClass('hide');
        //$('.read-more-show').removeClass('hide');
        loadOutbrain();
      });

      $('.contract').on('click', function (e) {
        var $text = $('div.bigtext');
        $text.animate({
          'height': $text.attr('data-miniheight')
        }, animspeed);
        $(this).prev('.expand').removeClass('hide');
        $(this).addClass('hide');
        //$('.read-more-show').addClass('hide');

      });

    }

    /**
     * Show more article text and the comments panel on
     * "Click to read more and comments" hide that link
     *
     * NOTE: when `ShowCount` or less <p> are set on the content, don't show the
     *       expand/hide link. There's one extra <p> hard-coded on the
     *       template after the comments for spacing purposes.
     */
    $(document).ready(function() {
       if ($bigTextPag.length < ShowCount + 1) {
          $('.expand').hide();
        } else {
          layoutArticle();
        }
    });


  </script>

  <script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script>
  <script type="text/javascript">
    NM.init({
      widgetId: "L6Wh6EinvOZMP2dyoJbbAZuYVrZdC69gbJAHMH6l",
      template: "NM07"
    });
  </script>

  <script type="text/javascript">
    var fby = fby || [];
    fby.push(['showTab', {id: '11340', position: 'right', color: '#A2182C'}]);
    (function () {
      var f = document.createElement('script');
      f.type = 'text/javascript';
      f.async = true;
      f.src = '//cdn.feedbackify.com/f.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(f, s);
    })();
  </script>


  

<!--START Lightbox Javascript-->
<script type="text/javascript">
(function () {
var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.lightboxcdn.com/vendor/a03ff559-e73a-4fb6-91a2-074fb72400fe/lightbox.js?mb=' + (new Date().getTime());
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
})();
</script>
<!--END Lightbox Javascript-->

  
  <script>
    (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=hph4LAYuC6");
  </script>

<script>
  tp = window.tp || [];
  console.log('TP setUsePianoIdUserProvider');
  tp.push(["setUsePianoIdUserProvider", true ]);         // Piano ID Initialization

  
</script>

  

</body>
</html>
